<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>A lack of respect | Comment | ekathimerini.com</title>
        <link rel="canonical" href="http://www.ekathimerini.com/215477/opinion/ekathimerini/comment/a-lack-of-respect" />
        <link rel="pingback" href="http://www.ekathimerini.com/pingback" />
        <link rel="alternate" type="application/rss+xml" title="A lack of respect | Comment | ekathimerini.com" href="/rss?i=ekathimerini.en.comment" />
        <link rel="search" type="application/opensearchdescription+xml" title="ekathimerini.com Search (English)" href="/os?i=ekathimerini.en.search" />
        <link rel="home" href="/" title="ekathimerini.com home" />
        <link rel="up" href="/" title="home" />
        <link rel="sitesearch" href="/search" title="Search" />
        <link rel="sitemap" href="/sitemap" title="sitemap" />
        <link rel="contact" href="/contact" title="contact" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="/favicon.ico?2710120109" />
        <link rel="stylesheet" type="text/css" href="/scripts/chosen/chosen.css?2710120109" />
        <link rel="stylesheet" type="text/css" href="/css/foundation.min.css?2710120109" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.mCustomScrollbar.css?2710120109" />
        <link rel="stylesheet" type="text/css" href="/css/flexslider.css?2710120109" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png?2710120109" />
        <link rel="stylesheet" type="text/css" href="/css/screen.css?2710120109" />
        <link rel="stylesheet" type="text/css" href="/css/print.css?2710120109" />
        <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
        <script type="text/javascript" src="/scripts/user-script.js?2710120109"></script>
        <link rel="stylesheet" type="text/css" href="/css/skins/ekath.css?2710120109" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad.png?2710120109" sizes="72x72" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-HD.png?2710120109" sizes="114x114" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad-HD.png?2710120109" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="/css/ie8screen.css?2710120109" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="/scripts/vendor/custom.modernizr.js?2710120109"></script>
        <script type="text/javascript" src="/scripts/foundation.min.js?2710120109"></script>
        <script type="text/javascript" src="/scripts/jquery.mCustomScrollbar.min.js?2710120109"></script>
        <script type="text/javascript" src="/scripts/jquery.flexslider.js?2710120109"></script>
        <script type="text/javascript" src="/scripts/jquery.zoom.js?2710120109"></script>
        <script type="text/javascript" src="/scripts/chosen/chosen.jquery.js?2710120109"></script>
    
        <meta property="og:title" content="A lack of respect | Kathimerini" />
        <meta property="og:description" content="The disruption caused by the changes introduced to the social security of the country’s self-employed professionals – due to the government’s inept handling of such an important issue – is unprecedented." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.ekathimerini.com/garnish/no-author.png" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="The disruption caused by the changes introduced to the social security of the country’s self-employed professionals – due to the government’s inept handling of such an important issue – is unprecedented." />
        <meta name="language" content="English" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
<script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-2', 'auto'); ga('send', 'pageview'); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script>    </head>
    <body xml:lang="en" lang="en" class="index website_ekathimerini tree_en node_comment page_KathimeriniBoxesPage article_OPINION">
<style> section#b0_344385994_190198557 { display: none; } /* Για για να φύγει η γρι γραμμή πάνω από το submenu */ body:before { display :none; } /* Για για να φύγει η πάνω γραμμή στην Home στην ροή των sports */ .box.has-border>:first-child { border-top: 1px solid white; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #top-container div { padding: 0px !important; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ a.node_subscriptions { padding-right: 14px !important; } @media only screen and (min-width: 860px){ #page-header #top-container #top-language:before, #top-weather :before, #services-dropdown li:before { content: ' ' !important; padding-right: 5px; } } /* Για το κενό μεταξυ σε μικρές διαστάσεις ανάμεσα στο μενου και στο Top banner*/ @media screen and (max-width: 640px){ #page-header { height: 2vh !important; } } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #page-header #top-container { margin-left: 20%; font-size: .8125rem; top: 1rem; width: 80%; text-transform: uppercase; font-size: 10px; } /* Για να εμφανίζεται το summary σε στοίχιση */ .freetext p { /* margin: 14px; */ overflow: hidden; } /* Για το κενό στου τίλτους δεξειά στο WHAT'S ON στην Home */ section#b36_1455728498_1444406694 header { padding: 6px; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ div#top-container a { color: #2877A5; font-weight: 900; } /* Για το κουμπί more που εμφανίζει περισσότερα άρθρα */ a.load-more.blue.requiresJs { border-bottom: 1px solid #E9E9EA; margin: 0px auto 0 auto; padding: 3px; } #mainNav a, #subNav a { letter-spacing: 0.1px !important; font-size: 10px !important; padding: 0px 10px 1px 10px !important; } section#b18_1885015423_296673910, section#b2_1885015425_947648570 { padding-bottom: 13px; } section#b36_1455728498_1444406694, nav#subNav{ padding-top: 10px; } #TOP-MAIN .location-MAIN-RIGHT.large-4 { border-left: 1px solid #E9E9EA !important; } .box-content { padding-top: 0px !important; } #TOP-MAIN .location-MAIN-LEFT.large-8 { border-right: 1px solid #E9E9EA; } /* Για τα κουτία που έχουν style_ADVANCED */ .style_ADVANCED { padding-bottom: 10px; } </style>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b50_145677989_947005614">
        <div class="box-content">
        <script data-ws="1026" data-h="adman.kathimerini.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b51_145677989_419994047">
        <div class="box-content">
        <script data-ws="1027" data-h="adman.kathimerini.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "No results for",
            placeholder_text_multiple: "All",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>
    <script type="text/javascript" src="http://static.adman.gr/adman-video.js"></script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2017-01-21">
            SATURDAY JANUARY 21, 2017
    </time>
                <h1>
                                            
                            <a id="section-title" href="/comment" rel="nofollow"  title="">COMMENT</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title=""></a>
                </h1>
                <div id="top-container">
                            <div id="top-language">
                                <a target="_blank" href="http://www.kathimerini.gr/" title="Visit kathimerini.gr">Greek Edition</a>
                            </div>
                        <div id="top-services">
                            
                            <ul id="services-dropdown">
                                
                                    <li><a class="node_classifieds" href="/classifieds" title="Classifieds">Classifieds</a></li>
                                    <li><a class="node_subscriptions" href="/subscriptions" title="Subscriptions">Subscriptions</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">FAVORITES</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">No favorites</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/ekathimerini" title="Visit us on Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/ekathimerinicom" title="Visit us on Facebook">Facebook</a></li>
                        
                    </ul>
				
        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Term</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Search" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Search" /></p>
        </form>
        
				
                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Navigation</h2>
                            <ul>
                                    <li>
                                        <a class="node_news" href="/news" title="">NEWS</a>
                                    </li>
                                    <li>
                                        <a class="node_business" href="/business" title="">BUSINESS</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_comment" href="/comment" title="">COMMENT</a>
                                    </li>
                                    <li>
                                        <a class="node_life" href="/life" title="">LIFE</a>
                                    </li>
                                    <li>
                                        <a class="node_whats-on" href="/whats-on" title="">WHAT’S ON</a>
                                    </li>
                                    <li>
                                        <a class="node_sports" href="/sports" title="">SPORTS</a>
                                    </li>
                                    <li>
                                        <a class="node_community" href="/community" title="">COMMUNITY</a>
                                    </li>
                                    <li>
                                        <a class="node_survival-guide" href="/survival-guide" title="">SURVIVAL GUIDE</a>
                                    </li>
                                    <li>
                                        <a class="node_special-report" href="/special-report" title="">SPECIAL REPORT</a>
                                    </li>
                                    <li>
                                        <a class="node_multimedia" href="/multimedia" title="">MULTIMEDIA</a>
                                    </li>
                            </ul>
                        </nav>

                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>


    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> This website uses cookies to ensure you get the best experience on our website. <a href=\"http://www.ekathimerini.com/termsofuse\">More info<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Got it!\" class=\"cookieConsent button\" value=\"Got it!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b1_200413145_471456818">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:100%;text-align:center">
	<script data-ws="14" data-h="adman.kathimerini.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <h2 class="item-title">A lack of respect</h2>
    <span class="item-category"><a href="/comment">COMMENT</a></span>
    <time datetime="2017-01-21T14:16:48+02:00" title="21.01.2017 - 14:16">
            14:16
    </time>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <div class="freetext"><p>The disruption caused by the changes introduced to the social security of the country&rsquo;s self-employed professionals &ndash; due to the government&rsquo;s inept handling of such an important issue &ndash; is unprecedented.</p>
<p>Equally unnerving is the lack of any semblance of preparation on the part of the country&rsquo;s leftist-led coalition, which swept to power two years ago on a progressive platform professing meritocracy and an intent on finally putting Greece&rsquo;s troubled house in order. But none of the pledges for a new beginning has come to fruition.</p>
<p>It is no wonder, and no coincidence, that Greek businesses and workers have essentially been left in the lurch.</p>
<p>This is an unacceptable situation that demonstrates clearly that no thought or preparation goes into anything. It also shows a monumental and humiliating indifference to the country&rsquo;s increasingly disillusioned and demoralized citizens who voted SYRIZA into office with the hope of change, which never came.</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">PRINT</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
FAVORITE                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
REMOVE                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=Article from www.kathimerini.gr&amp;body=A lack of respect %7C Kathimerini%3A http%3A%2F%2Fwww.ekathimerini.com%2F215477%2Fopinion%2Fekathimerini%2Fcomment%2Fa-lack-of-respect">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ekathimerini.com%2F215477&amp;text=A lack of respect">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ekathimerini.com%2F215477%2Fopinion%2Fekathimerini%2Fcomment%2Fa-lack-of-respect">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ekathimerini.com%2F215477%2Fopinion%2Fekathimerini%2Fcomment%2Fa-lack-of-respect&amp;title=A lack of respect %7C Kathimerini&amp;summary=The disruption caused by the changes introduced to the social security of the country%26rsquo%3Bs self-employed professionals %26ndash%3B due to the government%26rsquo%3Bs inept handling of such an important issue %26ndash%3B is unprecedented.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ekathimerini.com%2F215477%2Fopinion%2Fekathimerini%2Fcomment%2Fa-lack-of-respect">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'A lack of respect | Kathimerini', '\/215477/opinion/ekathimerini/comment/a-lack-of-respect');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.ekathimerini.com/215477/opinion/ekathimerini/comment/a-lack-of-respect');
        //-->
    </script>
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Comments are not enabled</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-1" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/215354/article/ekathimerini/comment/self-proclaimed-trillionaire-finally-in-authorities-sights" title="Self-proclaimed ‘trillionaire’ finally in authorities' sights"><img src="http://www.ekathimerini.com/resources/2017-01/sorras_web--2-thumb-large.jpg" alt="Artemis Sorras has lured tens of thousands to his nationalist political grouping by pledging to repay the nation’s debt." /></a>

                            <h3 class="item-title">    <a href="/215354/article/ekathimerini/comment/self-proclaimed-trillionaire-finally-in-authorities-sights" title="Self-proclaimed ‘trillionaire’ finally in authorities' sights">Self-proclaimed ‘trillionaire’ finally in authorities' sights</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/comment">COMMENT</a></span>
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
        <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b52_1472690000_861012805">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102495">
	&nbsp;</div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102495',pubid:175031,webid:147625,wid:102495});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b46_1472690000_1330888035">
        <div class="box-content">
        <script data-ws="980" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b34_1472690000_636663727">
        <div class="box-content">
        <br />
<br />
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EK articles responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="7085057775"
     data-ad-format="auto">&nbsp;</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />
<br />
<hr />
        </div>
        </section>
        
            </div>
        </div>
    <img src="/hit?id=215477" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(215477, 'A lack of respect');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsPopularityBox has-header" id="b33_1742033700_381740080">
        <header>
        
        <h2 class="sprite-lightblue">RECENT NEWS</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#P" class="title" data-section-title>Latest</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/215473/article/ekathimerini/news/cyprus-leaders-to-meet-on-thursday-in-nicosia" title="Cyprus leaders to meet on Thursday in Nicosia">Cyprus leaders to meet on Thursday in Nicosia</a>
</li>
                                        <li>    <a href="/215475/opinion/ekathimerini/comment/what-is-real-and-what-is-plastic" title="What is real and what is plastic?">What is real and what is plastic?</a>
</li>
                                        <li>    <a href="/215477/opinion/ekathimerini/comment/a-lack-of-respect" title="A lack of respect">A lack of respect</a>
</li>
                                        <li>    <a href="/215488/article/ekathimerini/whats-on/world-music--athens--january-23" title="World Music | Athens | January 23">World Music | Athens | January 23</a>
</li>
                                        <li>    <a href="/215487/article/ekathimerini/whats-on/ioanninas-jews--athens--january-23--september-25" title="Ioannina's Jews | Athens | January 23 – September 25">Ioannina's Jews | Athens | January 23 – September 25</a>
</li>
                                        <li>    <a href="/215486/article/ekathimerini/sports/sakkari-bows-out-of-the-australian-open" title="Sakkari bows out of the Australian Open">Sakkari bows out of the Australian Open</a>
</li>
                                        <li>    <a href="/215482/article/ekathimerini/business/govt-rail-talk-raises-eyebrows" title="Gov’t rail talk raises eyebrows">Gov’t rail talk raises eyebrows</a>
</li>
                                        <li>    <a href="/215485/article/ekathimerini/sports/reds-dismiss-baskonia-but-greens-suffer-in-turkey" title="Reds dismiss Baskonia but Greens suffer in Turkey">Reds dismiss Baskonia but Greens suffer in Turkey</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b13_1742026775_1940917292">
        <div class="box-content">
        <br/><script data-ws="13" data-h="adman.kathimerini.gr" data-s="300x600" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b15_1742026775_967049226">
        <div class="box-content">
        <p><img alt="" class="social" src="http://www.ekathimerini.com/resources/toolip/img/2015/06/30/twitter.jpg" />&nbsp;TWITTER @ekathimerini</p>
<p><a class="twitter-timeline" data-widget-id="615505128733454336" href="https://twitter.com/ekathimerini">Tweets by @ekathimerini</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b16_1742026775_1411162325">
        <div class="box-content">
        <br />
<script data-ws="159" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header" id="b35_1742026775_2097324339">
        <header>
        
        <h2>MOST POPULAR</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>1 day</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/215471/article/ekathimerini/news/54-year-old-to-face-trial-over-unpaid-debts" title="54-year-old to face trial over unpaid debts">54-year-old to face trial over unpaid debts</a>
</li>
                                        <li>    <a href="/215472/article/ekathimerini/business/imf-chief-checks-rumors-saying-fund-aims-to-stick-with-greece" title="IMF chief checks rumors, saying Fund aims to stick with Greece">IMF chief checks rumors, saying Fund aims to stick with Greece</a>
</li>
                                        <li>    <a href="/215484/article/ekathimerini/business/circular-adds-to-burden-on-self-employed" title="Circular adds to burden on self-employed">Circular adds to burden on self-employed</a>
</li>
                                        <li>    <a href="/215454/article/ekathimerini/news/kammenos-confident-of-close-cooperation-with-trump-administration" title="Kammenos ‘confident of close cooperation’ with Trump administration">Kammenos ‘confident of close cooperation’ with Trump administration</a>
</li>
                                        <li>    <a href="/215455/article/ekathimerini/business/germany-says-imf-plans-to-stay-involved-in-greek-bailout-talks" title="Germany says IMF plans to stay involved in Greek bailout talks">Germany says IMF plans to stay involved in Greek bailout talks</a>
</li>
                                        <li>    <a href="/215457/sketch/ekathimerini/cartoon/cartoon" title="Cartoon">Cartoon</a>
</li>
                                        <li>    <a href="/215481/article/ekathimerini/business/cruise-arrivals-to-drop-up-to-30-pct-this-year" title="Cruise arrivals to drop up to 30 pct this year">Cruise arrivals to drop up to 30 pct this year</a>
</li>
                                        <li>    <a href="/215456/article/ekathimerini/news/sorras-charged-with-inciting-hate-in-comments-about-disabled" title="Sorras charged with inciting hate in comments about disabled">Sorras charged with inciting hate in comments about disabled</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>7 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/215306/article/ekathimerini/business/more-and-more-turks-buying-greek-property" title="More and more Turks buying Greek property">More and more Turks buying Greek property</a>
</li>
                                        <li>    <a href="/215319/article/ekathimerini/life/the-greek-capital-in-the-1960s-as-seen-by-an-expectant-american" title="The Greek capital in the 1960s as seen by an expectant American">The Greek capital in the 1960s as seen by an expectant American</a>
</li>
                                        <li>    <a href="/215274/opinion/ekathimerini/comment/the-heroes-betting-on-athens" title="The heroes betting on Athens">The heroes betting on Athens</a>
</li>
                                        <li>    <a href="/215437/opinion/ekathimerini/comment/the-greek-crisis-and-the-seeds-of-division" title="The Greek crisis and the seeds of division">The Greek crisis and the seeds of division</a>
</li>
                                        <li>    <a href="/215262/article/ekathimerini/life/high-taxes-red-tape-put-off-foreign-filmmakers-from-shooting-in-greece" title="High taxes, red tape put off foreign filmmakers from shooting in Greece">High taxes, red tape put off foreign filmmakers from shooting in Greece</a>
</li>
                                        <li>    <a href="/215275/article/ekathimerini/news/athens-claims-high-ground-as-erdogan-warns-troops-will-stay-on-cyprus-forever" title="Athens claims high ground as Erdogan warns troops will stay on Cyprus ‘forever’">Athens claims high ground as Erdogan warns troops will stay on Cyprus ‘forever’</a>
</li>
                                        <li>    <a href="/215307/article/ekathimerini/business/excluding-imf-is-no-panacea-for-greece" title="Excluding IMF is no panacea for Greece">Excluding IMF is no panacea for Greece</a>
</li>
                                        <li>    <a href="/215354/article/ekathimerini/comment/self-proclaimed-trillionaire-finally-in-authorities-sights" title="Self-proclaimed ‘trillionaire’ finally in authorities' sights">Self-proclaimed ‘trillionaire’ finally in authorities' sights</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>30 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/215306/article/ekathimerini/business/more-and-more-turks-buying-greek-property" title="More and more Turks buying Greek property">More and more Turks buying Greek property</a>
</li>
                                        <li>    <a href="/215140/article/ekathimerini/news/snow-blankets-athens-affecting-schools-but-not-public-transport" title="Snow blankets Athens, affecting schools but not public transport">Snow blankets Athens, affecting schools but not public transport</a>
</li>
                                        <li>    <a href="/215107/article/ekathimerini/news/new-cold-snap-heavy-snowfall-causes-problems-across-greece" title="New cold snap, heavy snowfall causes problems across Greece">New cold snap, heavy snowfall causes problems across Greece</a>
</li>
                                        <li>    <a href="/215319/article/ekathimerini/life/the-greek-capital-in-the-1960s-as-seen-by-an-expectant-american" title="The Greek capital in the 1960s as seen by an expectant American">The Greek capital in the 1960s as seen by an expectant American</a>
</li>
                                        <li>    <a href="/215072/opinion/ekathimerini/comment/the-turkey-tutorial-to-fear" title="The Turkey tutorial to fear">The Turkey tutorial to fear</a>
</li>
                                        <li>    <a href="/215162/article/ekathimerini/news/much-of-greece-struggling-to-cope-with-bad-weather" title="Much of Greece struggling to cope with bad weather">Much of Greece struggling to cope with bad weather</a>
</li>
                                        <li>    <a href="/215243/article/ekathimerini/news/turkey-reacts-sternly-to-greek-aegean-islet-plan" title="Turkey reacts sternly to Greek Aegean islet plan">Turkey reacts sternly to Greek Aegean islet plan</a>
</li>
                                        <li>    <a href="/215129/article/ekathimerini/news/russian-consul-found-dead-in-athens-home" title="Russian consul found dead in Athens home">Russian consul found dead in Athens home</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#Y" class="title" data-section-title>1 year</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/209017/article/ekathimerini/life/location-of-aristotles-tomb-to-be-revealed-at-thessaloniki-conference-thursday" title="Location of Aristotle's tomb to be revealed at Thessaloniki conference Thursday">Location of Aristotle's tomb to be revealed at Thessaloniki conference Thursday</a>
</li>
                                        <li>    <a href="/210061/article/ekathimerini/news/imf-chief-backs-athens-as-permanent-olympic-host" title="IMF chief backs Athens as permanent Olympic host">IMF chief backs Athens as permanent Olympic host</a>
</li>
                                        <li>    <a href="/206098/article/ekathimerini/life/singer-pantelis-pantelidis-32-dies-in-car-crash" title="Singer Pantelis Pantelidis, 32, dies in car crash">Singer Pantelis Pantelidis, 32, dies in car crash</a>
</li>
                                        <li>    <a href="/211168/article/ekathimerini/life/ancient-teenage-skeleton-unearthed-on-mountain-top-could-confirm-darkest-greek-legend" title="Ancient teenage skeleton unearthed on mountain top could confirm darkest Greek legend">Ancient teenage skeleton unearthed on mountain top could confirm darkest Greek legend</a>
</li>
                                        <li>    <a href="/209868/article/ekathimerini/comment/what-a-brexit-could-mean-for-greece" title="What a Brexit could mean for Greece">What a Brexit could mean for Greece</a>
</li>
                                        <li>    <a href="/212655/article/ekathimerini/news/air-traffic-controllers-to-hold-4-days-of-strikes" title="Air-traffic controllers to hold 4 days of strikes">Air-traffic controllers to hold 4 days of strikes</a>
</li>
                                        <li>    <a href="/209589/article/ekathimerini/news/greeces-civil-aviation-workers-to-strike-over-airport-concessions" title="Greece's civil aviation workers to strike over airport concessions">Greece's civil aviation workers to strike over airport concessions</a>
</li>
                                        <li>    <a href="/210510/article/ekathimerini/news/turkish-military-helicopter-lands-in-northern-greece-crew-requests-asylum" title="Turkish military helicopter lands in northern Greece; crew requests asylum">Turkish military helicopter lands in northern Greece; crew requests asylum</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_1742026775_566092565">
        <div class="box-content">
        <br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EKathimerini 300x250 responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="3991990570"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b9_320996828_2136089528">
        <div class="box-content">
        <p>
<style type="text/css">
.Geor15b:hover {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: underline;
}
.Geor15b {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: none;
}
.spo_links_float{
float:right;
}
.Geor11bl {
  font-size: 11px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #222222;
  line-height: 16px;
  TEXT-DECORATION: none;
}
hr {
  border: dotted #ddd;
  border-width: 1px 0 0;
  clear: both;
  margin: 10px;
  height: 0;
}</style>
</p>
<br />
<br />
<br />
<div class="spo_links">
	<div>
		<div class="spo_links_float">
			<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.finanznachrichten.de" target="top" title="finance">FinanzNachrichten.de</a></div>
	</div>
		<hr class="links" />
		<div>
			<div class="spo_links_float">
				<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.bestprice.gr/" target="top" title="finance">BestPrice.gr</a></div>
		</div>
	</div>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b17_320996828_2022636249">
        <div class="box-content">
        <script data-ws="964" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b19_1526976753_419706482">
        <div class="box-content">
        <p>
<style type="text/css">
#wrapper table {
  width: 100%;
  border: 0;
  border-collapse: collapse;
  font-size: 1rem;
  margin: 1rem 0;
border-bottom: solid 2px rgb(255, 255, 255);
}
table thead tr th, table tfoot tr th, table tbody tr td, table tr td, table tfoot tr td {
  border-right: solid 1px white;
}</style>
</p>
<div class="new_footer">
	<table border="0" cellpadding="0" cellspacing="0" class="new_footer" height="1" width="100%">
		<tbody>
			<tr>
				<td align="center" colspan="2">
					<table border="0" cellpadding="0" cellspacing="0" width="100%">
						<tbody>
							<tr height="18">
								<td align="center" class="eelantext2" height="18" valign="top">
									<table cellpadding="0" cellspacing="0" width="1000">
										<tbody>
											<tr>
												<td align="center" width="558">
													 <a class="eelantext2" href="/aboutus"><font color="#02548C">About us</font></a> &nbsp;|&nbsp; 
													 <a class="eelantext2" href="/subscriptions"><font color="#02548C">Subscriptions</font></a> &nbsp;|&nbsp; 
													 <a class="eelantext2" href="/advertising"><font color="#02548C">Advertising</font></a> &nbsp;|&nbsp; 
													 <a class="eelantext2" href="/contact"><font color="#02548C">Contact us</font></a> &nbsp;|&nbsp; 
													 <a class="eelantext2" href="/sitemap" target="new"><font color="#02548C">Site Map</font></a> &nbsp;|&nbsp;
													 <a class="termsofuse" href="/termsofuse"> <font color="#02548C">Terms of use</font></a> &nbsp;|&nbsp;
													 <a class="eelantext2" href="/partner-content"><font color="#02548C">Partner Content</font></a>
												</td>
											</tr>
										</tbody>
									</table>
								</td>
							</tr>
							<tr>
								<td align="center">
									Copyright &copy; 2015, H KAΘHMEPINH All Rights Reserved.</td>
							</tr>
						</tbody>
					</table>
				</td>
			</tr>
		</tbody>
	</table>
</div>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        
                    <div class="large-12 columns">
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Jump to top of page">Jump to top of page</a>
                            <p id="copyright"><strong></strong> &copy; </p>
                        </nav>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Developed by EWORX S.A." id="eworx">Developed by EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
    
    </body>
</html>
<!-- 15 -->