<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>ATHEX: Sellers keep upper hand | Business | ekathimerini.com</title>
        <link rel="canonical" href="http://www.ekathimerini.com/225048/article/ekathimerini/business/athex-sellers-keep-upper-hand" />
        <link rel="pingback" href="http://www.ekathimerini.com/pingback" />
        <link rel="alternate" type="application/rss+xml" title="ATHEX: Sellers keep upper hand | Business | ekathimerini.com" href="/rss?i=ekathimerini.en.business" />
        <link rel="search" type="application/opensearchdescription+xml" title="ekathimerini.com Search (English)" href="/os?i=ekathimerini.en.search" />
        <link rel="home" href="/" title="ekathimerini.com home" />
        <link rel="up" href="/" title="home" />
        <link rel="sitesearch" href="/search" title="Search" />
        <link rel="sitemap" href="/sitemap" title="sitemap" />
        <link rel="contact" href="/contact" title="contact" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="/favicon.ico?2710120109" />
        <link rel="stylesheet" type="text/css" href="/scripts/chosen/chosen.css?2710120109" />
        <link rel="stylesheet" type="text/css" href="/css/foundation.min.css?2710120109" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.mCustomScrollbar.css?2710120109" />
        <link rel="stylesheet" type="text/css" href="/css/flexslider.css?2710120109" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png?2710120109" />
        <link rel="stylesheet" type="text/css" href="/css/screen.css?2710120109" />
        <link rel="stylesheet" type="text/css" href="/css/print.css?2710120109" />
        <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
        <script type="text/javascript" src="/scripts/user-script.js?2710120109"></script>
        <link rel="stylesheet" type="text/css" href="/css/skins/ekath.css?2710120109" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad.png?2710120109" sizes="72x72" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-HD.png?2710120109" sizes="114x114" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad-HD.png?2710120109" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="/css/ie8screen.css?2710120109" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="/scripts/vendor/custom.modernizr.js?2710120109"></script>
        <script type="text/javascript" src="/scripts/foundation.min.js?2710120109"></script>
        <script type="text/javascript" src="/scripts/jquery.mCustomScrollbar.min.js?2710120109"></script>
        <script type="text/javascript" src="/scripts/jquery.flexslider.js?2710120109"></script>
        <script type="text/javascript" src="/scripts/jquery.zoom.js?2710120109"></script>
        <script type="text/javascript" src="/scripts/chosen/chosen.jquery.js?2710120109"></script>
    
        <meta property="og:title" content="ATHEX: Sellers keep upper hand | Kathimerini" />
        <meta property="og:description" content="The Greek bourse’s benchmark declined for a second day in a row on Thursday as sellers retained the upper hand after Wednesday’s notable drop, but attention also shifted to mid-caps, which showed a mixed picture with their index posting moderate gains in a session of reduced trading volume." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.ekathimerini.com/resources/2018-01/stock_market_facade_web--2-thumb-large.jpg" />
        <meta name="keywords" content="Stocks" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="The Greek bourse’s benchmark declined for a second day in a row on Thursday as sellers retained the upper hand after Wednesday’s notable drop, but attention also shifted to mid-caps, which showed a mixed picture with their index posting moderate gains in a session of reduced trading volume." />
        <meta name="language" content="English" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
<script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-2', 'auto'); ga('send', 'pageview'); </script> <meta name="google-site-verification" content="qXuJWrnusDd9wqPyutcyQ90Yci56ODrbnmdFckNRqXI" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "84d7d32e-9e0e-4937-bbff-5438589c618e", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'ekathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <meta name="google-site-verification" content="dR48xOfrHUnJe2d1Vlvd1DnwYUrk-sc3I3qvH-Tl63Q" />    </head>
    <body xml:lang="en" lang="en" class="index website_ekathimerini tree_en node_business page_KathimeriniBoxesPage article_NEWS">
<style> #page-header h1::after{ display: none; } section#b0_344385994_190198557 { display: none; } /* Για για να φύγει η γρι γραμμή πάνω από το submenu */ body:before { display :none; } /* Για για να φύγει η πάνω γραμμή στην Home στην ροή των sports */ .box.has-border>:first-child { border-top: 1px solid white; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #top-container div { padding: 0px !important; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ a.node_subscriptions { padding-right: 14px !important; } @media only screen and (min-width: 860px){ #page-header #top-container #top-language:before, #top-weather :before, #services-dropdown li:before { content: ' ' !important; padding-right: 5px; } } /* Για το κενό μεταξυ σε μικρές διαστάσεις ανάμεσα στο μενου και στο Top banner*/ @media screen and (max-width: 640px){ #page-header { height: 2vh !important; } } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #page-header #top-container { margin-left: 20%; font-size: .8125rem; top: 1rem; width: 80%; text-transform: uppercase; font-size: 10px; } /* Για να εμφανίζεται το summary σε στοίχιση */ .freetext p { /* margin: 14px; */ overflow: hidden; } /* Για το κενό στου τίλτους δεξειά στο WHAT'S ON στην Home */ section#b36_1455728498_1444406694 header { padding: 6px; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ div#top-container a { color: #2877A5; font-weight: 900; } /* Για το κουμπί more που εμφανίζει περισσότερα άρθρα */ a.load-more.blue.requiresJs { border-bottom: 1px solid #E9E9EA; margin: 0px auto 0 auto; padding: 3px; } #mainNav a, #subNav a { letter-spacing: 0.1px !important; font-size: 10px !important; padding: 0px 10px 1px 10px !important; } section#b18_1885015423_296673910, section#b2_1885015425_947648570 { padding-bottom: 13px; } section#b36_1455728498_1444406694, nav#subNav{ padding-top: 10px; } #TOP-MAIN .location-MAIN-RIGHT.large-4 { border-left: 1px solid #E9E9EA !important; } .box-content { padding-top: 0px !important; } #TOP-MAIN .location-MAIN-LEFT.large-8 { border-right: 1px solid #E9E9EA; } /* Για τα κουτία που έχουν style_ADVANCED */ .style_ADVANCED { padding-bottom: 10px; } </style>    
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "No results for",
            placeholder_text_multiple: "All",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>
    <script type="text/javascript" src="http://static.adman.gr/adman-video.js"></script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2018-01-19">
            FRIDAY JANUARY 19, 2018
    </time>
                <h1>
                                            
                            <a id="section-title" href="/business" rel="nofollow"  title="">BUSINESS</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title=""></a>
                </h1>
                <div id="top-container">
                            <div id="top-language">
                                <a target="_blank" href="http://www.kathimerini.gr/" title="Visit kathimerini.gr">Greek Edition</a>
                            </div>
                        <div id="top-services">
                            
                            <ul id="services-dropdown">
                                
                                    <li><a class="node_classifieds" href="/classifieds" title="Classifieds">Classifieds</a></li>
                                    <li><a class="node_subscriptions" href="/subscriptions" title="Subscriptions">Subscriptions</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">FAVORITES</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">No favorites</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/ekathimerini" title="Visit us on Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/ekathimerinicom" title="Visit us on Facebook">Facebook</a></li>
                        
                    </ul>
				
        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Term</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Search" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Search" /></p>
        </form>
        
				
                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Navigation</h2>
                            <ul>
                                    <li>
                                        <a class="node_news" href="/news" title="">NEWS</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_business" href="/business" title="">BUSINESS</a>
                                    </li>
                                    <li>
                                        <a class="node_comment" href="/comment" title="">COMMENT</a>
                                    </li>
                                    <li>
                                        <a class="node_life" href="/life" title="">LIFE</a>
                                    </li>
                                    <li>
                                        <a class="node_whats-on" href="/whats-on" title="">WHAT’S ON</a>
                                    </li>
                                    <li>
                                        <a class="node_sports" href="/sports" title="">SPORTS</a>
                                    </li>
                                    <li>
                                        <a class="node_community" href="/community" title="">COMMUNITY</a>
                                    </li>
                                    <li>
                                        <a class="node_survival-guide" href="/survival-guide" title="">SURVIVAL GUIDE</a>
                                    </li>
                                    <li>
                                        <a class="node_special-report" href="/special-report" title="">SPECIAL REPORT</a>
                                    </li>
                                    <li>
                                        <a class="node_multimedia" href="/multimedia" title="">MULTIMEDIA</a>
                                    </li>
                            </ul>
                        </nav>

                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>


    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> This website uses cookies to ensure you get the best experience on our website. <a href=\"http://www.ekathimerini.com/termsofuse\">More info<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Got it!\" class=\"cookieConsent button\" value=\"Got it!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b1_200413145_471456818">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:100%;text-align:center">
	<script data-ws="14" data-h="adman.kathimerini.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/business">BUSINESS</a></span>
    <time datetime="2018-01-18T22:25:05+02:00" title="18.01.2018 - 22:25">
            18.01.2018
            <span class="separator">:</span>
            22:25
    </time>
    <h2 class="item-title">ATHEX: Sellers keep upper hand</h2>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://www.ekathimerini.com/resources/2018-01/stock_market_facade_web--2-thumb-large.jpg">
                        <img src="http://www.ekathimerini.com/resources/2018-01/stock_market_facade_web--2-thumb-large.jpg" alt="" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">TAGS:</span>
            <a href="/tags?t=Stocks" class="group_GENERIC">Stocks</a>
        </p>
        <div class="freetext"><p>The Greek bourse&rsquo;s benchmark declined for a second day in a row on Thursday as sellers retained the upper hand after Wednesday&rsquo;s notable drop, but attention also shifted to mid-caps, which showed a mixed picture with their index posting moderate gains in a session of reduced trading volume. That led to stocks being split down the middle between winners and losers.</p>
<p>The Athens Exchange (ATHEX) general index ended at 837.56 points, shedding 0.47 percent from Wednesday&rsquo;s 841.51 points. The large-cap FTSE-25 index contracted 0.24 percent to 2,157.66 points, while mid-caps expanded 0.50 percent.</p>
<p>The banks index gave up 1.66 percent, with Piraeus shrinking 4.35 percent, Eurobank conceding 3.91 percent, Alpha falling 0.51 percent and national slipping 0.12 percent. Terna Energy lost 3.65 percent while Viohalco advanced 2.31 percent.</p>
<p>In total 54 stocks registered gains, another 54 took losses and 22 stayed unchanged.</p>
<p>Turnover amounted to 54.6 million euros, down from Wednesday&rsquo;s 75.8 million.</p>
<p>In Nicosia the Cyprus Stock Exchange general index decreased 0.26 percent to 68.88 points.</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">PRINT</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
FAVORITE                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
REMOVE                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=Article from www.kathimerini.gr&amp;body=ATHEX%3A Sellers keep upper hand %7C Kathimerini%3A http%3A%2F%2Fwww.ekathimerini.com%2F225048%2Farticle%2Fekathimerini%2Fbusiness%2Fathex-sellers-keep-upper-hand">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ekathimerini.com%2F225048&amp;text=ATHEX%3A Sellers keep upper hand">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ekathimerini.com%2F225048%2Farticle%2Fekathimerini%2Fbusiness%2Fathex-sellers-keep-upper-hand">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ekathimerini.com%2F225048%2Farticle%2Fekathimerini%2Fbusiness%2Fathex-sellers-keep-upper-hand&amp;title=ATHEX%3A Sellers keep upper hand %7C Kathimerini&amp;summary=The Greek bourse%26rsquo%3Bs benchmark declined for a second day in a row on Thursday as sellers retained the upper hand after Wednesday%26rsquo%3Bs notable drop%2C but attention also shifted to mid-caps%2C which showed a mixed picture with their index posting moderate gains in a session of reduced trading volume.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ekathimerini.com%2F225048%2Farticle%2Fekathimerini%2Fbusiness%2Fathex-sellers-keep-upper-hand">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'ATHEX: Sellers keep upper hand | Kathimerini', '\/225048/article/ekathimerini/business/athex-sellers-keep-upper-hand');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.ekathimerini.com/225048/article/ekathimerini/business/athex-sellers-keep-upper-hand');
        //-->
    </script>
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Comments are not enabled</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-3" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/225053/article/ekathimerini/business/maillis-to-shut-down-plants-in-alexandroupoli-and-italy" title="Maillis to shut down plants in Alexandroupoli and Italy"><img src="http://www.ekathimerini.com/resources/2018-01/maillis_web-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/225053/article/ekathimerini/business/maillis-to-shut-down-plants-in-alexandroupoli-and-italy" title="Maillis to shut down plants in Alexandroupoli and Italy">Maillis to shut down plants in Alexandroupoli and Italy</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/business">BUSINESS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/225052/article/ekathimerini/business/prices-of-homes-continued-to-slide-in-q3" title="Prices of homes continued to slide in Q3"><img src="http://www.ekathimerini.com/resources/2018-01/houses_in_athens_web--2-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/225052/article/ekathimerini/business/prices-of-homes-continued-to-slide-in-q3" title="Prices of homes continued to slide in Q3">Prices of homes continued to slide in Q3</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/business">BUSINESS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/225051/article/ekathimerini/business/esee-wants-reforms-to-be-abolished" title="ESEE wants reforms to be abolished"><img src="http://www.ekathimerini.com/resources/2018-01/shopping_center_web--2-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/225051/article/ekathimerini/business/esee-wants-reforms-to-be-abolished" title="ESEE wants reforms to be abolished">ESEE wants reforms to be abolished</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/business">BUSINESS</a></span>
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
        <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b52_1472690000_861012805">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102495">
	&nbsp;</div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102495',pubid:175031,webid:147625,wid:102495});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b46_1472690000_1330888035">
        <div class="box-content">
        <script data-ws="980" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b34_1472690000_636663727">
        <div class="box-content">
        <br />
<br />
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EK articles responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="7085057775"
     data-ad-format="auto">&nbsp;</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />
<br />
<hr />
        </div>
        </section>
        
            </div>
        </div>
    <img src="/hit?id=225048" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(225048, 'ATHEX: Sellers keep upper hand');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsPopularityBox has-header" id="b33_1742033700_381740080">
        <header>
        
        <h2 class="sprite-lightblue">RECENT NEWS</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#P" class="title" data-section-title>Latest</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/225053/article/ekathimerini/business/maillis-to-shut-down-plants-in-alexandroupoli-and-italy" title="Maillis to shut down plants in Alexandroupoli and Italy">Maillis to shut down plants in Alexandroupoli and Italy</a>
</li>
                                        <li>    <a href="/225052/article/ekathimerini/business/prices-of-homes-continued-to-slide-in-q3" title="Prices of homes continued to slide in Q3">Prices of homes continued to slide in Q3</a>
</li>
                                        <li>    <a href="/225051/article/ekathimerini/business/esee-wants-reforms-to-be-abolished" title="ESEE wants reforms to be abolished">ESEE wants reforms to be abolished</a>
</li>
                                        <li>    <a href="/225050/article/ekathimerini/business/npl-volume-forces-loans-interest-higher" title="NPL volume forces loans interest higher">NPL volume forces loans interest higher</a>
</li>
                                        <li>    <a href="/225049/article/ekathimerini/business/signs-point-to-imf-staying-on-in-the-greek-program" title="Signs point to IMF staying on in the Greek program">Signs point to IMF staying on in the Greek program</a>
</li>
                                        <li>    <a href="/225048/article/ekathimerini/business/athex-sellers-keep-upper-hand" title="ATHEX: Sellers keep upper hand">ATHEX: Sellers keep upper hand</a>
</li>
                                        <li>    <a href="/225045/article/ekathimerini/news/after-incident-with-boats-in-aegean-jets-spar" title="After incident with boats in Aegean, jets spar">After incident with boats in Aegean, jets spar</a>
</li>
                                        <li>    <a href="/225043/article/ekathimerini/news/tsipras-meets-with-ieronymos-amid-fyrom-name-talks" title="Tsipras meets with Ieronymos amid FYROM name talks">Tsipras meets with Ieronymos amid FYROM name talks</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b13_1742026775_1940917292">
        <div class="box-content">
        <script data-ws="13" data-h="kathimerini.adman.gr" data-s="300x600"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b15_1742026775_967049226">
        <div class="box-content">
        <p><img alt="" class="social" src="http://www.ekathimerini.com/resources/toolip/img/2015/06/30/twitter.jpg" />&nbsp;TWITTER @ekathimerini</p>
<p><a class="twitter-timeline" data-widget-id="615505128733454336" href="https://twitter.com/ekathimerini">Tweets by @ekathimerini</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b16_1742026775_1411162325">
        <div class="box-content">
        <br />
<script data-ws="159" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header" id="b35_1742026775_2097324339">
        <header>
        
        <h2>MOST POPULAR</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>1 day</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/225025/article/ekathimerini/news/fyrom-media-reports-un-mediators-name-proposals" title="FYROM media reports UN mediator’s name proposals">FYROM media reports UN mediator’s name proposals</a>
</li>
                                        <li>    <a href="/225019/article/ekathimerini/news/video-shows-turkish-patrol-boat-interfering-with-greek-gunboat" title="Video shows Turkish patrol boat interfering with Greek gunboat">Video shows Turkish patrol boat interfering with Greek gunboat</a>
</li>
                                        <li>    <a href="/225022/article/ekathimerini/news/rift-deepening-in-coalition-government-over-fyrom-name-talks" title="Rift deepening in coalition government over FYROM name talks">Rift deepening in coalition government over FYROM name talks</a>
</li>
                                        <li>    <a href="/225011/opinion/ekathimerini/comment/a-typical-balkan-story" title="A typical Balkan story">A typical Balkan story</a>
</li>
                                        <li>    <a href="/225021/article/ekathimerini/news/strong-winds-cause-problems-in-northern-greece" title="Strong winds cause problems in northern Greece">Strong winds cause problems in northern Greece</a>
</li>
                                        <li>    <a href="/225043/article/ekathimerini/news/tsipras-meets-with-ieronymos-amid-fyrom-name-talks" title="Tsipras meets with Ieronymos amid FYROM name talks">Tsipras meets with Ieronymos amid FYROM name talks</a>
</li>
                                        <li>    <a href="/225045/article/ekathimerini/news/after-incident-with-boats-in-aegean-jets-spar" title="After incident with boats in Aegean, jets spar">After incident with boats in Aegean, jets spar</a>
</li>
                                        <li>    <a href="/225016/article/ekathimerini/business/professionals-rarely-accept-card-payments" title="Professionals rarely accept card payments">Professionals rarely accept card payments</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>7 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/224977/article/ekathimerini/news/nimetz-term-macedonia-to-be-included-in-name-proposal" title="Nimetz: Term 'Macedonia' to be included in name proposal">Nimetz: Term 'Macedonia' to be included in name proposal</a>
</li>
                                        <li>    <a href="/224914/article/ekathimerini/news/lavrov-greece-should-not-make-concessions-in-fyrom-name-talks" title="Lavrov: Greece should not make concessions in FYROM name talks">Lavrov: Greece should not make concessions in FYROM name talks</a>
</li>
                                        <li>    <a href="/224859/article/ekathimerini/community/confessions-of-a-spy" title="Confessions of a spy">Confessions of a spy</a>
</li>
                                        <li>    <a href="/224883/opinion/ekathimerini/comment/geopolitical-poker-in-the-western-balkans" title="Geopolitical poker in the Western Balkans">Geopolitical poker in the Western Balkans</a>
</li>
                                        <li>    <a href="/224837/opinion/ekathimerini/comment/the-story-behind-greeces-unprecedented-fiscal-derailment-in-2009" title="The story behind Greece's 'unprecedented fiscal derailment' in 2009">The story behind Greece's 'unprecedented fiscal derailment' in 2009</a>
</li>
                                        <li>    <a href="/224988/article/ekathimerini/news/turkish-patrol-boat-bumps-into-greek-gunboat-off-imia" title="Turkish patrol boat bumps into Greek gunboat off Imia">Turkish patrol boat bumps into Greek gunboat off Imia</a>
</li>
                                        <li>    <a href="/224913/article/ekathimerini/news/dimitrov-use-of-term-macedonia-not-exlusive-privilege-of-greece" title="Dimitrov: Use of term 'Macedonia' not exlusive privilege of Greece">Dimitrov: Use of term 'Macedonia' not exlusive privilege of Greece</a>
</li>
                                        <li>    <a href="/224833/opinion/ekathimerini/comment/the-macedonia-issue-beyond-diplomacy" title="The ‘Macedonia issue,’ beyond diplomacy">The ‘Macedonia issue,’ beyond diplomacy</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>30 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/224977/article/ekathimerini/news/nimetz-term-macedonia-to-be-included-in-name-proposal" title="Nimetz: Term 'Macedonia' to be included in name proposal">Nimetz: Term 'Macedonia' to be included in name proposal</a>
</li>
                                        <li>    <a href="/224499/opinion/ekathimerini/comment/greece-of-2018-must-shed-habits-of-2008" title="Greece of 2018 must shed habits of 2008">Greece of 2018 must shed habits of 2008</a>
</li>
                                        <li>    <a href="/224516/opinion/ekathimerini/comment/the-fyrom-name-dispute" title="The FYROM name dispute">The FYROM name dispute</a>
</li>
                                        <li>    <a href="/224493/article/ekathimerini/life/award-winning-filmmaker-says-greece-no-longer-fulfills-needs" title="Award-winning filmmaker says Greece ‘no longer fulfills needs’">Award-winning filmmaker says Greece ‘no longer fulfills needs’</a>
</li>
                                        <li>    <a href="/224914/article/ekathimerini/news/lavrov-greece-should-not-make-concessions-in-fyrom-name-talks" title="Lavrov: Greece should not make concessions in FYROM name talks">Lavrov: Greece should not make concessions in FYROM name talks</a>
</li>
                                        <li>    <a href="/224425/article/ekathimerini/news/fyrom-ready-to-give-up-claims-on-alexander-the-great" title="FYROM ready to give up claims on Alexander the Great">FYROM ready to give up claims on Alexander the Great</a>
</li>
                                        <li>    <a href="/224503/opinion/ekathimerini/comment/the-macedonian-issue-and-the-greek-calends" title="The ‘Macedonian issue’ and the Greek calends">The ‘Macedonian issue’ and the Greek calends</a>
</li>
                                        <li>    <a href="/224443/article/ekathimerini/news/fyrom-citizens-split-along-ethnic-lines-on-name-issue" title="FYROM citizens split along ethnic lines on name issue">FYROM citizens split along ethnic lines on name issue</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#Y" class="title" data-section-title>1 year</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/219880/article/ekathimerini/news/american-tourist-dies-in-zakynthos-brawl" title="American tourist dies in Zakynthos brawl">American tourist dies in Zakynthos brawl</a>
</li>
                                        <li>    <a href="/216732/article/ekathimerini/news/new-residence-permits-to-be-issued-for-foreigners-living-in-greece" title="New residence permits to be issued for foreigners living in Greece">New residence permits to be issued for foreigners living in Greece</a>
</li>
                                        <li>    <a href="/221551/article/ekathimerini/news/greece-ranked-as-the-worst-country-to-live-as-an-expat" title="Greece ranked as the worst country to live as an expat">Greece ranked as the worst country to live as an expat</a>
</li>
                                        <li>    <a href="/219469/gallery/ekathimerini/in-images/garbage-piles-up-in-streets-of-athens" title="Garbage piles up in streets of Athens">Garbage piles up in streets of Athens</a>
</li>
                                        <li>    <a href="/215701/article/ekathimerini/news/turkish-gunboat-with-army-chief-sails-into-greek-waters-military-on-high-alert" title="Turkish gunboat with army chief sails into Greek waters; military on high alert">Turkish gunboat with army chief sails into Greek waters; military on high alert</a>
</li>
                                        <li>    <a href="/220122/article/ekathimerini/news/tourist-attacked-in-athens-for-shopping-on-a-sunday" title="Tourist attacked in Athens for shopping on a Sunday">Tourist attacked in Athens for shopping on a Sunday</a>
</li>
                                        <li>    <a href="/216534/article/ekathimerini/news/us-stepping-in-to-ease-greece-turkey-tensions" title="US stepping in to ease Greece, Turkey tensions">US stepping in to ease Greece, Turkey tensions</a>
</li>
                                        <li>    <a href="/217992/opinion/ekathimerini/comment/cyprus-can-so-why-cant-greece" title="Cyprus can, so why can’t Greece?">Cyprus can, so why can’t Greece?</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b53_1742026775_1859655655">
        <div class="box-content">
        <p><a href="http://www.greece-is.com/" target="_blank" title="greece-is"><img alt="greece-is" src="http://www.ekathimerini.com/resources/toolip/img/2017/01/27/greeceis_ad_300x250.gif" /></a></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_1742026775_566092565">
        <div class="box-content">
        <br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EKathimerini 300x250 responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="3991990570"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b15_320996828_1747520762">
        <header>
        
        <h2 class="sprite-darkgreen">COMMENT</h2>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=222" title="Costas Iordanidis">Costas Iordanidis</a>
                            </span>
    <a class="item-title" href="/225011/opinion/ekathimerini/comment/a-typical-balkan-story" title="A typical Balkan story">A typical Balkan story</a>
                    </li>
                    <li>
    <a class="item-title" href="/225009/opinion/ekathimerini/comment/rational-moves" title="Rational moves">Rational moves</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=228" title="Tom Ellis">Tom Ellis</a>
                            </span>
    <a class="item-title" href="/224994/opinion/ekathimerini/comment/the-church-the-municipalities-and-macedonia" title="The Church, the municipalities and ‘Macedonia’">The Church, the municipalities and ‘Macedonia’</a>
                    </li>
                    <li>
    <a class="item-title" href="/225030/opinion/ekathimerini/comment/beyond-the-storm-in-eu-turkey-relations" title="Beyond the storm in EU-Turkey relations">Beyond the storm in EU-Turkey relations</a>
                    </li>
                    <li>
    <a class="item-title" href="/224993/opinion/ekathimerini/comment/economic-growth-and-the-knowledge-triangle" title="Economic growth and the knowledge triangle">Economic growth and the knowledge triangle</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=219" title="Alexis Papachelas">Alexis Papachelas</a>
                            </span>
    <a class="item-title" href="/224979/opinion/ekathimerini/comment/what-we-need-is-a-plan-not-delusions" title="What we need is a plan, not delusions">What we need is a plan, not delusions</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=220" title="Nikos Konstandaras">Nikos Konstandaras</a>
                            </span>
    <a class="item-title" href="/224961/opinion/ekathimerini/comment/the-gate-of-thebes" title="The gate of Thebes">The gate of Thebes</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors?id=228" title="Tom Ellis">Tom Ellis</a>
                            </span>
    <a class="item-title" href="/224962/article/ekathimerini/comment/the-constitutional-name-of-fyrom" title="The constitutional name of FYROM">The constitutional name of FYROM</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b9_320996828_2136089528">
        <div class="box-content">
        <p>
<style type="text/css">
.Geor15b:hover {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: underline;
}
.Geor15b {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: none;
}
.spo_links_float{
float:right;
}
.Geor11bl {
  font-size: 11px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #222222;
  line-height: 16px;
  TEXT-DECORATION: none;
}
hr {
  border: dotted #ddd;
  border-width: 1px 0 0;
  clear: both;
  margin: 10px;
  height: 0;
}</style>
</p>
<br />
<br />
<br />
<div class="spo_links">
	<div>
		<div class="spo_links_float">
			<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.finanznachrichten.de" target="top" title="finance">FinanzNachrichten.de</a></div>
	</div>
		<hr class="links" />
		<div>
			<div class="spo_links_float">
				<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.bestprice.gr/" target="top" title="finance">BestPrice.gr</a></div>
		</div>
	</div>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b17_320996828_2022636249">
        <div class="box-content">
        <script data-ws="964" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b19_1526976753_419706482">
        <div class="box-content">
        <style type="text/css">
#wrapper table {
  width: 100%;
  border: 0;
  border-collapse: collapse;
  font-size: 1rem;
  margin: 1rem 0;
border-bottom: solid 2px rgb(255, 255, 255);
}
table thead tr th, table tfoot tr th, table tbody tr td, table tr td, table tfoot tr td {
  border-right: solid 1px white;
}</style>
<div class="new_footer">
	<table border="0" cellpadding="0" cellspacing="0" class="new_footer" height="1" width="100%">
		<tbody>
			<tr>
				<td align="center" colspan="2">
					<table border="0" cellpadding="0" cellspacing="0" width="100%">
						<tbody>
							<tr height="18">
								<td align="center" class="eelantext2" height="18" valign="top">
									<table cellpadding="0" cellspacing="0" width="1000">
										<tbody>
											<tr>
												<td align="center" width="558">
													<a class="eelantext2" href="/aboutus"><font color="#02548C">About us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/subscriptions"><font color="#02548C">Subscriptions</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/advertising"><font color="#02548C">Advertising</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/contact"><font color="#02548C">Contact us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/sitemap" target="new"><font color="#02548C">Site Map</font></a> &nbsp;|&nbsp; <a class="termsofuse" href="/termsofuse"> <font color="#02548C">Terms of use</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/partner-content"><font color="#02548C">Partner Content</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="http://www.greece-is.com/" target="_blank" title="Greece is"><font color="#02548C">Greece is</font></a></td>
											</tr>
										</tbody>
									</table>
								</td>
							</tr>
							<tr>
								<td align="center">
									Copyright &copy; 2015, H KAΘHMEPINH All Rights Reserved.</td>
							</tr>
						</tbody>
					</table>
				</td>
			</tr>
		</tbody>
	</table>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        
                    <div class="large-12 columns">
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Jump to top of page">Jump to top of page</a>
                            <p id="copyright"><strong></strong> &copy; </p>
                        </nav>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Developed by EWORX S.A." id="eworx">Developed by EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
    
    </body>
</html>
<!-- 16 -->