<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Yildirim: Turkish coast guard took down Greek flag from Aegean islet | News | ekathimerini.com</title>
        <link rel="canonical" href="http://www.ekathimerini.com/227693/article/ekathimerini/news/yildirim-turkish-coast-guard-took-down-greek-flag-from-aegean-islet" />
        <link rel="pingback" href="http://www.ekathimerini.com/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Yildirim: Turkish coast guard took down Greek flag from Aegean islet | News | ekathimerini.com" href="/rss?i=ekathimerini.en.news" />
        <link rel="search" type="application/opensearchdescription+xml" title="ekathimerini.com Search (English)" href="/os?i=ekathimerini.en.search" />
        <link rel="home" href="/" title="ekathimerini.com home" />
        <link rel="up" href="/" title="home" />
        <link rel="sitesearch" href="/search" title="Search" />
        <link rel="sitemap" href="/sitemap" title="sitemap" />
        <link rel="contact" href="/contact" title="contact" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="/favicon.ico?3303070813" />
        <link rel="stylesheet" type="text/css" href="/scripts/chosen/chosen.css?3303070813" />
        <link rel="stylesheet" type="text/css" href="/css/foundation.min.css?3303070813" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.mCustomScrollbar.css?3303070813" />
        <link rel="stylesheet" type="text/css" href="/css/flexslider.css?3303070813" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png?3303070813" />
        <link rel="stylesheet" type="text/css" href="/css/screen.css?3303070813" />
        <link rel="stylesheet" type="text/css" href="/css/print.css?3303070813" />
        <script type="text/javascript" src="/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="/scripts/user-script.js?3303070813"></script>
        <link rel="stylesheet" type="text/css" href="/css/skins/ekath.css?3303070813" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad.png?3303070813" sizes="72x72" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-HD.png?3303070813" sizes="114x114" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad-HD.png?3303070813" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="/css/ie8screen.css?3303070813" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="/scripts/vendor/custom.modernizr.js?3303070813"></script>
        <script type="text/javascript" src="/scripts/foundation.min.js?3303070813"></script>
        <script type="text/javascript" src="/scripts/jquery.mCustomScrollbar.min.js?3303070813"></script>
        <script type="text/javascript" src="/scripts/jquery.flexslider.js?3303070813"></script>
        <script type="text/javascript" src="/scripts/jquery.zoom.js?3303070813"></script>
        <script type="text/javascript" src="/scripts/chosen/chosen.jquery.js?3303070813"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?3303070813"></script>
    
        <meta property="og:title" content="Yildirim: Turkish coast guard took down Greek flag from Aegean islet | Kathimerini" />
        <meta property="og:description" content="The Turkish coastguard has removed a Greek flag that had been raised on an islet in the Aegean Sea, off the coast of the Turkish resort town of Didim, Turkish Prime Minister Binali Yildirim said on Monday." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.ekathimerini.com/resources/2018-04/yilidirmjpg-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@ekathimerini" />
        <meta name="twitter:title" content="Yildirim: Turkish coast guard took down Greek flag from Aegean islet | Kathimerini" />
        <meta name="twitter:description" content="The Turkish coastguard has removed a Greek flag that had been raised on an islet in the Aegean Sea, off the coast of the Turkish resort town of Didim, Turkish Prime Minister Binali Yildirim said on Monday." />
        <meta name="twitter:image" content="http://www.ekathimerini.com/resources/2018-04/yilidirmjpg-thumb-large.jpg" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="The Turkish coastguard has removed a Greek flag that had been raised on an islet in the Aegean Sea, off the coast of the Turkish resort town of Didim, Turkish Prime Minister Binali Yildirim said on Monday." />
        <meta name="language" content="English" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
<script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-2', 'auto'); ga('send', 'pageview'); </script> <meta name="google-site-verification" content="qXuJWrnusDd9wqPyutcyQ90Yci56ODrbnmdFckNRqXI" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <!-- google adv --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/68452758/www.ekathimerini.com_Article_336x280', [336, 280], 'div-gpt-ad-1519650829387-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <!-- google adv --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "84d7d32e-9e0e-4937-bbff-5438589c618e", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'ekathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <meta name="google-site-verification" content="dR48xOfrHUnJe2d1Vlvd1DnwYUrk-sc3I3qvH-Tl63Q" />    </head>
    <body xml:lang="en" lang="en" class="index website_ekathimerini tree_en node_news page_KathimeriniBoxesPage article_NEWS">
<style> #page-header h1::after{ display: none; } section#b0_344385994_190198557 { display: none; } /* Για για να φύγει η γρι γραμμή πάνω από το submenu */ body:before { display :none; } /* Για για να φύγει η πάνω γραμμή στην Home στην ροή των sports */ .box.has-border>:first-child { border-top: 1px solid white; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #top-container div { padding: 0px !important; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ a.node_subscriptions { padding-right: 14px !important; } @media only screen and (min-width: 860px){ #page-header #top-container #top-language:before, #top-weather :before, #services-dropdown li:before { content: ' ' !important; padding-right: 5px; } } /* Για το κενό μεταξυ σε μικρές διαστάσεις ανάμεσα στο μενου και στο Top banner*/ @media screen and (max-width: 640px){ #page-header { height: 2vh !important; } } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #page-header #top-container { margin-left: 20%; font-size: .8125rem; top: 1rem; width: 80%; text-transform: uppercase; font-size: 10px; } /* Για να εμφανίζεται το summary σε στοίχιση */ .freetext p { /* margin: 14px; */ overflow: hidden; } /* Για το κενό στου τίλτους δεξειά στο WHAT'S ON στην Home */ section#b36_1455728498_1444406694 header { padding: 6px; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ div#top-container a { color: #2877A5; font-weight: 900; } /* Για το κουμπί more που εμφανίζει περισσότερα άρθρα */ a.load-more.blue.requiresJs { border-bottom: 1px solid #E9E9EA; margin: 0px auto 0 auto; padding: 3px; } #mainNav a, #subNav a { letter-spacing: 0.1px !important; font-size: 10px !important; padding: 0px 10px 1px 10px !important; } section#b18_1885015423_296673910, section#b2_1885015425_947648570 { padding-bottom: 13px; } section#b36_1455728498_1444406694, nav#subNav{ padding-top: 10px; } #TOP-MAIN .location-MAIN-RIGHT.large-4 { border-left: 1px solid #E9E9EA !important; } .box-content { padding: 15px; } .box-content { padding-top: 0px !important; } #TOP-MAIN .location-MAIN-LEFT.large-8 { border-right: 1px solid #E9E9EA; } /* Για τα κουτία που έχουν style_ADVANCED */ .style_ADVANCED { padding-bottom: 10px; } </style>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b51_145677989_419994047">
        <div class="box-content">
        <script data-ws="1027" data-h="adman.kathimerini.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "No results for",
            placeholder_text_multiple: "All",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2018-04-16">
            MONDAY APRIL 16, 2018
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/news" rel="nofollow"  title="">NEWS</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title=""></a>
                </h1>
                <div id="top-container">
                            <div id="top-language">
                                <a target="_blank" href="http://www.kathimerini.gr/" title="Visit kathimerini.gr">Greek Edition</a>
                            </div>
                        <div id="top-services">
                            
                            <ul id="services-dropdown">
                                        <li><a class="node_classifieds" href="/classifieds" title="Classifieds">Classifieds</a></li>
                                        <li><a class="node_subscriptions" href="/subscriptions" title="Subscriptions">Subscriptions</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">FAVORITES</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">No favorites</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/ekathimerini" title="Visit us on Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/ekathimerinicom" title="Visit us on Facebook">Facebook</a></li>
                        
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Term</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Search" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Search" /></p>
        </form>
        

                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Navigation</h2>
                            <ul>
                                    <li class="current">
                                        <a class="node_news" href="/news" title="">NEWS</a>
                                    </li>
                                    <li>
                                        <a class="node_business" href="/business" title="">BUSINESS</a>
                                    </li>
                                    <li>
                                        <a class="node_comment" href="/comment" title="">COMMENT</a>
                                    </li>
                                    <li>
                                        <a class="node_life" href="/life" title="">LIFE</a>
                                    </li>
                                    <li>
                                        <a class="node_whats-on" href="/whats-on" title="">WHAT’S ON</a>
                                    </li>
                                    <li>
                                        <a class="node_sports" href="/sports" title="">SPORTS</a>
                                    </li>
                                    <li>
                                        <a class="node_community" href="/community" title="">COMMUNITY</a>
                                    </li>
                                    <li>
                                        <a class="node_survival-guide" href="/survival-guide" title="">SURVIVAL GUIDE</a>
                                    </li>
                                    <li>
                                        <a class="node_special-report" href="/special-report" title="">SPECIAL REPORT</a>
                                    </li>
                                    <li>
                                        <a class="node_multimedia" href="/multimedia" title="">MULTIMEDIA</a>
                                    </li>
                            </ul>
                        </nav>

                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                
    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> This website uses cookies to ensure you get the best experience on our website. <a href=\"http://www.ekathimerini.com/termsofuse\">More info<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Got it!\" class=\"cookieConsent button\" value=\"Got it!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b1_200413145_471456818">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:100%;text-align:center">
	<script data-ws="14" data-h="adman.kathimerini.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/news">NEWS</a></span>
    <time datetime="2018-04-16T13:47:30+03:00" title="16.04.2018 - 13:47">
            13:47
    </time>
    <h2 class="item-title">Yildirim: Turkish coast guard took down Greek flag from Aegean islet</h2>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://www.ekathimerini.com/resources/2018-04/yilidirmjpg-thumb-large.jpg">
                        <img src="http://www.ekathimerini.com/resources/2018-04/yilidirmjpg-thumb-large.jpg" alt="yilidirmjpg" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <div class="freetext"><p>The Turkish coastguard has removed a Greek flag that had been raised on an islet in the Aegean Sea, off the coast of the Turkish resort town of Didim, Turkish Prime Minister Binali Yildirim said on Monday.</p>
<p>&quot;We were informed about certain actions by our neighbors, Greece, which have been regularly increasing tensions in the Aegean,&quot; Yildirim said, according to Kathimerini. &quot;Specifically we see incidents similar to that of Imia which relate to the sovereignty of islets with undetermined status,&quot; he said. <span style="display: inline !important; float: none; background-color: transparent; color: rgb(34, 34, 34); font-family: Arial,Verdana,sans-serif; font-size: 12px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">&nbsp;</span></p>
<p>Speaking at a panel in Istanbul, Yildirim said that Greece has recently been violating islets in the Aegean and attempted to plant a flag on one of them off Didim, Turkey&#39;s Daily Sabah reported.</p>
<p>&quot;Our coast guard squads carried out the necessary intervention and removed the flag,&quot; Sabah cited Yildirim as saying.&nbsp;</p>
<p>Yildirim advised Greece to avoid provocation and tensions under the framework of neighborly relations, Sabah said.</p>
<p>&quot;We especially expect them to think that we will not give up the sovereignty rights of our country,&quot; Yildirim was quoted as saying.</p>
<p>&nbsp;</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">PRINT</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
FAVORITE                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
REMOVE                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=Article from www.kathimerini.gr&amp;body=Yildirim%3A Turkish coast guard took down Greek flag from Aegean islet %7C Kathimerini%3A http%3A%2F%2Fwww.ekathimerini.com%2F227693%2Farticle%2Fekathimerini%2Fnews%2Fyildirim-turkish-coast-guard-took-down-greek-flag-from-aegean-islet">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ekathimerini.com%2F227693&amp;text=Yildirim%3A Turkish coast guard took down Greek flag from Aegean islet">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ekathimerini.com%2F227693%2Farticle%2Fekathimerini%2Fnews%2Fyildirim-turkish-coast-guard-took-down-greek-flag-from-aegean-islet">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ekathimerini.com%2F227693%2Farticle%2Fekathimerini%2Fnews%2Fyildirim-turkish-coast-guard-took-down-greek-flag-from-aegean-islet&amp;title=Yildirim%3A Turkish coast guard took down Greek flag from Aegean islet %7C Kathimerini&amp;summary=The Turkish coastguard has removed a Greek flag that had been raised on an islet in the Aegean Sea%2C off the coast of the Turkish resort town of Didim%2C Turkish Prime Minister Binali Yildirim said on Monday.%26nbsp%3B">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ekathimerini.com%2F227693%2Farticle%2Fekathimerini%2Fnews%2Fyildirim-turkish-coast-guard-took-down-greek-flag-from-aegean-islet">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Yildirim: Turkish coast guard took down Greek flag from Aegean islet | Kathimerini', '\/227693/article/ekathimerini/news/yildirim-turkish-coast-guard-took-down-greek-flag-from-aegean-islet');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.ekathimerini.com/227693/article/ekathimerini/news/yildirim-turkish-coast-guard-took-down-greek-flag-from-aegean-islet');
        //-->
    </script>
                </div>
            <div class="location-MAIN-FULL large-12 columns under-article">
        
        <section class="box ContentBox has-border" id="b54_1498001559_1330510100">
        <div class="box-content">
        <div style="text-align: center;margin: auto;width: 336px;">
	<!-- /68452758/www.ekathimerini.com_Article_336x280 -->
	<div id="div-gpt-ad-1519650829387-0" style="height:280px; width:336px;">
		<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519650829387-0'); });
</script></div>
</div>
        </div>
        </section>
        
            </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Comments are not enabled</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-3" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/227695/article/ekathimerini/news/govt-spokesman-says-no-evidence-of-violation-of-greek-territory" title="Gov't spokesman says no evidence of violation of Greek territory"><img src="http://www.ekathimerini.com/resources/2018-04/tzanjpg-thumb-large.jpg" alt="tzanjpg" /></a>

                            <h3 class="item-title">    <a href="/227695/article/ekathimerini/news/govt-spokesman-says-no-evidence-of-violation-of-greek-territory" title="Gov't spokesman says no evidence of violation of Greek territory">Gov't spokesman says no evidence of violation of Greek territory</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/227694/article/ekathimerini/news/students-anti-war-protest-turns-ugly-with-attempted-vandalism-of-truman-statue" title="Students' anti-war protest turns ugly with attempted vandalism of Truman statue"><img src="http://www.ekathimerini.com/resources/2018-04/riotsjpg-thumb-large.jpg" alt="riotsjpg" /></a>

                            <h3 class="item-title">    <a href="/227694/article/ekathimerini/news/students-anti-war-protest-turns-ugly-with-attempted-vandalism-of-truman-statue" title="Students' anti-war protest turns ugly with attempted vandalism of Truman statue">Students' anti-war protest turns ugly with attempted vandalism of Truman statue</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/227692/article/ekathimerini/news/students-stage-anti-war-rally-in-central-athens" title="Students stage anti-war rally in central Athens"><img src="http://www.ekathimerini.com/resources/2018-04/protestjpg-thumb-large.jpg" alt="protestjpg" /></a>

                            <h3 class="item-title">    <a href="/227692/article/ekathimerini/news/students-stage-anti-war-rally-in-central-athens" title="Students stage anti-war rally in central Athens">Students stage anti-war rally in central Athens</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b46_1472690000_1330888035">
        <div class="box-content">
        <script data-ws="980" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b34_1472690000_636663727">
        <div class="box-content">
        <br />
<br />
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EK articles responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="7085057775"
     data-ad-format="auto">&nbsp;</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />
<br />
<hr />
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b43_1472690000_1530541935">
        <div class="box-content">
        <p><ins class="bookingaff" data-aid="861531" data-height="200" data-lang="en" data-prod="sbp" data-target_aid="314110" data-width="650"><!-- Anything inside will go away once widget is loaded. --><a href="//www.booking.com?aid=314110">Booking.com</a> </ins> <script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script></p>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=227693" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(227693, 'Yildirim: Turkish coast guard took down Greek flag from Aegean islet');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsPopularityBox has-header" id="b33_1742033700_381740080">
        <header>
        
        <h2 class="sprite-lightblue">RECENT NEWS</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#P" class="title" data-section-title>Latest</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/227696/article/ekathimerini/business/greek-jan-march-government-primary-budget-surplus-beats-target" title="Greek Jan-March government primary budget surplus beats target">Greek Jan-March government primary budget surplus beats target</a>
</li>
                                        <li>    <a href="/227695/article/ekathimerini/news/govt-spokesman-says-no-evidence-of-violation-of-greek-territory" title="Gov't spokesman says no evidence of violation of Greek territory">Gov't spokesman says no evidence of violation of Greek territory</a>
</li>
                                        <li>    <a href="/227694/article/ekathimerini/news/students-anti-war-protest-turns-ugly-with-attempted-vandalism-of-truman-statue" title="Students' anti-war protest turns ugly with attempted vandalism of Truman statue">Students' anti-war protest turns ugly with attempted vandalism of Truman statue</a>
</li>
                                        <li>    <a href="/227693/article/ekathimerini/news/yildirim-turkish-coast-guard-took-down-greek-flag-from-aegean-islet" title="Yildirim: Turkish coast guard took down Greek flag from Aegean islet">Yildirim: Turkish coast guard took down Greek flag from Aegean islet</a>
</li>
                                        <li>    <a href="/227692/article/ekathimerini/news/students-stage-anti-war-rally-in-central-athens" title="Students stage anti-war rally in central Athens">Students stage anti-war rally in central Athens</a>
</li>
                                        <li>    <a href="/227691/article/ekathimerini/news/skourletis-stresses-need-for-broader-parliamentary-consensus-in-name-talks" title="Skourletis stresses need for 'broader parliamentary consensus' in name talks">Skourletis stresses need for 'broader parliamentary consensus' in name talks</a>
</li>
                                        <li>    <a href="/227690/article/ekathimerini/business/greek-banks-seen-passing-ecbs-stress-tests-nbg-ceo-says" title="Greek banks seen passing ECB's stress tests, NBG CEO says">Greek banks seen passing ECB's stress tests, NBG CEO says</a>
</li>
                                        <li>    <a href="/227689/article/ekathimerini/news/foreign-ministry-slams-critical-faz-commentary-about-greece" title="Foreign Ministry slams critical FAZ commentary about Greece">Foreign Ministry slams critical FAZ commentary about Greece</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b13_1742026775_1940917292">
        <div class="box-content">
        <div style="text-align: center;margin: auto;width: 300px;">
	<script data-ws="13" data-h="kathimerini.adman.gr" data-s="300x600"  src="//static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b15_1742026775_967049226">
        <div class="box-content">
        <p><img alt="" class="social" src="http://www.ekathimerini.com/resources/toolip/img/2015/06/30/twitter.jpg" />&nbsp;TWITTER @ekathimerini</p>
<p><a class="twitter-timeline" data-widget-id="615505128733454336" href="https://twitter.com/ekathimerini">Tweets by @ekathimerini</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b16_1742026775_1411162325">
        <div class="box-content">
        <br />
<script data-ws="159" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header" id="b35_1742026775_2097324339">
        <header>
        
        <h2>MOST POPULAR</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>1 day</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/227669/article/ekathimerini/news/macedonia-name-talks-losing-momentum" title="‘Macedonia’ name talks losing momentum">‘Macedonia’ name talks losing momentum</a>
</li>
                                        <li>    <a href="/227681/article/ekathimerini/business/changing-the-face-of-regional-airports" title="Changing the face of regional airports">Changing the face of regional airports</a>
</li>
                                        <li>    <a href="/227674/article/ekathimerini/news/new-fyrom-name-will-not-be-for-use-erga-omnes-says-zaev" title="New FYROM name will not be for use ‘erga omnes,’ says Zaev">New FYROM name will not be for use ‘erga omnes,’ says Zaev</a>
</li>
                                        <li>    <a href="/227678/article/ekathimerini/business/rise-in-tourism-boosts-commercial-activity-in-athens-city-center" title="Rise in tourism boosts commercial activity in Athens city center">Rise in tourism boosts commercial activity in Athens city center</a>
</li>
                                        <li>    <a href="/227693/article/ekathimerini/news/yildirim-turkish-coast-guard-took-down-greek-flag-from-aegean-islet" title="Yildirim: Turkish coast guard took down Greek flag from Aegean islet">Yildirim: Turkish coast guard took down Greek flag from Aegean islet</a>
</li>
                                        <li>    <a href="/227680/article/ekathimerini/news/nd-lawmaker-grills-govt-over-fyrom-name-talks" title="ND lawmaker grills gov’t over FYROM name talks">ND lawmaker grills gov’t over FYROM name talks</a>
</li>
                                        <li>    <a href="/227675/article/ekathimerini/news/firefighters-battle-two-blazes-in-peloponnese" title="Firefighters battle two blazes in Peloponnese">Firefighters battle two blazes in Peloponnese</a>
</li>
                                        <li>    <a href="/227656/opinion/ekathimerini/comment/zero-progress" title="Zero progress">Zero progress</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>7 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/227580/article/ekathimerini/news/search-under-way-for-hellenic-air-force-jet-which-crashed-off-skyros" title="Search under way for Hellenic Air Force jet which crashed off Skyros">Search under way for Hellenic Air Force jet which crashed off Skyros</a>
</li>
                                        <li>    <a href="/227536/article/ekathimerini/news/raf-bombers-on-standby-in-cyprus" title="RAF bombers on standby in Cyprus">RAF bombers on standby in Cyprus</a>
</li>
                                        <li>    <a href="/227588/article/ekathimerini/news/fallen-greek-mirage-found-off-skyros-pilots-death-confirmed" title="Fallen Greek mirage found off Skyros, pilot's death confirmed">Fallen Greek mirage found off Skyros, pilot's death confirmed</a>
</li>
                                        <li>    <a href="/227501/article/ekathimerini/news/turkish-helicopter-flies-near-islet-of-ro-greek-troops-fire-warning-shots" title="Turkish helicopter flies near islet of Ro, Greek troops fire warning shots">Turkish helicopter flies near islet of Ro, Greek troops fire warning shots</a>
</li>
                                        <li>    <a href="/227610/article/ekathimerini/news/greece-mourns-fighter-pilot" title="Greece mourns fighter pilot">Greece mourns fighter pilot</a>
</li>
                                        <li>    <a href="/227643/article/ekathimerini/news/hollande-told-tsipras-after-referendum-that-greece-lost-he-says-in-book" title="Hollande told Tsipras after referendum that ‘Greece lost,’ he says in book">Hollande told Tsipras after referendum that ‘Greece lost,’ he says in book</a>
</li>
                                        <li>    <a href="/227654/article/ekathimerini/news/greece-will-not-participate-in-syria-air-strikes-says-pm" title="Greece will not participate in Syria air strikes, says PM">Greece will not participate in Syria air strikes, says PM</a>
</li>
                                        <li>    <a href="/227657/article/ekathimerini/news/greece-a-hub-for-drug-and-human-trafficking-police-report-shows" title="Greece a hub for drug and human trafficking, police report shows">Greece a hub for drug and human trafficking, police report shows</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>30 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/227472/article/ekathimerini/news/greece-intercepts-turkish-drone-over-rhodes" title="Greece intercepts Turkish drone over Rhodes">Greece intercepts Turkish drone over Rhodes</a>
</li>
                                        <li>    <a href="/227580/article/ekathimerini/news/search-under-way-for-hellenic-air-force-jet-which-crashed-off-skyros" title="Search under way for Hellenic Air Force jet which crashed off Skyros">Search under way for Hellenic Air Force jet which crashed off Skyros</a>
</li>
                                        <li>    <a href="/227536/article/ekathimerini/news/raf-bombers-on-standby-in-cyprus" title="RAF bombers on standby in Cyprus">RAF bombers on standby in Cyprus</a>
</li>
                                        <li>    <a href="/227455/article/ekathimerini/news/greek-turkish-fighter-jets-engage-in-dogfights" title="Greek-Turkish fighter jets engage in dogfights">Greek-Turkish fighter jets engage in dogfights</a>
</li>
                                        <li>    <a href="/226847/article/ekathimerini/news/greek-ruling-coalition-fears-lengthy-turkey-crisis" title="Greek ruling coalition fears lengthy Turkey crisis">Greek ruling coalition fears lengthy Turkey crisis</a>
</li>
                                        <li>    <a href="/226901/article/ekathimerini/news/five-names-on-the-table-for-talks-for-fyrom" title="Five names on the table for talks for FYROM">Five names on the table for talks for FYROM</a>
</li>
                                        <li>    <a href="/227052/article/ekathimerini/news/security-services-avert-plan-to-install-gulenists-in-greece" title="Security services avert plan to install Gulenists in Greece">Security services avert plan to install Gulenists in Greece</a>
</li>
                                        <li>    <a href="/227011/opinion/ekathimerini/comment/erdogans-parallel-universe" title="Erdogan’s parallel universe">Erdogan’s parallel universe</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#Y" class="title" data-section-title>1 year</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/226635/article/ekathimerini/sports/paok-vs-aek-game-is-abandoned-as-league-sinks-even-lower" title="PAOK vs AEK game is abandoned as league sinks even lower">PAOK vs AEK game is abandoned as league sinks even lower</a>
</li>
                                        <li>    <a href="/219880/article/ekathimerini/news/american-tourist-dies-in-zakynthos-brawl" title="American tourist dies in Zakynthos brawl">American tourist dies in Zakynthos brawl</a>
</li>
                                        <li>    <a href="/221551/article/ekathimerini/news/greece-ranked-as-the-worst-country-to-live-as-an-expat" title="Greece ranked as the worst country to live as an expat">Greece ranked as the worst country to live as an expat</a>
</li>
                                        <li>    <a href="/227472/article/ekathimerini/news/greece-intercepts-turkish-drone-over-rhodes" title="Greece intercepts Turkish drone over Rhodes">Greece intercepts Turkish drone over Rhodes</a>
</li>
                                        <li>    <a href="/225782/article/ekathimerini/news/ex-minister-pangalos-makes-controversial-comment-about-turks" title="Ex-minister Pangalos makes controversial comment about Turks">Ex-minister Pangalos makes controversial comment about Turks</a>
</li>
                                        <li>    <a href="/226634/article/ekathimerini/news/erdogan-hits-back-at-greek-presidents-comments-on-sovereignty" title="Erdogan hits back at Greek president's comments on sovereignty">Erdogan hits back at Greek president's comments on sovereignty</a>
</li>
                                        <li>    <a href="/219469/gallery/ekathimerini/in-images/garbage-piles-up-in-streets-of-athens" title="Garbage piles up in streets of Athens">Garbage piles up in streets of Athens</a>
</li>
                                        <li>    <a href="/225780/article/ekathimerini/news/turkish-coast-guard-vessel-rams-greek-patrol-boat-off-imia" title="Turkish coast guard vessel rams Greek patrol boat off Imia">Turkish coast guard vessel rams Greek patrol boat off Imia</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b53_1742026775_1859655655">
        <div class="box-content">
        <p><a href="http://www.greece-is.com/" target="_blank" title="greece-is"><img alt="greece-is" src="http://www.ekathimerini.com/resources/toolip/img/2017/01/27/greeceis_ad_300x250.gif" /></a></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_1742026775_566092565">
        <div class="box-content">
        <br />
<div style="text-align: center;margin: auto;width: 300px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- EKathimerini 300x250 responsive --><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b55_1742026775_1247954933">
        <div class="box-content">
        <header>
	<a href="http://www.ekathimerini.com/resources/toolip/doc/2018/04/10/real_estate_inyt.pdf" target="_blank" title=""><img alt="" src="http://www.ekathimerini.com/resources/toolip/img/2018/04/10/sant.jpg" /></a><h3 class="item-title" style="
    margin-top: 11px;
"><a href="http://www.ekathimerini.com/resources/toolip/doc/2018/04/10/real_estate_inyt.pdf" target="_blank" style="
    font-size: 26px;
" title="">Real estate opportunities in Greece</a></h3>
</header>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b17_320996828_1747520762">
        <header>
        
        <h2 class="sprite-darkgreen">COMMENT</h2>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/alexis-papachelas" title="Alexis Papachelas">Alexis Papachelas</a>
                            </span>
    <a class="item-title" href="/227656/opinion/ekathimerini/comment/zero-progress" title="Zero progress">Zero progress</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/227658/opinion/ekathimerini/comment/tough-decisions" title="Tough decisions">Tough decisions</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/jeromin-zettelmeyer" title="Jeromin Zettelmeyer">Jeromin Zettelmeyer</a>
                            </span>
    <a class="item-title" href="/227642/opinion/ekathimerini/comment/why-greeces-debt-continued-to-rise-since-2010" title="Why Greece's debt continued to rise since 2010">Why Greece's debt continued to rise since 2010</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/maria-katsounaki" title="Maria Katsounaki">Maria Katsounaki</a>
                            </span>
    <a class="item-title" href="/227645/opinion/ekathimerini/comment/negligence-at-pedion-tou-areos-park" title="Negligence at Pedion tou Areos park">Negligence at Pedion tou Areos park</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/227644/opinion/ekathimerini/comment/finding-the-antidote" title="Finding the antidote">Finding the antidote</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-konstandaras" title="Nikos Konstandaras">Nikos Konstandaras</a>
                            </span>
    <a class="item-title" href="/227608/opinion/ekathimerini/comment/sacrifice-and-debt" title="Sacrifice and debt">Sacrifice and debt</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/227611/opinion/ekathimerini/comment/what-theyre-due-when-its-due" title="What they’re due, when it’s due">What they’re due, when it’s due</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/angelos-stangos" title="Angelos Stangos">Angelos Stangos</a>
                            </span>
    <a class="item-title" href="/227564/opinion/ekathimerini/comment/the-chemical-weapons-mystery" title="The chemical weapons mystery">The chemical weapons mystery</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b9_320996828_2136089528">
        <div class="box-content">
        <p>
<style type="text/css">
.Geor15b:hover {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: underline;
}
.Geor15b {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: none;
}
.spo_links_float{
float:right;
}
.Geor11bl {
  font-size: 11px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #222222;
  line-height: 16px;
  TEXT-DECORATION: none;
}
hr {
  border: dotted #ddd;
  border-width: 1px 0 0;
  clear: both;
  margin: 10px;
  height: 0;
}</style>
</p>
<br />
<br />
<br />
<div class="spo_links">
	<div>
		<div class="spo_links_float">
			<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.finanznachrichten.de" target="top" title="finance">FinanzNachrichten.de</a></div>
	</div>
		<hr class="links" />
		<div>
			<div class="spo_links_float">
				<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.bestprice.gr/" target="top" title="finance">BestPrice.gr</a></div>
		</div>
	</div>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b17_320996828_2022636249">
        <div class="box-content">
        <script data-ws="964" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b19_1526976753_419706482">
        <div class="box-content">
        <style type="text/css">
#wrapper table {
  width: 100%;
  border: 0;
  border-collapse: collapse;
  font-size: 1rem;
  margin: 1rem 0;
border-bottom: solid 2px rgb(255, 255, 255);
}
table thead tr th, table tfoot tr th, table tbody tr td, table tr td, table tfoot tr td {
  border-right: solid 1px white;
}</style>
<div class="new_footer">
	<table border="0" cellpadding="0" cellspacing="0" class="new_footer" height="1" width="100%">
		<tbody>
			<tr>
				<td align="center" colspan="2">
					<table border="0" cellpadding="0" cellspacing="0" width="100%">
						<tbody>
							<tr height="18">
								<td align="center" class="eelantext2" height="18" valign="top">
									<table cellpadding="0" cellspacing="0" width="1000">
										<tbody>
											<tr>
												<td align="center" width="558">
													<a class="eelantext2" href="/aboutus"><font color="#02548C">About us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/subscriptions"><font color="#02548C">Subscriptions</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/advertising"><font color="#02548C">Advertising</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/contact"><font color="#02548C">Contact us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/sitemap" target="new"><font color="#02548C">Site Map</font></a> &nbsp;|&nbsp; <a class="termsofuse" href="/termsofuse"> <font color="#02548C">Terms of use</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/partner-content"><font color="#02548C">Partner Content</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="http://www.greece-is.com/" target="_blank" title="Greece is"><font color="#02548C">Greece is</font></a></td>
											</tr>
										</tbody>
									</table>
								</td>
							</tr>
							<tr>
								<td align="center">
									Copyright &copy; 2015, H KAΘHMEPINH All Rights Reserved.</td>
							</tr>
						</tbody>
					</table>
				</td>
			</tr>
		</tbody>
	</table>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        
                    <p id="copyright"><strong></strong> &copy; </p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Jump to top of page">Jump to top of page</a>
                    </nav>
                    <div>
                        <a href="#top" title="Jump to top of page" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Developed by EWORX S.A." id="eworx">Developed by EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
    
    </body>
</html>
<!-- 37 -->