<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Mitsotakis: all that's left for Tsipras is to set election date | News | ekathimerini.com</title>
        <link rel="canonical" href="http://www.ekathimerini.com/230286/article/ekathimerini/news/mitsotakis-all-thats-left-for-tsipras-is-to-set-election-date" />
        <link rel="pingback" href="http://www.ekathimerini.com/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Mitsotakis: all that's left for Tsipras is to set election date | News | ekathimerini.com" href="/rss?i=ekathimerini.en.news" />
        <link rel="search" type="application/opensearchdescription+xml" title="ekathimerini.com Search (English)" href="/os?i=ekathimerini.en.search" />
        <link rel="home" href="/" title="ekathimerini.com home" />
        <link rel="up" href="/" title="home" />
        <link rel="sitesearch" href="/search" title="Search" />
        <link rel="sitemap" href="/sitemap" title="sitemap" />
        <link rel="contact" href="/contact" title="contact" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="/favicon.ico?3303070813" />
        <link rel="stylesheet" type="text/css" href="/scripts/chosen/chosen.css?3303070813" />
        <link rel="stylesheet" type="text/css" href="/css/foundation.min.css?3303070813" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.mCustomScrollbar.css?3303070813" />
        <link rel="stylesheet" type="text/css" href="/css/flexslider.css?3303070813" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png?3303070813" />
        <link rel="stylesheet" type="text/css" href="/css/screen.css?3303070813" />
        <link rel="stylesheet" type="text/css" href="/css/print.css?3303070813" />
        <script type="text/javascript" src="/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="/scripts/user-script.js?3303070813"></script>
        <link rel="stylesheet" type="text/css" href="/css/skins/ekath.css?3303070813" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad.png?3303070813" sizes="72x72" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-HD.png?3303070813" sizes="114x114" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad-HD.png?3303070813" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="/css/ie8screen.css?3303070813" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="/scripts/vendor/custom.modernizr.js?3303070813"></script>
        <script type="text/javascript" src="/scripts/foundation.min.js?3303070813"></script>
        <script type="text/javascript" src="/scripts/jquery.mCustomScrollbar.min.js?3303070813"></script>
        <script type="text/javascript" src="/scripts/jquery.flexslider.js?3303070813"></script>
        <script type="text/javascript" src="/scripts/jquery.zoom.js?3303070813"></script>
        <script type="text/javascript" src="/scripts/chosen/chosen.jquery.js?3303070813"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?3303070813"></script>
    
        <meta property="og:title" content="Mitsotakis: all that's left for Tsipras is to set election date | Kathimerini" />
        <meta property="og:description" content="In a post on Twitter following calls by junior coalition partner Panos Kammenos for a referendum or elections to approve the Macedonia name deal, conservative opposition leader Kyriakos Mitsotakos indicated that Alexis Tsipras's time as prime minister would soon be up." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.ekathimerini.com/resources/2018-07/mitsotakisjpg-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@ekathimerini" />
        <meta name="twitter:title" content="Mitsotakis: all that's left for Tsipras is to set election date | Kathimerini" />
        <meta name="twitter:description" content="In a post on Twitter following calls by junior coalition partner Panos Kammenos for a referendum or elections to approve the Macedonia name deal, conservative opposition leader Kyriakos Mitsotakos indicated that Alexis Tsipras's time as prime minister would soon be up." />
        <meta name="twitter:image" content="http://www.ekathimerini.com/resources/2018-07/mitsotakisjpg-thumb-large.jpg" />
        <meta name="keywords" content="Politics" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="In a post on Twitter following calls by junior coalition partner Panos Kammenos for a referendum or elections to approve the Macedonia name deal, conservative opposition leader Kyriakos Mitsotakos indicated that Alexis Tsipras's time as prime minister would soon be up." />
        <meta name="language" content="English" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
<script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-2', 'auto'); ga('send', 'pageview'); </script> <meta name="google-site-verification" content="qXuJWrnusDd9wqPyutcyQ90Yci56ODrbnmdFckNRqXI" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <!-- google adv --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/68452758/www.ekathimerini.com_Article_336x280', [336, 280], 'div-gpt-ad-1519650829387-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <!-- google adv --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "84d7d32e-9e0e-4937-bbff-5438589c618e", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'ekathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <meta name="google-site-verification" content="dR48xOfrHUnJe2d1Vlvd1DnwYUrk-sc3I3qvH-Tl63Q" />    </head>
    <body xml:lang="en" lang="en" class="index website_ekathimerini tree_en node_news page_KathimeriniBoxesPage article_NEWS">
<style> #page-header h1::after{ display: none; } section#b0_344385994_190198557 { display: none; } /* Για για να φύγει η γρι γραμμή πάνω από το submenu */ body:before { display :none; } /* Για για να φύγει η πάνω γραμμή στην Home στην ροή των sports */ .box.has-border>:first-child { border-top: 1px solid white; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #top-container div { padding: 0px !important; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ a.node_subscriptions { padding-right: 14px !important; } @media only screen and (min-width: 860px){ #page-header #top-container #top-language:before, #top-weather :before, #services-dropdown li:before { content: ' ' !important; padding-right: 5px; } } /* Για το κενό μεταξυ σε μικρές διαστάσεις ανάμεσα στο μενου και στο Top banner*/ @media screen and (max-width: 640px){ #page-header { height: 2vh !important; } } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #page-header #top-container { margin-left: 20%; font-size: .8125rem; top: 1rem; width: 80%; text-transform: uppercase; font-size: 10px; } /* Για να εμφανίζεται το summary σε στοίχιση */ .freetext p { /* margin: 14px; */ overflow: hidden; } /* Για το κενό στου τίλτους δεξειά στο WHAT'S ON στην Home */ section#b36_1455728498_1444406694 header { padding: 6px; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ div#top-container a { color: #2877A5; font-weight: 900; } /* Για το κουμπί more που εμφανίζει περισσότερα άρθρα */ a.load-more.blue.requiresJs { border-bottom: 1px solid #E9E9EA; margin: 0px auto 0 auto; padding: 3px; } #mainNav a, #subNav a { letter-spacing: 0.1px !important; font-size: 10px !important; padding: 0px 10px 1px 10px !important; } section#b18_1885015423_296673910, section#b2_1885015425_947648570 { padding-bottom: 13px; } section#b36_1455728498_1444406694, nav#subNav{ padding-top: 10px; } #TOP-MAIN .location-MAIN-RIGHT.large-4 { border-left: 1px solid #E9E9EA !important; } .box-content { padding: 15px; } .box-content { padding-top: 0px !important; } #TOP-MAIN .location-MAIN-LEFT.large-8 { border-right: 1px solid #E9E9EA; } /* Για τα κουτία που έχουν style_ADVANCED */ .style_ADVANCED { padding-bottom: 10px; } </style>    
        <div id="location-BODY-FIRST">
        
        <section class="box ContentBox" id="b51_145677989_419994047">
        <div class="box-content">
        <script data-ws="1027" data-h="adman.kathimerini.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        </div>
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "No results for",
            placeholder_text_multiple: "All",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2018-07-03">
            TUESDAY JULY 3, 2018
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/news" rel="nofollow"  title="">NEWS</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title=""></a>
                </h1>
                <div id="top-container">
                            <div id="top-language">
                                <a target="_blank" href="http://www.kathimerini.gr/" title="Visit kathimerini.gr">Greek Edition</a>
                            </div>
                        <div id="top-services">
                            
                            <ul id="services-dropdown">
                                        <li><a class="node_classifieds" href="/classifieds" title="Classifieds">Classifieds</a></li>
                                        <li><a class="node_subscriptions" href="/subscriptions" title="Subscriptions">Subscriptions</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">FAVORITES</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">No favorites</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/ekathimerini" title="Visit us on Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/ekathimerinicom" title="Visit us on Facebook">Facebook</a></li>
                        
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Term</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Search" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Search" /></p>
        </form>
        

                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Navigation</h2>
                            <ul>
                                    <li class="current">
                                        <a class="node_news" href="/news" title="">NEWS</a>
                                    </li>
                                    <li>
                                        <a class="node_business" href="/business" title="">BUSINESS</a>
                                    </li>
                                    <li>
                                        <a class="node_comment" href="/comment" title="">COMMENT</a>
                                    </li>
                                    <li>
                                        <a class="node_life" href="/life" title="">LIFE</a>
                                    </li>
                                    <li>
                                        <a class="node_whats-on" href="/whats-on" title="">WHAT’S ON</a>
                                    </li>
                                    <li>
                                        <a class="node_sports" href="/sports" title="">SPORTS</a>
                                    </li>
                                    <li>
                                        <a class="node_community" href="/community" title="">COMMUNITY</a>
                                    </li>
                                    <li>
                                        <a class="node_survival-guide" href="/survival-guide" title="">SURVIVAL GUIDE</a>
                                    </li>
                                    <li>
                                        <a class="node_special-report" href="/special-report" title="">SPECIAL REPORT</a>
                                    </li>
                                    <li>
                                        <a class="node_multimedia" href="/multimedia" title="">MULTIMEDIA</a>
                                    </li>
                            </ul>
                        </nav>

                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                
    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> This website uses cookies to ensure you get the best experience on our website. <a href=\"http://www.ekathimerini.com/termsofuse\">More info<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Got it!\" class=\"cookieConsent button\" value=\"Got it!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b1_200413145_471456818">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:100%;text-align:center">
	<script data-ws="14" data-h="adman.kathimerini.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/news">NEWS</a></span>
    <time datetime="2018-07-03T09:48:53+03:00" title="03.07.2018 - 09:48">
            09:48
    </time>
    <h2 class="item-title">Mitsotakis: all that's left for Tsipras is to set election date</h2>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://www.ekathimerini.com/resources/2018-07/mitsotakisjpg-thumb-large.jpg">
                        <img src="http://www.ekathimerini.com/resources/2018-07/mitsotakisjpg-thumb-large.jpg" alt="mitsotakisjpg" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">TAGS:</span>
            <a href="/tags/politics" class="group_GENERIC">Politics</a>
        </p>
        <div class="freetext"><p>In a post on Twitter following calls by junior coalition partner Panos Kammenos for a referendum or elections to approve the Macedonia name deal, conservative opposition leader Kyriakos Mitsotakos indicated that Alexis Tsipras&#39;s time as prime minister would soon be up.</p>
<p>&quot;Yesterday I said Mr Tsipras is a prime minister on the way out. The pathetic appearance today of [Tsipras&#39;s] co-governor, Mr Kammenos, has absolutely confirmed that,&quot; he wrote.&nbsp;</p>
<p>&quot;All Mr Tsipras has to do now is confirm a date for elections,&quot; he added.<br />
&nbsp;</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">PRINT</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
FAVORITE                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
REMOVE                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=Article from www.kathimerini.gr&amp;body=Mitsotakis%3A all that%27s left for Tsipras is to set election date %7C Kathimerini%3A http%3A%2F%2Fwww.ekathimerini.com%2F230286%2Farticle%2Fekathimerini%2Fnews%2Fmitsotakis-all-thats-left-for-tsipras-is-to-set-election-date">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ekathimerini.com%2F230286&amp;text=Mitsotakis%3A all that%27s left for Tsipras is to set election date">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ekathimerini.com%2F230286%2Farticle%2Fekathimerini%2Fnews%2Fmitsotakis-all-thats-left-for-tsipras-is-to-set-election-date">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ekathimerini.com%2F230286%2Farticle%2Fekathimerini%2Fnews%2Fmitsotakis-all-thats-left-for-tsipras-is-to-set-election-date&amp;title=Mitsotakis%3A all that%27s left for Tsipras is to set election date %7C Kathimerini&amp;summary=In a post on Twitter following calls by junior coalition partner Panos Kammenos for a referendum or elections to approve the Macedonia name deal%2C conservative opposition leader Kyriakos Mitsotakos indicated that Alexis Tsipras%26%2339%3Bs time as prime minister would soon be up.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ekathimerini.com%2F230286%2Farticle%2Fekathimerini%2Fnews%2Fmitsotakis-all-thats-left-for-tsipras-is-to-set-election-date">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Mitsotakis: all that\'s left for Tsipras is to set election date | Kathimerini', '\/230286/article/ekathimerini/news/mitsotakis-all-thats-left-for-tsipras-is-to-set-election-date');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.ekathimerini.com/230286/article/ekathimerini/news/mitsotakis-all-thats-left-for-tsipras-is-to-set-election-date');
        //-->
    </script>
                </div>
            <div class="location-MAIN-FULL large-12 columns under-article">
        
        <section class="box ContentBox has-border" id="b54_1498001559_1330510100">
        <div class="box-content">
        <div style="text-align: center;margin: auto;width: 336px;">
	<!-- /68452758/www.ekathimerini.com_Article_336x280 -->
	<div id="div-gpt-ad-1519650829387-0" style="height:280px; width:336px;">
		<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519650829387-0'); });
</script></div>
</div>
        </div>
        </section>
        
            </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Comments are not enabled</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-3" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/230288/article/ekathimerini/news/kammenos-rejects-kotziass-bad-macedonia-name-deal" title="Kammenos rejects Kotzias's 'bad' Macedonia name deal"><img src="http://www.ekathimerini.com/resources/2018-07/kamm2jpg-thumb-large.jpg" alt="kamm2jpg" /></a>

                            <h3 class="item-title">    <a href="/230288/article/ekathimerini/news/kammenos-rejects-kotziass-bad-macedonia-name-deal" title="Kammenos rejects Kotzias's 'bad' Macedonia name deal">Kammenos rejects Kotzias's 'bad' Macedonia name deal</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/230287/article/ekathimerini/news/pyatt-foreign-investments-key-to-growth" title="Pyatt: foreign investments key to growth"><img src="http://www.ekathimerini.com/resources/2018-07/pyattjpg-thumb-large.jpg" alt="pyattjpg" /></a>

                            <h3 class="item-title">    <a href="/230287/article/ekathimerini/news/pyatt-foreign-investments-key-to-growth" title="Pyatt: foreign investments key to growth">Pyatt: foreign investments key to growth</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/230270/article/ekathimerini/news/political-scene-in-flux-as-pm-meets-cabinet-without-coalition-partner" title="Political scene in flux, as PM meets cabinet without coalition partner"><img src="http://www.ekathimerini.com/resources/2018-07/cabinet_meeting-thumb-large.jpg" alt="cabinet_meeting" /></a>

                            <h3 class="item-title">    <a href="/230270/article/ekathimerini/news/political-scene-in-flux-as-pm-meets-cabinet-without-coalition-partner" title="Political scene in flux, as PM meets cabinet without coalition partner">Political scene in flux, as PM meets cabinet without coalition partner</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b46_1472690000_1330888035">
        <div class="box-content">
        <script data-ws="980" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b34_1472690000_636663727">
        <div class="box-content">
        <br />
<br />
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EK articles responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="7085057775"
     data-ad-format="auto">&nbsp;</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />
<br />
<hr />
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b43_1472690000_1530541935">
        <div class="box-content">
        <p><ins class="bookingaff" data-aid="861531" data-height="200" data-lang="en" data-prod="sbp" data-target_aid="314110" data-width="650"><!-- Anything inside will go away once widget is loaded. --><a href="//www.booking.com?aid=314110">Booking.com</a> </ins> <script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script></p>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=230286" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(230286, 'Mitsotakis: all that\'s left for Tsipras is to set election date');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsPopularityBox has-header" id="b33_1742033700_381740080">
        <header>
        
        <h2 class="sprite-lightblue">RECENT NEWS</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#P" class="title" data-section-title>Latest</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/230288/article/ekathimerini/news/kammenos-rejects-kotziass-bad-macedonia-name-deal" title="Kammenos rejects Kotzias's 'bad' Macedonia name deal">Kammenos rejects Kotzias's 'bad' Macedonia name deal</a>
</li>
                                        <li>    <a href="/230287/article/ekathimerini/news/pyatt-foreign-investments-key-to-growth" title="Pyatt: foreign investments key to growth">Pyatt: foreign investments key to growth</a>
</li>
                                        <li>    <a href="/230286/article/ekathimerini/news/mitsotakis-all-thats-left-for-tsipras-is-to-set-election-date" title="Mitsotakis: all that's left for Tsipras is to set election date">Mitsotakis: all that's left for Tsipras is to set election date</a>
</li>
                                        <li>    <a href="/230270/article/ekathimerini/news/political-scene-in-flux-as-pm-meets-cabinet-without-coalition-partner" title="Political scene in flux, as PM meets cabinet without coalition partner">Political scene in flux, as PM meets cabinet without coalition partner</a>
</li>
                                        <li>    <a href="/230285/article/ekathimerini/news/kammenos-macedonia-name-deal-can-only-be-approved-through-referendum-or-elections" title="Kammenos: Macedonia name deal can only be approved through referendum or elections">Kammenos: Macedonia name deal can only be approved through referendum or elections</a>
</li>
                                        <li>    <a href="/230284/article/ekathimerini/sports/greece-strolls-into-second-qualifying-round-of-fiba-world-cup" title="Greece strolls into second qualifying round of FIBA World Cup">Greece strolls into second qualifying round of FIBA World Cup</a>
</li>
                                        <li>    <a href="/230283/article/ekathimerini/business/taxpayers-arrears-keep-increasing" title="Taxpayers’ arrears keep increasing">Taxpayers’ arrears keep increasing</a>
</li>
                                        <li>    <a href="/230282/article/ekathimerini/business/economic-sentiment-pmi-index-drop-in-june" title="Economic sentiment, PMI index drop in June">Economic sentiment, PMI index drop in June</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b13_1742026775_1940917292">
        <div class="box-content">
        <div style="text-align: center;margin: auto;width: 300px;">
	<script data-ws="13" data-h="kathimerini.adman.gr" data-s="300x600"  src="//static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b15_1742026775_967049226">
        <div class="box-content">
        <p><img alt="" class="social" src="http://www.ekathimerini.com/resources/toolip/img/2015/06/30/twitter.jpg" />&nbsp;TWITTER @ekathimerini</p>
<p><a class="twitter-timeline" data-widget-id="615505128733454336" href="https://twitter.com/ekathimerini">Tweets by @ekathimerini</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b16_1742026775_1411162325">
        <div class="box-content">
        <br />
<script data-ws="159" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header" id="b35_1742026775_2097324339">
        <header>
        
        <h2>MOST POPULAR</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>1 day</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/230228/opinion/ekathimerini/comment/recognizing-the-people-of-greece" title="Recognizing the people of Greece">Recognizing the people of Greece</a>
</li>
                                        <li>    <a href="/230275/gallery/ekathimerini/community/as-stocks-dwindle-greek-fishermen-sending-boats-to-scrapyard" title="As stocks dwindle, Greek fishermen sending boats to scrapyard">As stocks dwindle, Greek fishermen sending boats to scrapyard</a>
</li>
                                        <li>    <a href="/230259/article/ekathimerini/news/eu-grants-greece-20-million-euros-to-improve-refugee-reception-centers" title="EU grants Greece 20 million euros to improve refugee reception centers">EU grants Greece 20 million euros to improve refugee reception centers</a>
</li>
                                        <li>    <a href="/230256/article/ekathimerini/news/erdogan-plans-visit-to-north-nicosia" title="Erdogan plans visit to north Nicosia">Erdogan plans visit to north Nicosia</a>
</li>
                                        <li>    <a href="/230251/article/ekathimerini/news/governing-coalition-may-split-over-name-deal-says-anel-spokesman" title="Governing coalition may split over name deal, says ANEL spokesman">Governing coalition may split over name deal, says ANEL spokesman</a>
</li>
                                        <li>    <a href="/230238/sketch/ekathimerini/cartoon/cartoon" title="Cartoon">Cartoon</a>
</li>
                                        <li>    <a href="/230273/article/ekathimerini/news/ministry-introduces-new-land-use-rules" title="Ministry introduces new land use rules">Ministry introduces new land use rules</a>
</li>
                                        <li>    <a href="/230253/article/ekathimerini/business/debt-relief-deal-to-help-smoothen-greeces-bond-market-return-says-cenbank" title="Debt relief deal to help smoothen Greece's bond market return, says cenbank">Debt relief deal to help smoothen Greece's bond market return, says cenbank</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>7 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/230077/article/ekathimerini/news/heavy-rainfall-floods-dozens-of-homes-across-greece" title="Heavy rainfall floods dozens of homes across Greece">Heavy rainfall floods dozens of homes across Greece</a>
</li>
                                        <li>    <a href="/230066/article/ekathimerini/news/fyrom-president-vetoes-name-deal-with-greece" title="FYROM president vetoes name deal with Greece">FYROM president vetoes name deal with Greece</a>
</li>
                                        <li>    <a href="/230181/article/ekathimerini/news/zaev-we-have-a-crystal-clear-confirmation-of-the-macedonian-language-and-identity" title="Zaev: ‘We have a crystal-clear confirmation of the Macedonian language and identity’">Zaev: ‘We have a crystal-clear confirmation of the Macedonian language and identity’</a>
</li>
                                        <li>    <a href="/230151/opinion/ekathimerini/comment/turkey-pushing-its-own-fyrom-agenda-in-washington" title="Turkey pushing its own FYROM agenda in Washington">Turkey pushing its own FYROM agenda in Washington</a>
</li>
                                        <li>    <a href="/230085/article/ekathimerini/news/fyrom-row-cuts-greek-government-majority-in-parliament" title="FYROM row cuts Greek government majority in parliament">FYROM row cuts Greek government majority in parliament</a>
</li>
                                        <li>    <a href="/230220/opinion/ekathimerini/comment/end-of-the-bailouts-and-onto-a-path-to-a-new-bankruptcy" title="End of the bailouts and onto a path to a new bankruptcy">End of the bailouts and onto a path to a new bankruptcy</a>
</li>
                                        <li>    <a href="/230203/article/ekathimerini/news/migrant-deal-struck-as-greece-germany-spain-agree-on-returns" title="Migrant deal struck as Greece, Germany, Spain agree on returns">Migrant deal struck as Greece, Germany, Spain agree on returns</a>
</li>
                                        <li>    <a href="/230227/opinion/ekathimerini/comment/south-africans-south-sudanese-macedonians" title="South Africans, South Sudanese, ‘Macedonians’">South Africans, South Sudanese, ‘Macedonians’</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>30 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/230077/article/ekathimerini/news/heavy-rainfall-floods-dozens-of-homes-across-greece" title="Heavy rainfall floods dozens of homes across Greece">Heavy rainfall floods dozens of homes across Greece</a>
</li>
                                        <li>    <a href="/229902/article/ekathimerini/news/french-obstacle-in-fyroms-path-towards-the-eu" title="French obstacle in FYROM's path towards the EU">French obstacle in FYROM's path towards the EU</a>
</li>
                                        <li>    <a href="/229277/opinion/ekathimerini/comment/northern-or-new-macedonia-in-english-not-slavic" title="Northern or New Macedonia, in English, not Slavic">Northern or New Macedonia, in English, not Slavic</a>
</li>
                                        <li>    <a href="/229832/opinion/ekathimerini/comment/yes-to-north-macedonia" title="Yes to North Macedonia">Yes to North Macedonia</a>
</li>
                                        <li>    <a href="/229999/article/ekathimerini/life/sting-hails-greeces-role-in-helping-migrants-blasts-world-leaders" title="Sting hails Greece's role in helping migrants, blasts world leaders">Sting hails Greece's role in helping migrants, blasts world leaders</a>
</li>
                                        <li>    <a href="/229825/opinion/ekathimerini/comment/erdogans-trojan-horse-in-fyrom" title="Erdogan’s Trojan Horse in FYROM">Erdogan’s Trojan Horse in FYROM</a>
</li>
                                        <li>    <a href="/229617/article/ekathimerini/news/the-full-transcript-of-the-greece-fyrom-deal" title="The full transcript of the Greece-FYROM deal">The full transcript of the Greece-FYROM deal</a>
</li>
                                        <li>    <a href="/230066/article/ekathimerini/news/fyrom-president-vetoes-name-deal-with-greece" title="FYROM president vetoes name deal with Greece">FYROM president vetoes name deal with Greece</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#Y" class="title" data-section-title>1 year</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/226635/article/ekathimerini/sports/paok-vs-aek-game-is-abandoned-as-league-sinks-even-lower" title="PAOK vs AEK game is abandoned as league sinks even lower">PAOK vs AEK game is abandoned as league sinks even lower</a>
</li>
                                        <li>    <a href="/219880/article/ekathimerini/news/american-tourist-dies-in-zakynthos-brawl" title="American tourist dies in Zakynthos brawl">American tourist dies in Zakynthos brawl</a>
</li>
                                        <li>    <a href="/228846/article/ekathimerini/news/nationalist-mob-beats-mayor-of-thessaloniki" title="Nationalist mob beats mayor of Thessaloniki">Nationalist mob beats mayor of Thessaloniki</a>
</li>
                                        <li>    <a href="/221551/article/ekathimerini/news/greece-ranked-as-the-worst-country-to-live-as-an-expat" title="Greece ranked as the worst country to live as an expat">Greece ranked as the worst country to live as an expat</a>
</li>
                                        <li>    <a href="/227472/article/ekathimerini/news/greece-intercepts-turkish-drone-over-rhodes" title="Greece intercepts Turkish drone over Rhodes">Greece intercepts Turkish drone over Rhodes</a>
</li>
                                        <li>    <a href="/225782/article/ekathimerini/news/ex-minister-pangalos-makes-controversial-comment-about-turks" title="Ex-minister Pangalos makes controversial comment about Turks">Ex-minister Pangalos makes controversial comment about Turks</a>
</li>
                                        <li>    <a href="/226634/article/ekathimerini/news/erdogan-hits-back-at-greek-presidents-comments-on-sovereignty" title="Erdogan hits back at Greek president's comments on sovereignty">Erdogan hits back at Greek president's comments on sovereignty</a>
</li>
                                        <li>    <a href="/225780/article/ekathimerini/news/turkish-coast-guard-vessel-rams-greek-patrol-boat-off-imia" title="Turkish coast guard vessel rams Greek patrol boat off Imia">Turkish coast guard vessel rams Greek patrol boat off Imia</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b53_1742026775_1859655655">
        <div class="box-content">
        <p><a href="http://www.greece-is.com/" target="_blank" title="greece-is"><img alt="greece-is" src="http://www.ekathimerini.com/resources/toolip/img/2017/01/27/greeceis_ad_300x250.gif" /></a></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_1742026775_566092565">
        <div class="box-content">
        <br />
<div style="text-align: center;margin: auto;width: 300px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- EKathimerini 300x250 responsive --><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b55_1742026775_1247954933">
        <div class="box-content">
        <script data-ws="1099" data-h="kathimerini.adman.gr" data-s="300x250"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b17_320996828_1747520762">
        <header>
        
        <h2 class="sprite-darkgreen">COMMENT</h2>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
    <a class="item-title" href="/230228/opinion/ekathimerini/comment/recognizing-the-people-of-greece" title="Recognizing the people of Greece">Recognizing the people of Greece</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/alexis-papachelas" title="Alexis Papachelas">Alexis Papachelas</a>
                            </span>
    <a class="item-title" href="/230233/opinion/ekathimerini/comment/the-decline" title="The decline">The decline</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/230229/opinion/ekathimerini/comment/the-ingredients-are-there" title="The ingredients are there">The ingredients are there</a>
                    </li>
                    <li>
    <a class="item-title" href="/230227/opinion/ekathimerini/comment/south-africans-south-sudanese-macedonians" title="South Africans, South Sudanese, ‘Macedonians’">South Africans, South Sudanese, ‘Macedonians’</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/maria-katsounaki" title="Maria Katsounaki">Maria Katsounaki</a>
                            </span>
    <a class="item-title" href="/230208/opinion/ekathimerini/comment/we-are-in-government-now" title="‘We are in government now’">‘We are in government now’</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/230199/opinion/ekathimerini/comment/extremist-targeting" title="Extremist targeting">Extremist targeting</a>
                    </li>
                    <li>
    <a class="item-title" href="/230220/opinion/ekathimerini/comment/end-of-the-bailouts-and-onto-a-path-to-a-new-bankruptcy" title="End of the bailouts and onto a path to a new bankruptcy">End of the bailouts and onto a path to a new bankruptcy</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/dimitris-rigopoulos" title="Dimitris Rigopoulos">Dimitris Rigopoulos</a>
                            </span>
    <a class="item-title" href="/230174/article/ekathimerini/comment/greek-academic-reaps-distinction-at-uc-berkeley" title="Greek academic reaps distinction at UC Berkeley">Greek academic reaps distinction at UC Berkeley</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b9_320996828_2136089528">
        <div class="box-content">
        <p>
<style type="text/css">
.Geor15b:hover {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: underline;
}
.Geor15b {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: none;
}
.spo_links_float{
float:right;
}
.Geor11bl {
  font-size: 11px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #222222;
  line-height: 16px;
  TEXT-DECORATION: none;
}
hr {
  border: dotted #ddd;
  border-width: 1px 0 0;
  clear: both;
  margin: 10px;
  height: 0;
}</style>
</p>
<br />
<br />
<br />
<div class="spo_links">
	<div>
		<div class="spo_links_float">
			<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.finanznachrichten.de" target="top" title="finance">FinanzNachrichten.de</a></div>
	</div>
		<hr class="links" />
		<div>
			<div class="spo_links_float">
				<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.bestprice.gr/" target="top" title="finance">BestPrice.gr</a></div>
		</div>
	</div>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b17_320996828_2022636249">
        <div class="box-content">
        <script data-ws="964" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b19_1526976753_419706482">
        <div class="box-content">
        <style type="text/css">
#wrapper table {
  width: 100%;
  border: 0;
  border-collapse: collapse;
  font-size: 1rem;
  margin: 1rem 0;
border-bottom: solid 2px rgb(255, 255, 255);
}
table thead tr th, table tfoot tr th, table tbody tr td, table tr td, table tfoot tr td {
  border-right: solid 1px white;
}</style>
<div class="new_footer">
	<table border="0" cellpadding="0" cellspacing="0" class="new_footer" height="1" width="100%">
		<tbody>
			<tr>
				<td align="center" colspan="2">
					<table border="0" cellpadding="0" cellspacing="0" width="100%">
						<tbody>
							<tr height="18">
								<td align="center" class="eelantext2" height="18" valign="top">
									<table cellpadding="0" cellspacing="0" width="1000">
										<tbody>
											<tr>
												<td align="center" width="558">
													<a class="eelantext2" href="/aboutus"><font color="#02548C">About us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/subscriptions"><font color="#02548C">Subscriptions</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/advertising"><font color="#02548C">Advertising</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/contact"><font color="#02548C">Contact us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/sitemap" target="new"><font color="#02548C">Site Map</font></a> &nbsp;|&nbsp; <a class="termsofuse" href="/termsofuse"> <font color="#02548C">Terms of use</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/partner-content"><font color="#02548C">Partner Content</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="http://www.greece-is.com/" target="_blank" title="Greece is"><font color="#02548C">Greece is</font></a></td>
											</tr>
										</tbody>
									</table>
								</td>
							</tr>
							<tr>
								<td align="center">
									Copyright &copy; 2015, H KAΘHMEPINH All Rights Reserved.</td>
							</tr>
						</tbody>
					</table>
				</td>
			</tr>
		</tbody>
	</table>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        
                    <p id="copyright"><strong></strong> &copy; </p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Jump to top of page">Jump to top of page</a>
                    </nav>
                    <div>
                        <a href="#top" title="Jump to top of page" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Developed by EWORX S.A." id="eworx">Developed by EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
    
    </body>
</html>
<!-- 23 -->