<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Panama-flagged cargo ship runs aground in Evia | News | ekathimerini.com</title>
        <link rel="canonical" href="http://www.ekathimerini.com/232310/article/ekathimerini/news/panama-flagged-cargo-ship-runs-aground-in-evia" />
        <link rel="pingback" href="http://www.ekathimerini.com/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Panama-flagged cargo ship runs aground in Evia | News | ekathimerini.com" href="/rss?i=ekathimerini.en.news" />
        <link rel="search" type="application/opensearchdescription+xml" title="ekathimerini.com Search (English)" href="/os?i=ekathimerini.en.search" />
        <link rel="home" href="/" title="ekathimerini.com home" />
        <link rel="up" href="/" title="home" />
        <link rel="sitesearch" href="/search" title="Search" />
        <link rel="sitemap" href="/sitemap" title="sitemap" />
        <link rel="contact" href="/contact" title="contact" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="/favicon.ico?3303070813" />
        <link rel="stylesheet" type="text/css" href="/scripts/chosen/chosen.css?3303070813" />
        <link rel="stylesheet" type="text/css" href="/css/foundation.min.css?3303070813" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.mCustomScrollbar.css?3303070813" />
        <link rel="stylesheet" type="text/css" href="/css/flexslider.css?3303070813" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png?3303070813" />
        <link rel="stylesheet" type="text/css" href="/css/screen.css?3303070813" />
        <link rel="stylesheet" type="text/css" href="/css/print.css?3303070813" />
        <script type="text/javascript" src="/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="/scripts/user-script.js?3303070813"></script>
        <link rel="stylesheet" type="text/css" href="/css/skins/ekath.css?3303070813" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad.png?3303070813" sizes="72x72" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-HD.png?3303070813" sizes="114x114" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad-HD.png?3303070813" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="/css/ie8screen.css?3303070813" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="/scripts/vendor/custom.modernizr.js?3303070813"></script>
        <script type="text/javascript" src="/scripts/foundation.min.js?3303070813"></script>
        <script type="text/javascript" src="/scripts/jquery.mCustomScrollbar.min.js?3303070813"></script>
        <script type="text/javascript" src="/scripts/jquery.flexslider.js?3303070813"></script>
        <script type="text/javascript" src="/scripts/jquery.zoom.js?3303070813"></script>
        <script type="text/javascript" src="/scripts/chosen/chosen.jquery.js?3303070813"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?3303070813"></script>
    
        <meta property="og:title" content="Panama-flagged cargo ship runs aground in Evia | Kathimerini" />
        <meta property="og:description" content="Panama-flagged general cargo ship “Arslanbey” run aground in a sandy area off the northern coast of Evia on Tuesday night, state-run news agency ANA-MPA reported on Wednesday." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.ekathimerini.com/resources/2018-09/ship-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@ekathimerini" />
        <meta name="twitter:title" content="Panama-flagged cargo ship runs aground in Evia | Kathimerini" />
        <meta name="twitter:description" content="Panama-flagged general cargo ship “Arslanbey” run aground in a sandy area off the northern coast of Evia on Tuesday night, state-run news agency ANA-MPA reported on Wednesday." />
        <meta name="twitter:image" content="http://www.ekathimerini.com/resources/2018-09/ship-thumb-large.jpg" />
        <meta name="keywords" content="Shipping" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Panama-flagged general cargo ship “Arslanbey” run aground in a sandy area off the northern coast of Evia on Tuesday night, state-run news agency ANA-MPA reported on Wednesday." />
        <meta name="language" content="English" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
<script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-2', 'auto'); ga('send', 'pageview'); </script> <meta name="google-site-verification" content="qXuJWrnusDd9wqPyutcyQ90Yci56ODrbnmdFckNRqXI" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <!-- google adv --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/68452758/www.ekathimerini.com_Article_336x280', [336, 280], 'div-gpt-ad-1519650829387-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <!-- google adv --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "84d7d32e-9e0e-4937-bbff-5438589c618e", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'ekathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <meta name="google-site-verification" content="dR48xOfrHUnJe2d1Vlvd1DnwYUrk-sc3I3qvH-Tl63Q" />    </head>
    <body xml:lang="en" lang="en" class="index website_ekathimerini tree_en node_news page_KathimeriniBoxesPage article_NEWS">
<style> #page-header h1::after{ display: none; } section#b0_344385994_190198557 { display: none; } /* Για για να φύγει η γρι γραμμή πάνω από το submenu */ body:before { display :none; } /* Για για να φύγει η πάνω γραμμή στην Home στην ροή των sports */ .box.has-border>:first-child { border-top: 1px solid white; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #top-container div { padding: 0px !important; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ a.node_subscriptions { padding-right: 14px !important; } @media only screen and (min-width: 860px){ #page-header #top-container #top-language:before, #top-weather :before, #services-dropdown li:before { content: ' ' !important; padding-right: 5px; } } /* Για το κενό μεταξυ σε μικρές διαστάσεις ανάμεσα στο μενου και στο Top banner*/ @media screen and (max-width: 640px){ #page-header { height: 2vh !important; } } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #page-header #top-container { margin-left: 20%; font-size: .8125rem; top: 1rem; width: 80%; text-transform: uppercase; font-size: 10px; } /* Για να εμφανίζεται το summary σε στοίχιση */ .freetext p { /* margin: 14px; */ overflow: hidden; } /* Για το κενό στου τίλτους δεξειά στο WHAT'S ON στην Home */ section#b36_1455728498_1444406694 header { padding: 6px; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ div#top-container a { color: #2877A5; font-weight: 900; } /* Για το κουμπί more που εμφανίζει περισσότερα άρθρα */ a.load-more.blue.requiresJs { border-bottom: 1px solid #E9E9EA; margin: 0px auto 0 auto; padding: 3px; } #mainNav a, #subNav a { letter-spacing: 0.1px !important; font-size: 10px !important; padding: 0px 10px 1px 10px !important; } section#b18_1885015423_296673910, section#b2_1885015425_947648570 { padding-bottom: 13px; } section#b36_1455728498_1444406694, nav#subNav{ padding-top: 10px; } #TOP-MAIN .location-MAIN-RIGHT.large-4 { border-left: 1px solid #E9E9EA !important; } .box-content { padding: 15px; } .box-content { padding-top: 0px !important; } #TOP-MAIN .location-MAIN-LEFT.large-8 { border-right: 1px solid #E9E9EA; } /* Για τα κουτία που έχουν style_ADVANCED */ .style_ADVANCED { padding-bottom: 10px; } </style>    
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "No results for",
            placeholder_text_multiple: "All",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2018-09-05">
            WEDNESDAY SEPTEMBER 5, 2018
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/news" rel="nofollow"  title="">NEWS</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title=""></a>
                </h1>
                <div id="top-container">
                            <div id="top-language">
                                <a target="_blank" href="http://www.kathimerini.gr/" title="Visit kathimerini.gr">Greek Edition</a>
                            </div>
                        <div id="top-services">
                            
                            <ul id="services-dropdown">
                                        <li><a class="node_classifieds" href="/classifieds" title="Classifieds">Classifieds</a></li>
                                        <li><a class="node_subscriptions" href="/subscriptions" title="Subscriptions">Subscriptions</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">FAVORITES</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">No favorites</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/ekathimerini" title="Visit us on Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/ekathimerinicom" title="Visit us on Facebook">Facebook</a></li>
                        
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Term</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Search" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Search" /></p>
        </form>
        

                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Navigation</h2>
                            <ul>
                                    <li class="current">
                                        <a class="node_news" href="/news" title="">NEWS</a>
                                    </li>
                                    <li>
                                        <a class="node_business" href="/business" title="">BUSINESS</a>
                                    </li>
                                    <li>
                                        <a class="node_comment" href="/comment" title="">COMMENT</a>
                                    </li>
                                    <li>
                                        <a class="node_life" href="/life" title="">LIFE</a>
                                    </li>
                                    <li>
                                        <a class="node_whats-on" href="/whats-on" title="">WHAT’S ON</a>
                                    </li>
                                    <li>
                                        <a class="node_sports" href="/sports" title="">SPORTS</a>
                                    </li>
                                    <li>
                                        <a class="node_community" href="/community" title="">COMMUNITY</a>
                                    </li>
                                    <li>
                                        <a class="node_survival-guide" href="/survival-guide" title="">SURVIVAL GUIDE</a>
                                    </li>
                                    <li>
                                        <a class="node_special-report" href="/special-report" title="">SPECIAL REPORT</a>
                                    </li>
                                    <li>
                                        <a class="node_multimedia" href="/multimedia" title="">MULTIMEDIA</a>
                                    </li>
                            </ul>
                        </nav>

                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                
    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> This website uses cookies to ensure you get the best experience on our website. <a href=\"http://www.ekathimerini.com/termsofuse\">More info<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Got it!\" class=\"cookieConsent button\" value=\"Got it!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b1_200413145_1332647669">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:100%;text-align:center">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=14, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/news">NEWS</a></span>
    <time datetime="2018-09-05T12:59:11+03:00" title="05.09.2018 - 12:59">
            12:59
    </time>
    <h2 class="item-title">Panama-flagged cargo ship runs aground in Evia</h2>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://www.ekathimerini.com/resources/2018-09/ship-thumb-large.jpg">
                        <img src="http://www.ekathimerini.com/resources/2018-09/ship-thumb-large.jpg" alt="ship" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">TAGS:</span>
            <a href="/tags/shipping" class="group_GENERIC">Shipping</a>
        </p>
        <div class="freetext"><p>Panama-flagged general cargo ship &ldquo;Arslanbey&rdquo; run aground in a sandy area off the northern coast of Evia on Tuesday night, state-run news agency ANA-MPA reported on Wednesday.<br />
<br />
The ship, with a crew of 14 foreign nationals, was travelling from the Russian port of Rostov-on-Don to Istanbul, Turkey, having previously called on the port of Amaliada, in Magnesia.<br />
<br />
No injuries or pollution were immediately reported.<br />
<br />
The shipping company that owns &ldquo;Arslanbey,&rdquo; which has not been named, has commissioned a private firm to detach the vessel from the sand, the news agency said.</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">PRINT</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
FAVORITE                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
REMOVE                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=Article from www.kathimerini.gr&amp;body=Panama-flagged cargo ship runs aground in Evia %7C Kathimerini%3A http%3A%2F%2Fwww.ekathimerini.com%2F232310%2Farticle%2Fekathimerini%2Fnews%2Fpanama-flagged-cargo-ship-runs-aground-in-evia">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ekathimerini.com%2F232310&amp;text=Panama-flagged cargo ship runs aground in Evia">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ekathimerini.com%2F232310%2Farticle%2Fekathimerini%2Fnews%2Fpanama-flagged-cargo-ship-runs-aground-in-evia">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ekathimerini.com%2F232310%2Farticle%2Fekathimerini%2Fnews%2Fpanama-flagged-cargo-ship-runs-aground-in-evia&amp;title=Panama-flagged cargo ship runs aground in Evia %7C Kathimerini&amp;summary=Panama-flagged general cargo ship %26ldquo%3BArslanbey%26rdquo%3B run aground in a sandy area off the northern coast of Evia on Tuesday night%2C state-run news agency ANA-MPA reported on Wednesday.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ekathimerini.com%2F232310%2Farticle%2Fekathimerini%2Fnews%2Fpanama-flagged-cargo-ship-runs-aground-in-evia">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Panama-flagged cargo ship runs aground in Evia | Kathimerini', '\/232310/article/ekathimerini/news/panama-flagged-cargo-ship-runs-aground-in-evia');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.ekathimerini.com/232310/article/ekathimerini/news/panama-flagged-cargo-ship-runs-aground-in-evia');
        //-->
    </script>
                </div>
            <div class="location-MAIN-FULL large-12 columns under-article">
        
        <section class="box ContentBox has-border" id="b54_1498001559_1330510100">
        <div class="box-content">
        <div style="text-align: center;margin: auto;width: 336px;">
	<!-- /68452758/www.ekathimerini.com_Article_336x280 -->
	<div id="div-gpt-ad-1519650829387-0" style="height:280px; width:336px;">
		<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519650829387-0'); });
</script></div>
</div>
        </div>
        </section>
        
            </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Comments are not enabled</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-3" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/232312/article/ekathimerini/news/police-arrest-greek-man-wanted-in-germany-for-tax-evasion" title="Police arrest Greek man wanted in Germany for tax evasion"><img src="http://www.ekathimerini.com/resources/2018-09/police--2-thumb-large.jpg" alt="police--2" /></a>

                            <h3 class="item-title">    <a href="/232312/article/ekathimerini/news/police-arrest-greek-man-wanted-in-germany-for-tax-evasion" title="Police arrest Greek man wanted in Germany for tax evasion">Police arrest Greek man wanted in Germany for tax evasion</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/232311/article/ekathimerini/news/twenty-people-killed-in-363-road-accidents-attica-in-august" title="Twenty people killed in 363 road accidents Attica in August"><img src="http://www.ekathimerini.com/resources/2018-09/police-thumb-large.jpg" alt="police" /></a>

                            <h3 class="item-title">    <a href="/232311/article/ekathimerini/news/twenty-people-killed-in-363-road-accidents-attica-in-august" title="Twenty people killed in 363 road accidents Attica in August">Twenty people killed in 363 road accidents Attica in August</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/232297/article/ekathimerini/news/anger-over-scrapping-of-latin-classes" title="Anger over scrapping of Latin classes"><img src="http://www.ekathimerini.com/resources/2018-09/latin_web-thumb-large.jpg" alt="latin_web" /></a>

                            <h3 class="item-title">    <a href="/232297/article/ekathimerini/news/anger-over-scrapping-of-latin-classes" title="Anger over scrapping of Latin classes">Anger over scrapping of Latin classes</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b46_1472690000_1367456505">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=980, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b34_1472690000_636663727">
        <div class="box-content">
        <br />
<br />
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EK articles responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="7085057775"
     data-ad-format="auto">&nbsp;</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />
<br />
<hr />
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=232310" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(232310, 'Panama-flagged cargo ship runs aground in Evia');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsPopularityBox has-header" id="b33_1742033700_381740080">
        <header>
        
        <h2 class="sprite-lightblue">RECENT NEWS</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#P" class="title" data-section-title>Latest</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/232312/article/ekathimerini/news/police-arrest-greek-man-wanted-in-germany-for-tax-evasion" title="Police arrest Greek man wanted in Germany for tax evasion">Police arrest Greek man wanted in Germany for tax evasion</a>
</li>
                                        <li>    <a href="/232311/article/ekathimerini/news/twenty-people-killed-in-363-road-accidents-attica-in-august" title="Twenty people killed in 363 road accidents Attica in August">Twenty people killed in 363 road accidents Attica in August</a>
</li>
                                        <li>    <a href="/232310/article/ekathimerini/news/panama-flagged-cargo-ship-runs-aground-in-evia" title="Panama-flagged cargo ship runs aground in Evia">Panama-flagged cargo ship runs aground in Evia</a>
</li>
                                        <li>    <a href="/232309/article/ekathimerini/sports/macheda-promises-to-become-panathinaikoss-leader" title="Macheda promises to become Panathinaikos's leader">Macheda promises to become Panathinaikos's leader</a>
</li>
                                        <li>    <a href="/232297/article/ekathimerini/news/anger-over-scrapping-of-latin-classes" title="Anger over scrapping of Latin classes">Anger over scrapping of Latin classes</a>
</li>
                                        <li>    <a href="/232308/article/ekathimerini/news/fishermen-call-on-government-prosecutor-to-stop-illegal-turkish-fishing" title="Fishermen call on government, prosecutor to stop illegal Turkish fishing">Fishermen call on government, prosecutor to stop illegal Turkish fishing</a>
</li>
                                        <li>    <a href="/232286/article/ekathimerini/comment/geoffrey-pyatt-a-strong-greece-is-a-natural-partner-for-the-us" title="Geoffrey Pyatt: ‘A strong Greece is a natural partner for the US’">Geoffrey Pyatt: ‘A strong Greece is a natural partner for the US’</a>
</li>
                                        <li>    <a href="/232299/article/ekathimerini/news/hundreds-of-jail-releases-probed-in-wake-of-floros-affair" title="Hundreds of jail releases probed in wake of Floros affair">Hundreds of jail releases probed in wake of Floros affair</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b13_1742026775_1940917292">
        <div class="box-content">
        <div style="text-align: center;margin: auto;width: 300px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=13, p='', s='300x600', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b15_1742026775_967049226">
        <div class="box-content">
        <p><img alt="" class="social" src="http://www.ekathimerini.com/resources/toolip/img/2015/06/30/twitter.jpg" />&nbsp;TWITTER @ekathimerini</p>
<p><a class="twitter-timeline" data-widget-id="615505128733454336" href="https://twitter.com/ekathimerini">Tweets by @ekathimerini</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b16_1742026775_1082343551">
        <div class="box-content">
        <br />
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=159, p='', s='300x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header" id="b35_1742026775_2097324339">
        <header>
        
        <h2>MOST POPULAR</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>1 day</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/232306/article/ekathimerini/news/us-interested-in-increasing-use-of-greek-military-bases-ports" title="US interested in increasing use of Greek military bases, ports">US interested in increasing use of Greek military bases, ports</a>
</li>
                                        <li>    <a href="/232254/opinion/ekathimerini/comment/may-5-2010-a-defining-moment-in-the-greek-crisis" title="May 5, 2010, a defining moment in the Greek crisis">May 5, 2010, a defining moment in the Greek crisis</a>
</li>
                                        <li>    <a href="/232287/article/ekathimerini/news/greek-top-court-repeals-wine-tax" title="Greek top court repeals wine tax">Greek top court repeals wine tax</a>
</li>
                                        <li>    <a href="/232275/article/ekathimerini/community/residents-at-moria-refugee-camp-live-in-fear-new-survey-shows" title="Residents at Moria refugee camp live in fear, new survey shows">Residents at Moria refugee camp live in fear, new survey shows</a>
</li>
                                        <li>    <a href="/232298/article/ekathimerini/news/kotzias-cavusoglu-meet-as-fishermen-decry-turkish-breaches" title="Kotzias, Cavusoglu meet as fishermen decry Turkish breaches">Kotzias, Cavusoglu meet as fishermen decry Turkish breaches</a>
</li>
                                        <li>    <a href="/232284/article/ekathimerini/news/zaev-says-wikileaks-cable-additional-reason-to-approve-name-deal" title="Zaev says Wikileaks cable additional reason to approve name deal">Zaev says Wikileaks cable additional reason to approve name deal</a>
</li>
                                        <li>    <a href="/232267/article/ekathimerini/business/greek-economy-growth-slows-instead-of-picking-up" title="Greek economy growth slows instead of picking up">Greek economy growth slows instead of picking up</a>
</li>
                                        <li>    <a href="/232262/opinion/ekathimerini/comment/americas-flame-burns-on" title="America’s flame burns on">America’s flame burns on</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>7 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/232241/article/ekathimerini/news/greek-ferry-strike-leaves-thousands-of-travelers-stranded" title="Greek ferry strike leaves thousands of travelers stranded">Greek ferry strike leaves thousands of travelers stranded</a>
</li>
                                        <li>    <a href="/232274/article/ekathimerini/news/greek-ferry-crews-call-off-strike" title="Greek ferry crews call off strike">Greek ferry crews call off strike</a>
</li>
                                        <li>    <a href="/232251/article/ekathimerini/news/wikileaks-fyrom-would-have-accepted-north-macedonia-in-2008" title="Wikileaks: FYROM would have accepted 'North Macedonia' in 2008">Wikileaks: FYROM would have accepted 'North Macedonia' in 2008</a>
</li>
                                        <li>    <a href="/232219/article/ekathimerini/news/turkey-calls-for-new-chapter-in-relations-with-greece" title="Turkey calls for new chapter in relations with Greece">Turkey calls for new chapter in relations with Greece</a>
</li>
                                        <li>    <a href="/232137/article/ekathimerini/business/one-million-property-owners-in-for-a-nasty-enfia-surprise" title="One million property owners in for a nasty ENFIA surprise">One million property owners in for a nasty ENFIA surprise</a>
</li>
                                        <li>    <a href="/232215/article/ekathimerini/news/greek-pm-set-to-announce-handouts" title="Greek PM set to announce handouts">Greek PM set to announce handouts</a>
</li>
                                        <li>    <a href="/232132/article/ekathimerini/news/greek-defense-minister-accuses-fyrom-officials-of-undermining-relations" title="Greek defense minister accuses FYROM officials of undermining relations">Greek defense minister accuses FYROM officials of undermining relations</a>
</li>
                                        <li>    <a href="/232265/article/ekathimerini/news/sparks-over-wikileaks-release" title="Sparks over WikiLeaks release">Sparks over WikiLeaks release</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>30 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/231707/article/ekathimerini/news/weather-warning-for-august-15" title="Weather warning for August 15">Weather warning for August 15</a>
</li>
                                        <li>    <a href="/231953/article/ekathimerini/life/intact-late-minoan-tomb-found-in-crete" title="Intact late Minoan tomb found in Crete">Intact late Minoan tomb found in Crete</a>
</li>
                                        <li>    <a href="/231574/article/ekathimerini/news/lifeguard-arrested-after-girl-drowns-in-hotel-pool-on-rhodes" title="Lifeguard arrested after girl drowns in hotel pool on Rhodes">Lifeguard arrested after girl drowns in hotel pool on Rhodes</a>
</li>
                                        <li>    <a href="/232063/article/ekathimerini/news/robbery-on-greek-island-once-used-as-leper-colony" title="Robbery on Greek island, once used as leper colony">Robbery on Greek island, once used as leper colony</a>
</li>
                                        <li>    <a href="/231734/article/ekathimerini/news/two-greek-soldiers-released-from-turkish-jail-return-home" title="Two Greek soldiers released from Turkish jail return home">Two Greek soldiers released from Turkish jail return home</a>
</li>
                                        <li>    <a href="/232070/article/ekathimerini/news/air-force-pilot-dies-after-plane-crashes" title="Air force pilot dies after plane crashes">Air force pilot dies after plane crashes</a>
</li>
                                        <li>    <a href="/232241/article/ekathimerini/news/greek-ferry-strike-leaves-thousands-of-travelers-stranded" title="Greek ferry strike leaves thousands of travelers stranded">Greek ferry strike leaves thousands of travelers stranded</a>
</li>
                                        <li>    <a href="/231839/article/ekathimerini/news/varoufakis-says-biggest-mistake-was-trusting-tsipras" title="Varoufakis says biggest mistake was trusting Tsipras">Varoufakis says biggest mistake was trusting Tsipras</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#Y" class="title" data-section-title>1 year</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/230551/article/ekathimerini/news/greece-decides-to-expel-russian-diplomats" title="Greece decides to expel Russian diplomats">Greece decides to expel Russian diplomats</a>
</li>
                                        <li>    <a href="/226635/article/ekathimerini/sports/paok-vs-aek-game-is-abandoned-as-league-sinks-even-lower" title="PAOK vs AEK game is abandoned as league sinks even lower">PAOK vs AEK game is abandoned as league sinks even lower</a>
</li>
                                        <li>    <a href="/228846/article/ekathimerini/news/nationalist-mob-beats-mayor-of-thessaloniki" title="Nationalist mob beats mayor of Thessaloniki">Nationalist mob beats mayor of Thessaloniki</a>
</li>
                                        <li>    <a href="/221551/article/ekathimerini/news/greece-ranked-as-the-worst-country-to-live-as-an-expat" title="Greece ranked as the worst country to live as an expat">Greece ranked as the worst country to live as an expat</a>
</li>
                                        <li>    <a href="/227472/article/ekathimerini/news/greece-intercepts-turkish-drone-over-rhodes" title="Greece intercepts Turkish drone over Rhodes">Greece intercepts Turkish drone over Rhodes</a>
</li>
                                        <li>    <a href="/225782/article/ekathimerini/news/ex-minister-pangalos-makes-controversial-comment-about-turks" title="Ex-minister Pangalos makes controversial comment about Turks">Ex-minister Pangalos makes controversial comment about Turks</a>
</li>
                                        <li>    <a href="/226634/article/ekathimerini/news/erdogan-hits-back-at-greek-presidents-comments-on-sovereignty" title="Erdogan hits back at Greek president's comments on sovereignty">Erdogan hits back at Greek president's comments on sovereignty</a>
</li>
                                        <li>    <a href="/225780/article/ekathimerini/news/turkish-coast-guard-vessel-rams-greek-patrol-boat-off-imia" title="Turkish coast guard vessel rams Greek patrol boat off Imia">Turkish coast guard vessel rams Greek patrol boat off Imia</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b53_1742026775_1859655655">
        <div class="box-content">
        <p><a href="http://www.greece-is.com/" target="_blank" title="greece-is"><img alt="greece-is" src="http://www.ekathimerini.com/resources/toolip/img/2017/01/27/greeceis_ad_300x250.gif" /></a></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_1742026775_566092565">
        <div class="box-content">
        <br />
<div style="text-align: center;margin: auto;width: 300px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- EKathimerini 300x250 responsive --><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b55_1742026775_1247954933">
        <div class="box-content">
        <script data-ws="1099" data-h="kathimerini.adman.gr" data-s="300x250"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b17_320996828_1747520762">
        <header>
        
        <h2 class="sprite-darkgreen">COMMENT</h2>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/vassilis-nedos" title="Vassilis Nedos">Vassilis Nedos</a>
                            </span>
    <a class="item-title" href="/232286/article/ekathimerini/comment/geoffrey-pyatt-a-strong-greece-is-a-natural-partner-for-the-us" title="Geoffrey Pyatt: ‘A strong Greece is a natural partner for the US’">Geoffrey Pyatt: ‘A strong Greece is a natural partner for the US’</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/tom-ellis" title="Tom Ellis">Tom Ellis</a>
                            </span>
    <a class="item-title" href="/232262/opinion/ekathimerini/comment/americas-flame-burns-on" title="America’s flame burns on">America’s flame burns on</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/232264/opinion/ekathimerini/comment/the-competitiveness-challenge" title="The competitiveness challenge">The competitiveness challenge</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/marcus-walker" title="MARCUS WALKER">MARCUS WALKER</a>
                            </span>
    <a class="item-title" href="/232254/opinion/ekathimerini/comment/may-5-2010-a-defining-moment-in-the-greek-crisis" title="May 5, 2010, a defining moment in the Greek crisis">May 5, 2010, a defining moment in the Greek crisis</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/jeffrey-d-sachs" title="Jeffrey D. Sachs">Jeffrey D. Sachs</a>
                            </span>
    <a class="item-title" href="/232212/article/ekathimerini/comment/greece-and-the-10th-anniversary-of-the-global-financial-crisis" title="Greece and the 10th anniversary of the global financial crisis">Greece and the 10th anniversary of the global financial crisis</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/alexis-papachelas" title="Alexis Papachelas">Alexis Papachelas</a>
                            </span>
    <a class="item-title" href="/232218/opinion/ekathimerini/comment/clear-headed-journalism" title="Clear-headed journalism">Clear-headed journalism</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/232217/opinion/ekathimerini/comment/fixing-greek-education" title="Fixing Greek education">Fixing Greek education</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/miranda-xafa" title="Miranda Xafa">Miranda Xafa</a>
                            </span>
    <a class="item-title" href="/232187/opinion/ekathimerini/comment/exiting-the-third-bailout-an-evaluation" title="Exiting the third bailout: An evaluation">Exiting the third bailout: An evaluation</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b9_320996828_2136089528">
        <div class="box-content">
        <p>
<style type="text/css">
.Geor15b:hover {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: underline;
}
.Geor15b {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: none;
}
.spo_links_float{
float:right;
}
.Geor11bl {
  font-size: 11px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #222222;
  line-height: 16px;
  TEXT-DECORATION: none;
}
hr {
  border: dotted #ddd;
  border-width: 1px 0 0;
  clear: both;
  margin: 10px;
  height: 0;
}</style>
</p>
<br />
<br />
<br />
<div class="spo_links">
	<div>
		<div class="spo_links_float">
			<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.finanznachrichten.de" target="top" title="finance">FinanzNachrichten.de</a></div>
	</div>
		<hr class="links" />
		<div>
			<div class="spo_links_float">
				<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.bestprice.gr/" target="top" title="finance">BestPrice.gr</a></div>
		</div>
	</div>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b17_320996828_2022636249">
        <div class="box-content">
        <script data-ws="964" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b19_1526976753_419706482">
        <div class="box-content">
        <style type="text/css">
#wrapper table {
  width: 100%;
  border: 0;
  border-collapse: collapse;
  font-size: 1rem;
  margin: 1rem 0;
border-bottom: solid 2px rgb(255, 255, 255);
}
table thead tr th, table tfoot tr th, table tbody tr td, table tr td, table tfoot tr td {
  border-right: solid 1px white;
}</style>
<div class="new_footer">
	<table border="0" cellpadding="0" cellspacing="0" class="new_footer" height="1" width="100%">
		<tbody>
			<tr>
				<td align="center" colspan="2">
					<table border="0" cellpadding="0" cellspacing="0" width="100%">
						<tbody>
							<tr height="18">
								<td align="center" class="eelantext2" height="18" valign="top">
									<table cellpadding="0" cellspacing="0" width="1000">
										<tbody>
											<tr>
												<td align="center" width="558">
													<a class="eelantext2" href="/aboutus"><font color="#02548C">About us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/subscriptions"><font color="#02548C">Subscriptions</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/advertising"><font color="#02548C">Advertising</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/contact"><font color="#02548C">Contact us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/sitemap" target="new"><font color="#02548C">Site Map</font></a> &nbsp;|&nbsp; <a class="termsofuse" href="/termsofuse"> <font color="#02548C">Terms of use</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/partner-content"><font color="#02548C">Partner Content</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="http://www.greece-is.com/" target="_blank" title="Greece is"><font color="#02548C">Greece is</font></a></td>
											</tr>
										</tbody>
									</table>
								</td>
							</tr>
							<tr>
								<td align="center">
									Copyright &copy; 2018, H KAΘHMEPINH All Rights Reserved.</td>
							</tr>
						</tbody>
					</table>
				</td>
			</tr>
		</tbody>
	</table>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        
                    <p id="copyright"><strong></strong> &copy; </p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Jump to top of page">Jump to top of page</a>
                    </nav>
                    <div>
                        <a href="#top" title="Jump to top of page" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Developed by EWORX S.A." id="eworx">Developed by EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
    
    </body>
</html>
<!-- 30 -->