<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Tensions peak prior to vote of confidence | News | ekathimerini.com</title>
        <link rel="canonical" href="http://www.ekathimerini.com/236641/article/ekathimerini/news/tensions-peak-prior-to-vote-of-confidence" />
        <link rel="pingback" href="http://www.ekathimerini.com/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Tensions peak prior to vote of confidence | News | ekathimerini.com" href="/rss?i=ekathimerini.en.news" />
        <link rel="search" type="application/opensearchdescription+xml" title="ekathimerini.com Search (English)" href="/os?i=ekathimerini.en.search" />
        <link rel="home" href="/" title="ekathimerini.com home" />
        <link rel="up" href="/" title="home" />
        <link rel="sitesearch" href="/search" title="Search" />
        <link rel="sitemap" href="/sitemap" title="sitemap" />
        <link rel="contact" href="/contact" title="contact" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="/favicon.ico?2610110718" />
        <link rel="stylesheet" type="text/css" href="/scripts/chosen/chosen.css?2610110718" />
        <link rel="stylesheet" type="text/css" href="/css/foundation.min.css?2610110718" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.mCustomScrollbar.css?2610110718" />
        <link rel="stylesheet" type="text/css" href="/css/flexslider.css?2610110718" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png?2610110718" />
        <link rel="stylesheet" type="text/css" href="/css/screen.css?2610110718" />
        <link rel="stylesheet" type="text/css" href="/css/print.css?2610110718" />
        <script type="text/javascript" src="/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="/scripts/user-script.js?2610110718"></script>
        <link rel="stylesheet" type="text/css" href="/css/skins/ekath.css?2610110718" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad.png?2610110718" sizes="72x72" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-HD.png?2610110718" sizes="114x114" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad-HD.png?2610110718" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="/css/ie8screen.css?2610110718" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="/scripts/vendor/custom.modernizr.js?2610110718"></script>
        <script type="text/javascript" src="/scripts/foundation.min.js?2610110718"></script>
        <script type="text/javascript" src="/scripts/jquery.mCustomScrollbar.min.js?2610110718"></script>
        <script type="text/javascript" src="/scripts/jquery.flexslider.js?2610110718"></script>
        <script type="text/javascript" src="/scripts/jquery.zoom.js?2610110718"></script>
        <script type="text/javascript" src="/scripts/chosen/chosen.jquery.js?2610110718"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?2610110718"></script>
    
        <meta property="og:title" content="Tensions peak prior to vote of confidence, Stavros Papantoniou | Kathimerini" />
        <meta property="og:description" content="A tense debate between political leaders in Parliament Tuesday was expected to peak on Wednesday night ahead of a critical vote of confidence in the government which Prime Minister Alexis Tsipras is expected to marginally win despite the political upheaval that followed the departure of his junior coalition partner, Independent Greeks (ANEL) leader Panos Kammenos, on Sunday." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.ekathimerini.com/resources/2019-01/tsipras_mitsotakis_web--2-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@ekathimerini" />
        <meta name="twitter:title" content="Tensions peak prior to vote of confidence, Stavros Papantoniou | Kathimerini" />
        <meta name="twitter:description" content="A tense debate between political leaders in Parliament Tuesday was expected to peak on Wednesday night ahead of a critical vote of confidence in the government which Prime Minister Alexis Tsipras is expected to marginally win despite the political upheaval that followed the departure of his junior coalition partner, Independent Greeks (ANEL) leader Panos Kammenos, on Sunday." />
        <meta name="twitter:image" content="http://www.ekathimerini.com/resources/2019-01/tsipras_mitsotakis_web--2-thumb-large.jpg" />
        <meta name="keywords" content="Politics" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="A tense debate between political leaders in Parliament Tuesday was expected to peak on Wednesday night ahead of a critical vote of confidence in the government which Prime Minister Alexis Tsipras is expected to marginally win despite the political upheaval that followed the departure of his junior coalition partner, Independent Greeks (ANEL) leader Panos Kammenos, on Sunday." />
        <meta name="language" content="English" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street" />
<script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-2', 'auto'); ga('send', 'pageview'); </script> <meta name="google-site-verification" content="qXuJWrnusDd9wqPyutcyQ90Yci56ODrbnmdFckNRqXI" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <!-- google adv --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/68452758/www.ekathimerini.com_Article_336x280', [336, 280], 'div-gpt-ad-1519650829387-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <!-- google adv --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "84d7d32e-9e0e-4937-bbff-5438589c618e", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'ekathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <meta name="google-site-verification" content="dR48xOfrHUnJe2d1Vlvd1DnwYUrk-sc3I3qvH-Tl63Q" />    </head>
    <body xml:lang="en" lang="en" class="index website_ekathimerini tree_en node_news page_KathimeriniBoxesPage article_NEWS">
<style> #page-header h1::after{ display: none; } section#b0_344385994_190198557 { display: none; } /* Για για να φύγει η γρι γραμμή πάνω από το submenu */ body:before { display :none; } /* Για για να φύγει η πάνω γραμμή στην Home στην ροή των sports */ .box.has-border>:first-child { border-top: 1px solid white; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #top-container div { padding: 0px !important; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ a.node_subscriptions { padding-right: 14px !important; } @media only screen and (min-width: 860px){ #page-header #top-container #top-language:before, #top-weather :before, #services-dropdown li:before { content: ' ' !important; padding-right: 5px; } } /* Για το κενό μεταξυ σε μικρές διαστάσεις ανάμεσα στο μενου και στο Top banner*/ @media screen and (max-width: 640px){ #page-header { height: 2vh !important; } } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #page-header #top-container { margin-left: 20%; font-size: .8125rem; top: 1rem; width: 80%; text-transform: uppercase; font-size: 10px; } /* Για να εμφανίζεται το summary σε στοίχιση */ .freetext p { /* margin: 14px; */ overflow: hidden; } /* Για το κενό στου τίλτους δεξειά στο WHAT'S ON στην Home */ section#b36_1455728498_1444406694 header { padding: 6px; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ div#top-container a { color: #2877A5; font-weight: 900; } /* Για το κουμπί more που εμφανίζει περισσότερα άρθρα */ a.load-more.blue.requiresJs { border-bottom: 1px solid #E9E9EA; margin: 0px auto 0 auto; padding: 3px; } #mainNav a, #subNav a { letter-spacing: 0.1px !important; font-size: 10px !important; padding: 0px 10px 1px 10px !important; } section#b18_1885015423_296673910, section#b2_1885015425_947648570 { padding-bottom: 13px; } section#b36_1455728498_1444406694, nav#subNav{ padding-top: 10px; } #TOP-MAIN .location-MAIN-RIGHT.large-4 { border-left: 1px solid #E9E9EA !important; } .box-content { padding: 15px; } .box-content { padding-top: 0px !important; } #TOP-MAIN .location-MAIN-LEFT.large-8 { border-right: 1px solid #E9E9EA; } /* Για τα κουτία που έχουν style_ADVANCED */ .style_ADVANCED { padding-bottom: 10px; } </style>    
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "No results for",
            placeholder_text_multiple: "All",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2019-01-16">
            WEDNESDAY JANUARY 16, 2019
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/news" rel="nofollow"  title="">NEWS</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street">Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street</a>
                </h1>
                <div id="top-container">
                            <div id="top-language">
                                <a target="_blank" href="http://www.kathimerini.gr/" title="Visit kathimerini.gr">Greek Edition</a>
                            </div>
                        <div id="top-services">
                            
                            <ul id="services-dropdown">
                                        <li><a class="node_classifieds" href="/classifieds" title="Classifieds">Classifieds</a></li>
                                        <li><a class="node_subscriptions" href="/subscriptions" title="Subscriptions">Subscriptions</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">FAVORITES</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">No favorites</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/ekathimerini" title="Visit us on Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/ekathimerinicom" title="Visit us on Facebook">Facebook</a></li>
                        
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Term</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Search" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Search" /></p>
        </form>
        

                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Navigation</h2>
                            <ul>
                                    <li class="current">
                                        <a class="node_news" href="/news" title="">NEWS</a>
                                    </li>
                                    <li>
                                        <a class="node_business" href="/business" title="">BUSINESS</a>
                                    </li>
                                    <li>
                                        <a class="node_comment" href="/comment" title="">COMMENT</a>
                                    </li>
                                    <li>
                                        <a class="node_life" href="/life" title="">LIFE</a>
                                    </li>
                                    <li>
                                        <a class="node_whats-on" href="/whats-on" title="">WHAT’S ON</a>
                                    </li>
                                    <li>
                                        <a class="node_sports" href="/sports" title="">SPORTS</a>
                                    </li>
                                    <li>
                                        <a class="node_community" href="/community" title="">COMMUNITY</a>
                                    </li>
                                    <li>
                                        <a class="node_survival-guide" href="/survival-guide" title="">SURVIVAL GUIDE</a>
                                    </li>
                                    <li>
                                        <a class="node_special-report" href="/special-report" title="">SPECIAL REPORT</a>
                                    </li>
                                    <li>
                                        <a class="node_multimedia" href="/multimedia" title="">MULTIMEDIA</a>
                                    </li>
                            </ul>
                        </nav>

                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                
    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> This website uses cookies to ensure you get the best experience on our website. <a href=\"http://www.ekathimerini.com/termsofuse\">More info<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Got it!\" class=\"cookieConsent button\" value=\"Got it!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b1_200413145_1332647669">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:100%;text-align:center">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=14, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/news">NEWS</a></span>
    <time datetime="2019-01-16T08:16:53+02:00" title="16.01.2019 - 08:16">
            08:16
    </time>
    <h2 class="item-title">Tensions peak prior to vote of confidence</h2>
        <span class="item-author">
                <a href="/authors/stavros-papantoniou">STAVROS PAPANTONIOU</a>
        </span>
    <script type="application/ld+json">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</script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://www.ekathimerini.com/resources/2019-01/tsipras_mitsotakis_web--2-thumb-large.jpg">
                        <img src="http://www.ekathimerini.com/resources/2019-01/tsipras_mitsotakis_web--2-thumb-large.jpg" alt="tsipras_mitsotakis_web--2" data-caption="In a rare moment of levity during a tense session in Parliament Tuesday, Prime Minister Alexis Tsipras points at a note dropped by the leader of the conservative opposition New Democracy, Kyriakos Mitsotakis, after his speech to MPs." />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            In a rare moment of levity during a tense session in Parliament Tuesday, Prime Minister Alexis Tsipras points at a note dropped by the leader of the conservative opposition New Democracy, Kyriakos Mitsotakis, after his speech to MPs.
        </p>


        <p id="item-tags">
            <span class="inv">TAGS:</span>
            <a href="/tags/politics" class="group_GENERIC">Politics</a>
        </p>
        <div class="freetext"><p>A tense debate between political leaders in Parliament Tuesday was expected to peak on Wednesday night ahead of a critical vote of confidence in the government which Prime Minister Alexis Tsipras is expected to marginally win despite the political upheaval that followed the departure of his junior coalition partner, Independent Greeks (ANEL) leader Panos Kammenos, on Sunday.&nbsp;</p>
<p>The clash between Tsipras and conservative opposition New Democracy leader Kyriakos Mitsotakis was particularly vehement and gave a taste of campaigning for elections this year as speculation about possible snap polls continues.&nbsp;</p>
<p>Tsipras asked MPs to vote according to their consciences both in Wednesday&#39;s confidence vote and in a vote on the Prespes name deal which is expected to follow soon, declaring that &ldquo;democracy will win.&rdquo;&nbsp;</p>
<p>Mitsotakis referred to a &ldquo;ragbag government&rdquo; and accused Tsipras of putting on a &ldquo;wretched show&rdquo; to ensure his government&rsquo;s survival and pass the &ldquo;harmful&rdquo; Prespes deal. He also accused the government of offering incentives to non-SYRIZA MPs in exchange for their support in the vote of confidence.&nbsp;</p>
<p>He and Tsipras also clashed over the premier&rsquo;s appointment of Greece&rsquo;s armed forces commander Evangelos Apostolakis as defense minister, replacing Kammenos. Mitsotakis remarked that it was the first time since Greece&rsquo;s military dictatorship that an active military chief had been appointed minister.&nbsp;</p>
<p>The government looked as if it had secured the 151 seats it needs to win Wednesday&#39;s confidence vote. In addition to the backing of 145 SYRIZA MPs and independent Katerina Papacosta, who is deputy citizens&rsquo; protection minister, it appeared to have the support of four ANEL MPs, as well as centrist To Potami MP Spyros Danellis.&nbsp;</p>
<p>Danellis&rsquo;s announcement on Tuesday that he would support the government in the confidence vote prompted Potami leader Stavros Theodorakis to eject him from the party and also raised questions about what stance the party would hold in a vote on the Prespes deal.&nbsp;</p>
<p>Potami MP Giorgos Mavrotas suggested that the government was using the Prespes deal to extract support for the confidence vote.</p>
<p>&ldquo;Our view of the Prespes deal has not changed. What has changed is the political context in which it comes [to Parliament],&rdquo; Mavrotas said.</p>
<p>A Potami source was more explicit, noting that although the party&rsquo;s initially positive view of the Prespes deal was a matter of principle, &ldquo;the cynicism&rdquo; with which Tsipras seeks out different combinations of MPs to support different votes and extend his stay in power should not be overlooked.</p>
<p>Theodorakis is under pressure from two of his MPs &ndash; Giorgos Amyras and Grigoris Psarianos &ndash; who oppose the Prespes deal and are calling for a &ldquo;present&rdquo; vote at the least which would not appear to offer support to the government but also most likely not prevent the approval of the pact.</p>
<p>It was considered likely that the timing of the vote on the Prespes deal will be announced soon after the outcome of the confidence vote.</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
            <div class="location-MAIN-FULL large-12 columns under-article">
        
        <section class="box ContentBox has-border" id="b54_1498001559_1330510100">
        <div class="box-content">
        <div style="text-align: center;margin: auto;width: 336px;">
	<!-- /68452758/www.ekathimerini.com_Article_336x280 -->
	<div id="div-gpt-ad-1519650829387-0" style="height:280px; width:336px;">
		<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519650829387-0'); });
</script></div>
</div>
        </div>
        </section>
        
            </div>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">PRINT</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
FAVORITE                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
REMOVE                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=Article from www.kathimerini.gr&amp;body=Tensions peak prior to vote of confidence%2C Stavros Papantoniou %7C Kathimerini%3A http%3A%2F%2Fwww.ekathimerini.com%2F236641%2Farticle%2Fekathimerini%2Fnews%2Ftensions-peak-prior-to-vote-of-confidence">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ekathimerini.com%2F236641&amp;text=Tensions peak prior to vote of confidence">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ekathimerini.com%2F236641%2Farticle%2Fekathimerini%2Fnews%2Ftensions-peak-prior-to-vote-of-confidence">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ekathimerini.com%2F236641%2Farticle%2Fekathimerini%2Fnews%2Ftensions-peak-prior-to-vote-of-confidence&amp;title=Tensions peak prior to vote of confidence%2C Stavros Papantoniou %7C Kathimerini&amp;summary=A tense debate between political leaders in Parliament Tuesday was expected to peak on Wednesday night ahead of a critical vote of confidence in the government which Prime Minister Alexis Tsipras is expected to marginally win despite the political upheaval that followed the departure of his junior coalition partner%2C Independent Greeks %28ANEL%29 leader Panos Kammenos%2C on Sunday.%26nbsp%3B">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ekathimerini.com%2F236641%2Farticle%2Fekathimerini%2Fnews%2Ftensions-peak-prior-to-vote-of-confidence">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Tensions peak prior to vote of confidence, Stavros Papantoniou | Kathimerini', '\/236641/article/ekathimerini/news/tensions-peak-prior-to-vote-of-confidence');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.ekathimerini.com/236641/article/ekathimerini/news/tensions-peak-prior-to-vote-of-confidence');
        //-->
    </script>
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Comments are not enabled</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-3" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/236646/article/ekathimerini/news/potami-mp-accuses-govt-of-exploiting-prespes-deal" title="Potami MP accuses gov’t of exploiting Prespes deal"><img src="http://www.ekathimerini.com/resources/2019-01/mavrotas_web-thumb-large.jpg" alt="mavrotas_web" /></a>

                            <h3 class="item-title">    <a href="/236646/article/ekathimerini/news/potami-mp-accuses-govt-of-exploiting-prespes-deal" title="Potami MP accuses gov’t of exploiting Prespes deal">Potami MP accuses gov’t of exploiting Prespes deal</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/236642/article/ekathimerini/news/fyrom-foreign-ministry-dismisses-russian-criticism-of-name-deal" title="FYROM foreign ministry dismisses Russian criticism of name deal"><img src="http://www.ekathimerini.com/resources/2019-01/fyrom_web--2-thumb-large.jpg" alt="fyrom_web--2" /></a>

                            <h3 class="item-title">    <a href="/236642/article/ekathimerini/news/fyrom-foreign-ministry-dismisses-russian-criticism-of-name-deal" title="FYROM foreign ministry dismisses Russian criticism of name deal">FYROM foreign ministry dismisses Russian criticism of name deal</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/236638/article/ekathimerini/news/greek-tugboat-found-packed-with-cannabis-stimulants" title="Greek tugboat found packed with cannabis, stimulants"><img src="http://www.ekathimerini.com/resources/2019-01/drugs_web--3-thumb-large.jpg" alt="drugs_web--3" /></a>

                            <h3 class="item-title">    <a href="/236638/article/ekathimerini/news/greek-tugboat-found-packed-with-cannabis-stimulants" title="Greek tugboat found packed with cannabis, stimulants">Greek tugboat found packed with cannabis, stimulants</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b46_1472690000_1367456505">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=980, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b34_1472690000_636663727">
        <div class="box-content">
        <br />
<br />
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EK articles responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="7085057775"
     data-ad-format="auto">&nbsp;</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />
<br />
<hr />
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=236641" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(236641, 'Tensions peak prior to vote of confidence');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsPopularityBox has-header" id="b33_1742033700_381740080">
        <header>
        
        <h2 class="sprite-lightblue">RECENT NEWS</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#P" class="title" data-section-title>Latest</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/236641/article/ekathimerini/news/tensions-peak-prior-to-vote-of-confidence" title="Tensions peak prior to vote of confidence">Tensions peak prior to vote of confidence</a>
</li>
                                        <li>    <a href="/236654/article/ekathimerini/business/power-consumers-to-pay-for-lack-of-coordination-in-gas-supply" title="Power consumers to pay for lack of coordination in gas supply">Power consumers to pay for lack of coordination in gas supply</a>
</li>
                                        <li>    <a href="/236653/article/ekathimerini/business/october-construction-figures-head-higher" title="October construction figures head higher">October construction figures head higher</a>
</li>
                                        <li>    <a href="/236652/article/ekathimerini/business/moscovici-in-athens-as-concerns-grow-in-brussels" title="Moscovici in Athens as concerns grow in Brussels">Moscovici in Athens as concerns grow in Brussels</a>
</li>
                                        <li>    <a href="/236651/article/ekathimerini/business/oecd-expects-a-slowdown-in-greece" title="OECD expects a slowdown in Greece">OECD expects a slowdown in Greece</a>
</li>
                                        <li>    <a href="/236650/article/ekathimerini/business/athex-banks-index-gives-up-over-12-percent-in-four-sessions" title="ATHEX: Banks index gives up over 12 percent in four sessions">ATHEX: Banks index gives up over 12 percent in four sessions</a>
</li>
                                        <li>    <a href="/236646/article/ekathimerini/news/potami-mp-accuses-govt-of-exploiting-prespes-deal" title="Potami MP accuses gov’t of exploiting Prespes deal">Potami MP accuses gov’t of exploiting Prespes deal</a>
</li>
                                        <li>    <a href="/236645/article/ekathimerini/business/brussels-allows-greece-to-put-off-plant-deadline" title="Brussels allows Greece to put off plant deadline">Brussels allows Greece to put off plant deadline</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b13_1742026775_1940917292">
        <div class="box-content">
        <div style="text-align: center;margin: auto;width: 300px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=13, p='', s='300x600', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b15_1742026775_967049226">
        <div class="box-content">
        <p><img alt="" class="social" src="http://www.ekathimerini.com/resources/toolip/img/2015/06/30/twitter.jpg" />&nbsp;TWITTER @ekathimerini</p>
<p><a class="twitter-timeline" data-widget-id="615505128733454336" href="https://twitter.com/ekathimerini">Tweets by @ekathimerini</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b16_1742026775_1082343551">
        <div class="box-content">
        <br />
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=159, p='', s='300x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header" id="b35_1742026775_2097324339">
        <header>
        
        <h2>MOST POPULAR</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>1 day</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/236612/article/ekathimerini/news/eu-fines-greece-more-than-200-mln-euros-over-chinese-tax-fraud-network" title="EU fines Greece more than 200 mln euros over Chinese tax fraud network">EU fines Greece more than 200 mln euros over Chinese tax fraud network</a>
</li>
                                        <li>    <a href="/236621/article/ekathimerini/news/new-defence-minister-turkey-can-choose-path-of-collision-or-cooperation" title="New defence minister: Turkey can choose ‘path of collision or cooperation’">New defence minister: Turkey can choose ‘path of collision or cooperation’</a>
</li>
                                        <li>    <a href="/236652/article/ekathimerini/business/moscovici-in-athens-as-concerns-grow-in-brussels" title="Moscovici in Athens as concerns grow in Brussels">Moscovici in Athens as concerns grow in Brussels</a>
</li>
                                        <li>    <a href="/236636/article/ekathimerini/news/accused-albanian-drug-lord-surrenders-to-police" title="Accused Albanian drug lord surrenders to police">Accused Albanian drug lord surrenders to police</a>
</li>
                                        <li>    <a href="/236595/opinion/ekathimerini/comment/anel-departure-seen-as-positive" title="ANEL departure seen as positive">ANEL departure seen as positive</a>
</li>
                                        <li>    <a href="/236619/article/ekathimerini/news/tsipras-calls-on-mps-to-renew-confidence-in-govt-defends-prespes-deal" title="Tsipras calls on MPs to renew confidence in gov’t, defends Prespes deal">Tsipras calls on MPs to renew confidence in gov’t, defends Prespes deal</a>
</li>
                                        <li>    <a href="/236642/article/ekathimerini/news/fyrom-foreign-ministry-dismisses-russian-criticism-of-name-deal" title="FYROM foreign ministry dismisses Russian criticism of name deal">FYROM foreign ministry dismisses Russian criticism of name deal</a>
</li>
                                        <li>    <a href="/236626/article/ekathimerini/news/greek-pm-set-to-scrape-through-confidence-motion" title="Greek PM set to scrape through confidence motion">Greek PM set to scrape through confidence motion</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>7 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/236552/article/ekathimerini/news/how-the-kammenos-tsipras-deal-allows-the-latter-to-govern-and-prespes-agreement-to-be-passed" title="How the Kammenos-Tsipras deal allows the latter to govern, and Prespes agreement to be passed">How the Kammenos-Tsipras deal allows the latter to govern, and Prespes agreement to be passed</a>
</li>
                                        <li>    <a href="/236393/article/ekathimerini/news/greek-passport-among-most-powerful-global-index-shows" title="Greek passport among most powerful, global index shows">Greek passport among most powerful, global index shows</a>
</li>
                                        <li>    <a href="/236612/article/ekathimerini/news/eu-fines-greece-more-than-200-mln-euros-over-chinese-tax-fraud-network" title="EU fines Greece more than 200 mln euros over Chinese tax fraud network">EU fines Greece more than 200 mln euros over Chinese tax fraud network</a>
</li>
                                        <li>    <a href="/236526/article/ekathimerini/business/greeks-switch-to-even-faster-internet-connections" title="Greeks switch to even faster internet connections">Greeks switch to even faster internet connections</a>
</li>
                                        <li>    <a href="/236549/article/ekathimerini/news/tsipras-calls-for-confidence-motion-after-coalition-partner-kammenos-resigns" title="Tsipras calls for confidence motion after coalition partner Kammenos resigns">Tsipras calls for confidence motion after coalition partner Kammenos resigns</a>
</li>
                                        <li>    <a href="/236450/opinion/ekathimerini/comment/greece-must-decide-what-kind-of-diaspora-it-wants" title="Greece must decide what kind of diaspora it wants">Greece must decide what kind of diaspora it wants</a>
</li>
                                        <li>    <a href="/236598/article/ekathimerini/news/greek-foreign-ministry-issues-strongly-worded-response-to-moscow" title="Greek Foreign Ministry issues strongly worded response to Moscow">Greek Foreign Ministry issues strongly worded response to Moscow</a>
</li>
                                        <li>    <a href="/236378/article/ekathimerini/news/more-bad-weather-ahead-as-ypatia-sweeps-greece" title="More bad weather ahead as ‘Ypatia’ sweeps Greece">More bad weather ahead as ‘Ypatia’ sweeps Greece</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>30 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/236138/article/ekathimerini/news/greeces-population-in-rapid-decline" title="Greece’s population in rapid decline">Greece’s population in rapid decline</a>
</li>
                                        <li>    <a href="/235816/article/ekathimerini/life/two-ancient-greek-finds-in-top-10--archaeological-discoveries-for-2018" title="Two ancient Greek finds in top 10  archaeological discoveries for 2018">Two ancient Greek finds in top 10  archaeological discoveries for 2018</a>
</li>
                                        <li>    <a href="/235965/article/ekathimerini/business/one-bank-account-seized-each-minute" title="One bank account seized each minute">One bank account seized each minute</a>
</li>
                                        <li>    <a href="/236035/opinion/ekathimerini/comment/greece-turkey-and-the-unpredictable-president-trump" title="Greece, Turkey and the unpredictable President Trump">Greece, Turkey and the unpredictable President Trump</a>
</li>
                                        <li>    <a href="/236332/article/ekathimerini/news/migrant-found-dead-in-moria-camp" title="Migrant found dead in Moria camp">Migrant found dead in Moria camp</a>
</li>
                                        <li>    <a href="/236222/article/ekathimerini/news/greek-consul-general-in-venezuela-found-dead-in-hotel-room" title="Greek consul general in Venezuela found dead in hotel room">Greek consul general in Venezuela found dead in hotel room</a>
</li>
                                        <li>    <a href="/235989/article/ekathimerini/news/turkey-warns-of--heavy-price-over-provocations" title="Turkey warns of  ‘heavy price’ over ‘provocations’">Turkey warns of  ‘heavy price’ over ‘provocations’</a>
</li>
                                        <li>    <a href="/236552/article/ekathimerini/news/how-the-kammenos-tsipras-deal-allows-the-latter-to-govern-and-prespes-agreement-to-be-passed" title="How the Kammenos-Tsipras deal allows the latter to govern, and Prespes agreement to be passed">How the Kammenos-Tsipras deal allows the latter to govern, and Prespes agreement to be passed</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#Y" class="title" data-section-title>1 year</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/230551/article/ekathimerini/news/greece-decides-to-expel-russian-diplomats" title="Greece decides to expel Russian diplomats">Greece decides to expel Russian diplomats</a>
</li>
                                        <li>    <a href="/226635/article/ekathimerini/sports/paok-vs-aek-game-is-abandoned-as-league-sinks-even-lower" title="PAOK vs AEK game is abandoned as league sinks even lower">PAOK vs AEK game is abandoned as league sinks even lower</a>
</li>
                                        <li>    <a href="/228846/article/ekathimerini/news/nationalist-mob-beats-mayor-of-thessaloniki" title="Nationalist mob beats mayor of Thessaloniki">Nationalist mob beats mayor of Thessaloniki</a>
</li>
                                        <li>    <a href="/232574/article/ekathimerini/news/rock-slide-in-zakynthos-one-woman-injured-three-feared-missing" title="Rock slide in Zakynthos, one woman injured, three feared missing">Rock slide in Zakynthos, one woman injured, three feared missing</a>
</li>
                                        <li>    <a href="/227472/article/ekathimerini/news/greece-intercepts-turkish-drone-over-rhodes" title="Greece intercepts Turkish drone over Rhodes">Greece intercepts Turkish drone over Rhodes</a>
</li>
                                        <li>    <a href="/225782/article/ekathimerini/news/ex-minister-pangalos-makes-controversial-comment-about-turks" title="Ex-minister Pangalos makes controversial comment about Turks">Ex-minister Pangalos makes controversial comment about Turks</a>
</li>
                                        <li>    <a href="/226634/article/ekathimerini/news/erdogan-hits-back-at-greek-presidents-comments-on-sovereignty" title="Erdogan hits back at Greek president's comments on sovereignty">Erdogan hits back at Greek president's comments on sovereignty</a>
</li>
                                        <li>    <a href="/225780/article/ekathimerini/news/turkish-coast-guard-vessel-rams-greek-patrol-boat-off-imia" title="Turkish coast guard vessel rams Greek patrol boat off Imia">Turkish coast guard vessel rams Greek patrol boat off Imia</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b53_1742026775_1859655655">
        <div class="box-content">
        <p><a href="https://subscription.kathimerini.gr/greece-is" target="_blank" title="greece-is"><img alt="greece-is" src="http://www.ekathimerini.com/resources/toolip/img/2018/12/28/gris_ad_gif_file_smaller.gif" /></a></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_1742026775_566092565">
        <div class="box-content">
        <br />
<div style="text-align: center;margin: auto;width: 300px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- EKathimerini 300x250 responsive --><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b55_1742026775_1247954933">
        <div class="box-content">
        <script data-ws="1099" data-h="kathimerini.adman.gr" data-s="300x250"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b17_320996828_1747520762">
        <header>
        
        <h2 class="sprite-darkgreen">COMMENT</h2>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/tom-ellis" title="Tom Ellis">Tom Ellis</a>
                            </span>
    <a class="item-title" href="/236595/opinion/ekathimerini/comment/anel-departure-seen-as-positive" title="ANEL departure seen as positive">ANEL departure seen as positive</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/236602/opinion/ekathimerini/comment/dangerous-practices" title="Dangerous practices">Dangerous practices</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/paschos-mandravelis" title="Paschos Mandravelis">Paschos Mandravelis</a>
                            </span>
    <a class="item-title" href="/236582/opinion/ekathimerini/comment/after-the-confidence-vote" title="After the confidence vote">After the confidence vote</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/angelos-syrigos" title="Angelos Syrigos">Angelos Syrigos</a>
                            </span>
    <a class="item-title" href="/236509/opinion/ekathimerini/comment/turkey-kastellorizo-and-greek-elections" title="Turkey, Kastellorizo and Greek elections">Turkey, Kastellorizo and Greek elections</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/236540/opinion/ekathimerini/comment/impasse-on-the-horizon" title="Impasse on the horizon">Impasse on the horizon</a>
                    </li>
                    <li>
    <a class="item-title" href="/236560/article/ekathimerini/comment/twenty-years-on-what-is-euros-future" title="Twenty years on, what is euro’s future?">Twenty years on, what is euro’s future?</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/richard-pine" title="Richard Pine">Richard Pine</a>
                            </span>
    <a class="item-title" href="/236499/opinion/ekathimerini/comment/a-brit-on-brexit" title="A Brit on ‘Brexit’">A Brit on ‘Brexit’</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/alexis-papachelas" title="Alexis Papachelas">Alexis Papachelas</a>
                            </span>
    <a class="item-title" href="/236545/opinion/ekathimerini/comment/product-with-an-expiry-date" title="Product with an expiry date">Product with an expiry date</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b9_320996828_2136089528">
        <div class="box-content">
        <p>
<style type="text/css">
.Geor15b:hover {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: underline;
}
.Geor15b {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: none;
}
.spo_links_float{
float:right;
}
.Geor11bl {
  font-size: 11px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #222222;
  line-height: 16px;
  TEXT-DECORATION: none;
}
hr {
  border: dotted #ddd;
  border-width: 1px 0 0;
  clear: both;
  margin: 10px;
  height: 0;
}</style>
</p>
<br />
<br />
<br />
<div class="spo_links">
	<div>
		<div class="spo_links_float">
			<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.finanznachrichten.de" target="top" title="finance">FinanzNachrichten.de</a></div>
	</div>
		<hr class="links" />
		<div>
			<div class="spo_links_float">
				<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.bestprice.gr/" target="top" title="finance">BestPrice.gr</a></div>
		</div>
	</div>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b17_320996828_2022636249">
        <div class="box-content">
        <script data-ws="964" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b19_1526976753_419706482">
        <div class="box-content">
        <style type="text/css">
#wrapper table {
  width: 100%;
  border: 0;
  border-collapse: collapse;
  font-size: 1rem;
  margin: 1rem 0;
border-bottom: solid 2px rgb(255, 255, 255);
}
table thead tr th, table tfoot tr th, table tbody tr td, table tr td, table tfoot tr td {
  border-right: solid 1px white;
}</style>
<div class="new_footer">
	<table border="0" cellpadding="0" cellspacing="0" class="new_footer" height="1" width="100%">
		<tbody>
			<tr>
				<td align="center" colspan="2">
					<table border="0" cellpadding="0" cellspacing="0" width="100%">
						<tbody>
							<tr height="18">
								<td align="center" class="eelantext2" height="18" valign="top">
									<table cellpadding="0" cellspacing="0" width="1000">
										<tbody>
											<tr>
												<td align="center" width="558">
													<a class="eelantext2" href="/aboutus"><font color="#02548C">About us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/subscriptions"><font color="#02548C">Subscriptions</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/advertising"><font color="#02548C">Advertising</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/contact"><font color="#02548C">Contact us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/sitemap" target="new"><font color="#02548C">Site Map</font></a> &nbsp;|&nbsp; <a class="termsofuse" href="/termsofuse"> <font color="#02548C">Terms of use</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/partner-content"><font color="#02548C">Partner Content</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="http://www.greece-is.com/" target="_blank" title="Greece is"><font color="#02548C">Greece is</font></a></td>
											</tr>
										</tbody>
									</table>
								</td>
							</tr>
							<tr>
								<td align="center">
									Copyright &copy; 2018, H KAΘHMEPINH All Rights Reserved.</td>
							</tr>
						</tbody>
					</table>
				</td>
			</tr>
		</tbody>
	</table>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        
                    <p id="copyright"><strong></strong> &copy; </p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Jump to top of page">Jump to top of page</a>
                    </nav>
                    <div>
                        <a href="#top" title="Jump to top of page" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Developed by EWORX S.A." id="eworx">Developed by EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
    
    </body>
</html>
<!-- 55 -->