<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Tuk-tuks set to make Greek debut | Business | ekathimerini.com</title>
        <link rel="canonical" href="http://www.ekathimerini.com/237421/article/ekathimerini/business/tuk-tuks-set-to-make-greek-debut" />
        <link rel="pingback" href="http://www.ekathimerini.com/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Tuk-tuks set to make Greek debut | Business | ekathimerini.com" href="/rss?i=ekathimerini.en.business" />
        <link rel="search" type="application/opensearchdescription+xml" title="ekathimerini.com Search (English)" href="/os?i=ekathimerini.en.search" />
        <link rel="home" href="/" title="ekathimerini.com home" />
        <link rel="up" href="/" title="home" />
        <link rel="sitesearch" href="/search" title="Search" />
        <link rel="sitemap" href="/sitemap" title="sitemap" />
        <link rel="contact" href="/contact" title="contact" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="/favicon.ico?2610110718" />
        <link rel="stylesheet" type="text/css" href="/scripts/chosen/chosen.css?2610110718" />
        <link rel="stylesheet" type="text/css" href="/css/foundation.min.css?2610110718" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.mCustomScrollbar.css?2610110718" />
        <link rel="stylesheet" type="text/css" href="/css/flexslider.css?2610110718" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png?2610110718" />
        <link rel="stylesheet" type="text/css" href="/css/screen.css?2610110718" />
        <link rel="stylesheet" type="text/css" href="/css/print.css?2610110718" />
        <script type="text/javascript" src="/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="/scripts/user-script.js?2610110718"></script>
        <link rel="stylesheet" type="text/css" href="/css/skins/ekath.css?2610110718" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad.png?2610110718" sizes="72x72" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-HD.png?2610110718" sizes="114x114" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad-HD.png?2610110718" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="/css/ie8screen.css?2610110718" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="/scripts/vendor/custom.modernizr.js?2610110718"></script>
        <script type="text/javascript" src="/scripts/foundation.min.js?2610110718"></script>
        <script type="text/javascript" src="/scripts/jquery.mCustomScrollbar.min.js?2610110718"></script>
        <script type="text/javascript" src="/scripts/jquery.flexslider.js?2610110718"></script>
        <script type="text/javascript" src="/scripts/jquery.zoom.js?2610110718"></script>
        <script type="text/javascript" src="/scripts/chosen/chosen.jquery.js?2610110718"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?2610110718"></script>
    
        <meta property="og:title" content="Tuk-tuks set to make Greek debut | Kathimerini" />
        <meta property="og:description" content="Cruise passengers disembarking at Greece’s ports of call will soon have the option of catching a ride in an auto rickshaw, also known as a tuk-tuk and common in many Asian countries." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.ekathimerini.com/resources/2019-02/tuktukhellas1-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@ekathimerini" />
        <meta name="twitter:title" content="Tuk-tuks set to make Greek debut | Kathimerini" />
        <meta name="twitter:description" content="Cruise passengers disembarking at Greece’s ports of call will soon have the option of catching a ride in an auto rickshaw, also known as a tuk-tuk and common in many Asian countries." />
        <meta name="twitter:image" content="http://www.ekathimerini.com/resources/2019-02/tuktukhellas1-thumb-large.jpg" />
        <meta name="keywords" content="Transport, Tourism" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Cruise passengers disembarking at Greece’s ports of call will soon have the option of catching a ride in an auto rickshaw, also known as a tuk-tuk and common in many Asian countries." />
        <meta name="language" content="English" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street" />
<script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-2', 'auto'); ga('send', 'pageview'); </script> <meta name="google-site-verification" content="qXuJWrnusDd9wqPyutcyQ90Yci56ODrbnmdFckNRqXI" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <!-- google adv --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/68452758/www.ekathimerini.com_Article_336x280', [336, 280], 'div-gpt-ad-1519650829387-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <!-- google adv --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "84d7d32e-9e0e-4937-bbff-5438589c618e", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'ekathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <meta name="google-site-verification" content="dR48xOfrHUnJe2d1Vlvd1DnwYUrk-sc3I3qvH-Tl63Q" />    </head>
    <body xml:lang="en" lang="en" class="index website_ekathimerini tree_en node_business page_KathimeriniBoxesPage article_NEWS">
<style> #page-header h1::after{ display: none; } section#b0_344385994_190198557 { display: none; } /* Για για να φύγει η γρι γραμμή πάνω από το submenu */ body:before { display :none; } /* Για για να φύγει η πάνω γραμμή στην Home στην ροή των sports */ .box.has-border>:first-child { border-top: 1px solid white; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #top-container div { padding: 0px !important; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ a.node_subscriptions { padding-right: 14px !important; } @media only screen and (min-width: 860px){ #page-header #top-container #top-language:before, #top-weather :before, #services-dropdown li:before { content: ' ' !important; padding-right: 5px; } } /* Για το κενό μεταξυ σε μικρές διαστάσεις ανάμεσα στο μενου και στο Top banner*/ @media screen and (max-width: 640px){ #page-header { height: 2vh !important; } } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #page-header #top-container { margin-left: 20%; font-size: .8125rem; top: 1rem; width: 80%; text-transform: uppercase; font-size: 10px; } /* Για να εμφανίζεται το summary σε στοίχιση */ .freetext p { /* margin: 14px; */ overflow: hidden; } /* Για το κενό στου τίλτους δεξειά στο WHAT'S ON στην Home */ section#b36_1455728498_1444406694 header { padding: 6px; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ div#top-container a { color: #2877A5; font-weight: 900; } /* Για το κουμπί more που εμφανίζει περισσότερα άρθρα */ a.load-more.blue.requiresJs { border-bottom: 1px solid #E9E9EA; margin: 0px auto 0 auto; padding: 3px; } #mainNav a, #subNav a { letter-spacing: 0.1px !important; font-size: 10px !important; padding: 0px 10px 1px 10px !important; } section#b18_1885015423_296673910, section#b2_1885015425_947648570 { padding-bottom: 13px; } section#b36_1455728498_1444406694, nav#subNav{ padding-top: 10px; } #TOP-MAIN .location-MAIN-RIGHT.large-4 { border-left: 1px solid #E9E9EA !important; } .box-content { padding: 15px; } .box-content { padding-top: 0px !important; } #TOP-MAIN .location-MAIN-LEFT.large-8 { border-right: 1px solid #E9E9EA; } /* Για τα κουτία που έχουν style_ADVANCED */ .style_ADVANCED { padding-bottom: 10px; } </style>    
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "No results for",
            placeholder_text_multiple: "All",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2019-02-06">
            WEDNESDAY FEBRUARY 6, 2019
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/business" rel="nofollow"  title="">BUSINESS</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street">Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street</a>
                </h1>
                <div id="top-container">
                            <div id="top-language">
                                <a target="_blank" href="http://www.kathimerini.gr/" title="Visit kathimerini.gr">Greek Edition</a>
                            </div>
                        <div id="top-services">
                            
                            <ul id="services-dropdown">
                                        <li><a class="node_classifieds" href="/classifieds" title="Classifieds">Classifieds</a></li>
                                        <li><a class="node_subscriptions" href="/subscriptions" title="Subscriptions">Subscriptions</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">FAVORITES</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">No favorites</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/ekathimerini" title="Visit us on Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/ekathimerinicom" title="Visit us on Facebook">Facebook</a></li>
                        
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Term</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Search" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Search" /></p>
        </form>
        

                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Navigation</h2>
                            <ul>
                                    <li>
                                        <a class="node_news" href="/news" title="">NEWS</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_business" href="/business" title="">BUSINESS</a>
                                    </li>
                                    <li>
                                        <a class="node_comment" href="/comment" title="">COMMENT</a>
                                    </li>
                                    <li>
                                        <a class="node_life" href="/life" title="">LIFE</a>
                                    </li>
                                    <li>
                                        <a class="node_whats-on" href="/whats-on" title="">WHAT’S ON</a>
                                    </li>
                                    <li>
                                        <a class="node_sports" href="/sports" title="">SPORTS</a>
                                    </li>
                                    <li>
                                        <a class="node_community" href="/community" title="">COMMUNITY</a>
                                    </li>
                                    <li>
                                        <a class="node_survival-guide" href="/survival-guide" title="">SURVIVAL GUIDE</a>
                                    </li>
                                    <li>
                                        <a class="node_special-report" href="/special-report" title="">SPECIAL REPORT</a>
                                    </li>
                                    <li>
                                        <a class="node_multimedia" href="/multimedia" title="">MULTIMEDIA</a>
                                    </li>
                            </ul>
                        </nav>

                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                
    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> This website uses cookies to ensure you get the best experience on our website. <a href=\"http://www.ekathimerini.com/termsofuse\">More info<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Got it!\" class=\"cookieConsent button\" value=\"Got it!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b1_200413145_1332647669">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:100%;text-align:center">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=14, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/business">BUSINESS</a></span>
    <time datetime="2019-02-06T18:38:01+02:00" title="06.02.2019 - 18:38">
            18:38
    </time>
    <h2 class="item-title">Tuk-tuks set to make Greek debut</h2>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": [
                    "NewsArticle"
            ],
            "mainEntityOfPage": "http://www.ekathimerini.com/237421/article/ekathimerini/business/tuk-tuks-set-to-make-greek-debut",
            "url": "http://www.ekathimerini.com/237421/article/ekathimerini/business/tuk-tuks-set-to-make-greek-debut",
            "headline": "Tuk-tuks set to \u0007make Greek debut",
            "name": "Tuk-tuks set to \u0007make Greek debut",
            "articleSection": "BUSINESS",
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street",
                "url": "http://www.ekathimerini.com/",
                "foundingDate": "1919-09-15",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Organization Logo",
                    "url": "http://www.ekathimerini.com/garnish/en/logo-large-ekath.png"
                } 
                    , "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "Public Engagement",
                        "email": "info@kathimerini.gr",
                        "url": "http://www.ekathimerini.com/contact"
                    }
            },
            "author": [
                    {
                        "@type": "Thing", 
                        "name": "info@kathimerini.gr"
                    }
            ]
                , "articleBody": "Cruise passengers disembarking at Greece’s ports of call will soon have the option of catching a ride in an auto rickshaw, also known as a tuk-tuk and common in many Asian countries.\r\n\r\nThe comfortable, modern tuk-tuks expected to debut in Greece represent an environmentally friendly alternative mode of transport to buses or traditional taxi cabs.\r\n\r\nThe highly cost-effective, luxurious and fully electrically powered vehicles will be showcased at this year’s Posidonia Sea Tourism Forum by first-time exhibitor Tuk Tuk Hellas, which will be providing demonstrations to the show’s delegates and visitors.\r\n\r\nCEO George Palamaris said: “We are very glad to participate at the Posidonia Sea Tourism Forum and we know that this cooperation will be long-term and fully productive for both sides. We are looking forward to introduce our products and interact with potential customers by exchanging ideas and consequently setting additional goals for the future.”"
                , "description": "Cruise passengers disembarking at Greece’s ports of call will soon have the option of catching a ride in an auto rickshaw, also known as a tuk-tuk and common in many Asian countries."
                , "image": "http://www.ekathimerini.com/resources/2019-02/tuktukhellas1.jpg"
                , "thumbnailUrl": "http://www.ekathimerini.com/resources/2019-02/tuktukhellas1-thumb-large.jpg"
            , "dateCreated": "2019-02-06T16:40:24+0000"
                , "datePublished": "2019-02-06T16:38:01+0000"
            , "dateModified": "2019-02-06T16:38:01+0000"
        }
    </script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://www.ekathimerini.com/resources/2019-02/tuktukhellas1-thumb-large.jpg">
                        <img src="http://www.ekathimerini.com/resources/2019-02/tuktukhellas1-thumb-large.jpg" alt="tuktukhellas1" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">TAGS:</span>
            <a href="/tags/transport" class="group_GENERIC">Transport</a>, <a href="/tags/tourism" class="group_GENERIC">Tourism</a>
        </p>
        <div class="freetext"><p>Cruise passengers disembarking at Greece&rsquo;s ports of call will soon have the option of catching a ride in an auto rickshaw, also known as a tuk-tuk and common in many Asian countries.<br />
<br />
The comfortable, modern tuk-tuks expected to debut in Greece represent an environmentally friendly alternative mode of transport to buses or traditional taxi cabs.<br />
<br />
The highly cost-effective, luxurious and fully electrically powered vehicles will be showcased at this year&rsquo;s Posidonia Sea Tourism Forum by first-time exhibitor Tuk Tuk Hellas, which will be providing demonstrations to the show&rsquo;s delegates and visitors.<br />
<br />
CEO George Palamaris said: &ldquo;We are very glad to participate at the Posidonia Sea Tourism Forum and we know that this cooperation will be long-term and fully productive for both sides. We are looking forward to introduce our products and interact with potential customers by exchanging ideas and consequently setting additional goals for the future.&rdquo;</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
            <div class="location-MAIN-FULL large-12 columns under-article">
        
        <section class="box ContentBox has-border" id="b54_1498001559_1330510100">
        <div class="box-content">
        <div style="text-align: center;margin: auto;width: 336px;">
	<!-- /68452758/www.ekathimerini.com_Article_336x280 -->
	<div id="div-gpt-ad-1519650829387-0" style="height:280px; width:336px;">
		<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519650829387-0'); });
</script></div>
</div>
        </div>
        </section>
        
            </div>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">PRINT</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
FAVORITE                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
REMOVE                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=Article from www.kathimerini.gr&amp;body=Tuk-tuks set to %07make Greek debut %7C Kathimerini%3A http%3A%2F%2Fwww.ekathimerini.com%2F237421%2Farticle%2Fekathimerini%2Fbusiness%2Ftuk-tuks-set-to-make-greek-debut">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ekathimerini.com%2F237421&amp;text=Tuk-tuks set to %07make Greek debut">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ekathimerini.com%2F237421%2Farticle%2Fekathimerini%2Fbusiness%2Ftuk-tuks-set-to-make-greek-debut">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ekathimerini.com%2F237421%2Farticle%2Fekathimerini%2Fbusiness%2Ftuk-tuks-set-to-make-greek-debut&amp;title=Tuk-tuks set to %07make Greek debut %7C Kathimerini&amp;summary=Cruise passengers disembarking at Greece%26rsquo%3Bs ports of call will soon have the option of catching a ride in an auto rickshaw%2C also known as a tuk-tuk and common in many Asian countries.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ekathimerini.com%2F237421%2Farticle%2Fekathimerini%2Fbusiness%2Ftuk-tuks-set-to-make-greek-debut">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Tuk-tuks set to \x07make Greek debut | Kathimerini', '\/237421/article/ekathimerini/business/tuk-tuks-set-to-make-greek-debut');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.ekathimerini.com/237421/article/ekathimerini/business/tuk-tuks-set-to-make-greek-debut');
        //-->
    </script>
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Comments are not enabled</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-3" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/237424/article/ekathimerini/business/hoteliers-say-home-renting-to-tourists-out-of-control" title="Hoteliers say home-renting to tourists 'out of control'"><img src="http://www.ekathimerini.com/resources/2019-02/flat-thumb-large.jpg" alt="flat" /></a>

                            <h3 class="item-title">    <a href="/237424/article/ekathimerini/business/hoteliers-say-home-renting-to-tourists-out-of-control" title="Hoteliers say home-renting to tourists 'out of control'">Hoteliers say home-renting to tourists 'out of control'</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/business">BUSINESS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/237420/article/ekathimerini/business/t-bill-yield-drops-to-05-pct-in-latest-auction" title="T-bill yield drops to 0.5 pct in latest auction"><img src="http://www.ekathimerini.com/resources/2019-02/euros_50_web-thumb-large.jpg" alt="euros_50_web" /></a>

                            <h3 class="item-title">    <a href="/237420/article/ekathimerini/business/t-bill-yield-drops-to-05-pct-in-latest-auction" title="T-bill yield drops to 0.5 pct in latest auction">T-bill yield drops to 0.5 pct in latest auction</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/business">BUSINESS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/237417/article/ekathimerini/business/eurogroup-to-decide-on-return-of-greek-bond-profits-in-march" title="Eurogroup to decide on return of Greek bond profits in March"><img src="http://www.ekathimerini.com/resources/2019-02/euro--2-thumb-large.jpg" alt="euro--2" /></a>

                            <h3 class="item-title">    <a href="/237417/article/ekathimerini/business/eurogroup-to-decide-on-return-of-greek-bond-profits-in-march" title="Eurogroup to decide on return of Greek bond profits in March">Eurogroup to decide on return of Greek bond profits in March</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/business">BUSINESS</a></span>
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b46_1472690000_1367456505">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=980, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b34_1472690000_636663727">
        <div class="box-content">
        <br />
<br />
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EK articles responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="7085057775"
     data-ad-format="auto">&nbsp;</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />
<br />
<hr />
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=237421" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(237421, 'Tuk-tuks set to \x07make Greek debut');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsPopularityBox has-header" id="b33_1742033700_381740080">
        <header>
        
        <h2 class="sprite-lightblue">RECENT NEWS</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#P" class="title" data-section-title>Latest</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/237425/article/ekathimerini/news/probe-launched-after-56-attica-driving-licenses-found-to-be-bogus" title="Probe launched after 56 Attica driving licenses found to be bogus">Probe launched after 56 Attica driving licenses found to be bogus</a>
</li>
                                        <li>    <a href="/237424/article/ekathimerini/business/hoteliers-say-home-renting-to-tourists-out-of-control" title="Hoteliers say home-renting to tourists 'out of control'">Hoteliers say home-renting to tourists 'out of control'</a>
</li>
                                        <li>    <a href="/237423/article/ekathimerini/news/deputy-health-minister-caught-taking-a-puff-tells-eu-official-to-butt-out" title="Deputy health minister caught taking a puff tells EU official to butt out">Deputy health minister caught taking a puff tells EU official to butt out</a>
</li>
                                        <li>    <a href="/237422/article/ekathimerini/news/five-people-handed-suspended-jail-sentences-in-big-corruption-trial" title="Five people handed suspended jail sentences in big corruption trial">Five people handed suspended jail sentences in big corruption trial</a>
</li>
                                        <li>    <a href="/237416/article/ekathimerini/whats-on/aris-georgiou--thessaloniki--february-7---april-7" title="Aris Georgiou | Thessaloniki | February 7 - April 7">Aris Georgiou | Thessaloniki | February 7 - April 7</a>
</li>
                                        <li>    <a href="/237421/article/ekathimerini/business/tuk-tuks-set-to-make-greek-debut" title="Tuk-tuks set to make Greek debut">Tuk-tuks set to make Greek debut</a>
</li>
                                        <li>    <a href="/237420/article/ekathimerini/business/t-bill-yield-drops-to-05-pct-in-latest-auction" title="T-bill yield drops to 0.5 pct in latest auction">T-bill yield drops to 0.5 pct in latest auction</a>
</li>
                                        <li>    <a href="/233734/article/ekathimerini/whats-on/spring-torrents--thessaloniki--to-february-24" title="Spring Torrents | Thessaloniki | To February 24">Spring Torrents | Thessaloniki | To February 24</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b13_1742026775_1940917292">
        <div class="box-content">
        <div style="text-align: center;margin: auto;width: 300px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=13, p='', s='300x600', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b15_1742026775_967049226">
        <div class="box-content">
        <p><img alt="" class="social" src="http://www.ekathimerini.com/resources/toolip/img/2015/06/30/twitter.jpg" />&nbsp;TWITTER @ekathimerini</p>
<p><a class="twitter-timeline" data-widget-id="615505128733454336" href="https://twitter.com/ekathimerini">Tweets by @ekathimerini</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b16_1742026775_1082343551">
        <div class="box-content">
        <br />
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=159, p='', s='300x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header" id="b35_1742026775_2097324339">
        <header>
        
        <h2>MOST POPULAR</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>1 day</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/237394/article/ekathimerini/news/tsipras-erdogan-stick-to-positions-after-ankara-talks" title="Tsipras, Erdogan stick to positions after Ankara talks">Tsipras, Erdogan stick to positions after Ankara talks</a>
</li>
                                        <li>    <a href="/237335/opinion/ekathimerini/comment/us-policy-toward-greece-and-cyprus-the-need-for-an-institutional-mind-set" title="US policy toward Greece and Cyprus: The need for an institutional mind-set">US policy toward Greece and Cyprus: The need for an institutional mind-set</a>
</li>
                                        <li>    <a href="/237382/article/ekathimerini/news/tsipras-says-greece-does-not-welcome-coupists-but-respects-judicial-rulings" title="Tsipras says Greece does not welcome coupists, but respects judicial rulings">Tsipras says Greece does not welcome coupists, but respects judicial rulings</a>
</li>
                                        <li>    <a href="/237380/gallery/ekathimerini/in-images/first-ladies-meet-in-ankara" title="First ladies meet in Ankara">First ladies meet in Ankara</a>
</li>
                                        <li>    <a href="/237379/article/ekathimerini/news/death-of-toddler-in-crete-attributed-to-h1n1-virus" title="Death of toddler in Crete attributed to H1N1 virus">Death of toddler in Crete attributed to H1N1 virus</a>
</li>
                                        <li>    <a href="/237387/article/ekathimerini/business/housing-transactions-to-continue-soaring" title="Housing transactions to continue soaring">Housing transactions to continue soaring</a>
</li>
                                        <li>    <a href="/237388/article/ekathimerini/business/state-dues-over-2-billion-euros-instead-of-zero" title="State dues over 2 billion euros instead of zero">State dues over 2 billion euros instead of zero</a>
</li>
                                        <li>    <a href="/237403/article/ekathimerini/news/tsipras-visits-orthodox-halki-seminary" title="Tsipras visits Orthodox Halki seminary">Tsipras visits Orthodox Halki seminary</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>7 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/237261/article/ekathimerini/community/the-changing-greek-family" title="The changing Greek family">The changing Greek family</a>
</li>
                                        <li>    <a href="/237287/article/ekathimerini/comment/faqs-the-greece-fyrom-name-deal" title="FAQs: The Greece-FYROM name deal">FAQs: The Greece-FYROM name deal</a>
</li>
                                        <li>    <a href="/237333/article/ekathimerini/news/ec-closely-monitoring-situation-in-albania" title="EC closely monitoring situation in Albania">EC closely monitoring situation in Albania</a>
</li>
                                        <li>    <a href="/237236/opinion/ekathimerini/comment/erdogans-dangerous-prestige" title="Erdogan’s dangerous prestige">Erdogan’s dangerous prestige</a>
</li>
                                        <li>    <a href="/237241/article/ekathimerini/business/greek-tankers-have-loads-confiscated-in-venezuela" title="Greek tankers have loads confiscated in Venezuela">Greek tankers have loads confiscated in Venezuela</a>
</li>
                                        <li>    <a href="/237264/article/ekathimerini/news/dumpsters-to-be-phased-out-in-athens-city-center" title="Dumpsters to be phased out in Athens city center">Dumpsters to be phased out in Athens city center</a>
</li>
                                        <li>    <a href="/237255/article/ekathimerini/news/nasa-gives-mars-rocks-cypriot-dialect-names" title="NASA gives Mars rocks Cypriot dialect names">NASA gives Mars rocks Cypriot dialect names</a>
</li>
                                        <li>    <a href="/237357/article/ekathimerini/news/turkey-offers-reward-for-return-of-eight-servicemen-from-greece" title="Turkey offers reward for return of eight servicemen from Greece">Turkey offers reward for return of eight servicemen from Greece</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>30 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/237261/article/ekathimerini/community/the-changing-greek-family" title="The changing Greek family">The changing Greek family</a>
</li>
                                        <li>    <a href="/236661/article/ekathimerini/news/putin-slams-fyrom-name-change-deal" title="Putin slams FYROM name-change deal">Putin slams FYROM name-change deal</a>
</li>
                                        <li>    <a href="/236332/article/ekathimerini/news/migrant-found-dead-in-moria-camp" title="Migrant found dead in Moria camp">Migrant found dead in Moria camp</a>
</li>
                                        <li>    <a href="/237054/article/ekathimerini/news/british-museum-rules-out-loaning-parthenon-marbles-to-greece" title="British Museum rules out loaning Parthenon Marbles to Greece">British Museum rules out loaning Parthenon Marbles to Greece</a>
</li>
                                        <li>    <a href="/237144/article/ekathimerini/news/zaevs-choice-of-words-irks-athens" title="Zaev’s choice of words irks Athens">Zaev’s choice of words irks Athens</a>
</li>
                                        <li>    <a href="/236552/article/ekathimerini/news/how-the-kammenos-tsipras-deal-allows-the-latter-to-govern-and-prespes-agreement-to-be-passed" title="How the Kammenos-Tsipras deal allows the latter to govern, and Prespes agreement to be passed">How the Kammenos-Tsipras deal allows the latter to govern, and Prespes agreement to be passed</a>
</li>
                                        <li>    <a href="/236612/article/ekathimerini/news/eu-fines-greece-more-than-200-mln-euros-over-chinese-tax-fraud-network" title="EU fines Greece more than 200 mln euros over Chinese tax fraud network">EU fines Greece more than 200 mln euros over Chinese tax fraud network</a>
</li>
                                        <li>    <a href="/237038/article/ekathimerini/news/albania-kosovo-applaud-name-deal-adoption-that-will-stabilize-region" title="Albania, Kosovo applaud name deal adoption that will stabilize region">Albania, Kosovo applaud name deal adoption that will stabilize region</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#Y" class="title" data-section-title>1 year</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/230551/article/ekathimerini/news/greece-decides-to-expel-russian-diplomats" title="Greece decides to expel Russian diplomats">Greece decides to expel Russian diplomats</a>
</li>
                                        <li>    <a href="/226635/article/ekathimerini/sports/paok-vs-aek-game-is-abandoned-as-league-sinks-even-lower" title="PAOK vs AEK game is abandoned as league sinks even lower">PAOK vs AEK game is abandoned as league sinks even lower</a>
</li>
                                        <li>    <a href="/228846/article/ekathimerini/news/nationalist-mob-beats-mayor-of-thessaloniki" title="Nationalist mob beats mayor of Thessaloniki">Nationalist mob beats mayor of Thessaloniki</a>
</li>
                                        <li>    <a href="/232574/article/ekathimerini/news/rock-slide-in-zakynthos-one-woman-injured-three-feared-missing" title="Rock slide in Zakynthos, one woman injured, three feared missing">Rock slide in Zakynthos, one woman injured, three feared missing</a>
</li>
                                        <li>    <a href="/227472/article/ekathimerini/news/greece-intercepts-turkish-drone-over-rhodes" title="Greece intercepts Turkish drone over Rhodes">Greece intercepts Turkish drone over Rhodes</a>
</li>
                                        <li>    <a href="/225782/article/ekathimerini/news/ex-minister-pangalos-makes-controversial-comment-about-turks" title="Ex-minister Pangalos makes controversial comment about Turks">Ex-minister Pangalos makes controversial comment about Turks</a>
</li>
                                        <li>    <a href="/226634/article/ekathimerini/news/erdogan-hits-back-at-greek-presidents-comments-on-sovereignty" title="Erdogan hits back at Greek president's comments on sovereignty">Erdogan hits back at Greek president's comments on sovereignty</a>
</li>
                                        <li>    <a href="/225780/article/ekathimerini/news/turkish-coast-guard-vessel-rams-greek-patrol-boat-off-imia" title="Turkish coast guard vessel rams Greek patrol boat off Imia">Turkish coast guard vessel rams Greek patrol boat off Imia</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b53_1742026775_1859655655">
        <div class="box-content">
        <p><a href="https://subscription.kathimerini.gr/greece-is" target="_blank" title="greece-is"><img alt="greece-is" src="http://www.ekathimerini.com/resources/toolip/img/2018/12/28/gris_ad_gif_file_smaller.gif" /></a></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_1742026775_566092565">
        <div class="box-content">
        <br />
<div style="text-align: center;margin: auto;width: 300px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- EKathimerini 300x250 responsive --><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b55_1742026775_1247954933">
        <div class="box-content">
        <script data-ws="1099" data-h="kathimerini.adman.gr" data-s="300x250"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b15_320996828_1747520762">
        <header>
        
        <h2 class="sprite-darkgreen">COMMENT</h2>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nick-larigakis" title="Nick Larigakis">Nick Larigakis</a>
                            </span>
    <a class="item-title" href="/237335/opinion/ekathimerini/comment/us-policy-toward-greece-and-cyprus-the-need-for-an-institutional-mind-set" title="US policy toward Greece and Cyprus: The need for an institutional mind-set">US policy toward Greece and Cyprus: The need for an institutional mind-set</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/237344/opinion/ekathimerini/comment/country-on-life-support" title="Country on life support">Country on life support</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/angelos-syrigos" title="Angelos Syrigos">Angelos Syrigos</a>
                            </span>
    <a class="item-title" href="/237337/opinion/ekathimerini/comment/the-principles-of-greek-turkish-talks" title="The principles of Greek-Turkish talks">The principles of Greek-Turkish talks</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/tom-ellis" title="Tom Ellis">Tom Ellis</a>
                            </span>
    <a class="item-title" href="/237327/opinion/ekathimerini/comment/this-is-not-the-time-to-stir-the-greece-turkey-pot" title="This is not the time to stir the Greece-Turkey pot">This is not the time to stir the Greece-Turkey pot</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pavlos-papadopoulos" title="Pavlos Papadopoulos">Pavlos Papadopoulos</a>
                            </span>
    <a class="item-title" href="/237287/article/ekathimerini/comment/faqs-the-greece-fyrom-name-deal" title="FAQs: The Greece-FYROM name deal">FAQs: The Greece-FYROM name deal</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/alexis-papachelas" title="Alexis Papachelas">Alexis Papachelas</a>
                            </span>
    <a class="item-title" href="/237299/opinion/ekathimerini/comment/i-am-not-getting-involved" title="‘I am not getting involved’">‘I am not getting involved’</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/237293/opinion/ekathimerini/comment/a-country-kept-back" title="A country kept back">A country kept back</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/maria-katsounaki" title="Maria Katsounaki">Maria Katsounaki</a>
                            </span>
    <a class="item-title" href="/237270/opinion/ekathimerini/comment/self-inflicted-degradation" title="Self-inflicted degradation">Self-inflicted degradation</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b9_320996828_2136089528">
        <div class="box-content">
        <p>
<style type="text/css">
.Geor15b:hover {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: underline;
}
.Geor15b {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: none;
}
.spo_links_float{
float:right;
}
.Geor11bl {
  font-size: 11px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #222222;
  line-height: 16px;
  TEXT-DECORATION: none;
}
hr {
  border: dotted #ddd;
  border-width: 1px 0 0;
  clear: both;
  margin: 10px;
  height: 0;
}</style>
</p>
<br />
<br />
<br />
<div class="spo_links">
	<div>
		<div class="spo_links_float">
			<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.finanznachrichten.de" target="top" title="finance">FinanzNachrichten.de</a></div>
	</div>
		<hr class="links" />
		<div>
			<div class="spo_links_float">
				<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.bestprice.gr/" target="top" title="finance">BestPrice.gr</a></div>
		</div>
	</div>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b17_320996828_2022636249">
        <div class="box-content">
        <script data-ws="964" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b19_1526976753_419706482">
        <div class="box-content">
        <style type="text/css">
#wrapper table {
  width: 100%;
  border: 0;
  border-collapse: collapse;
  font-size: 1rem;
  margin: 1rem 0;
border-bottom: solid 2px rgb(255, 255, 255);
}
table thead tr th, table tfoot tr th, table tbody tr td, table tr td, table tfoot tr td {
  border-right: solid 1px white;
}</style>
<div class="new_footer">
	<table border="0" cellpadding="0" cellspacing="0" class="new_footer" height="1" width="100%">
		<tbody>
			<tr>
				<td align="center" colspan="2">
					<table border="0" cellpadding="0" cellspacing="0" width="100%">
						<tbody>
							<tr height="18">
								<td align="center" class="eelantext2" height="18" valign="top">
									<table cellpadding="0" cellspacing="0" width="1000">
										<tbody>
											<tr>
												<td align="center" width="558">
													<a class="eelantext2" href="/aboutus"><font color="#02548C">About us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/subscriptions"><font color="#02548C">Subscriptions</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/advertising"><font color="#02548C">Advertising</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/contact"><font color="#02548C">Contact us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/sitemap" target="new"><font color="#02548C">Site Map</font></a> &nbsp;|&nbsp; <a class="termsofuse" href="/termsofuse"> <font color="#02548C">Terms of use</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/partner-content"><font color="#02548C">Partner Content</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="http://www.greece-is.com/" target="_blank" title="Greece is"><font color="#02548C">Greece is</font></a></td>
											</tr>
										</tbody>
									</table>
								</td>
							</tr>
							<tr>
								<td align="center">
									Copyright &copy; 2018, H KAΘHMEPINH All Rights Reserved.</td>
							</tr>
						</tbody>
					</table>
				</td>
			</tr>
		</tbody>
	</table>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        
                    <p id="copyright"><strong></strong> &copy; </p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Jump to top of page">Jump to top of page</a>
                    </nav>
                    <div>
                        <a href="#top" title="Jump to top of page" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Developed by EWORX S.A." id="eworx">Developed by EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
    
    </body>
</html>
<!-- 30 -->