<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Tsakalotos attacks handout critics as austerity fans | Business | ekathimerini.com</title>
        <link rel="canonical" href="http://www.ekathimerini.com/240692/article/ekathimerini/business/tsakalotos-attacks-handout-critics-as-austerity-fans" />
        <link rel="pingback" href="http://www.ekathimerini.com/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Tsakalotos attacks handout critics as austerity fans | Business | ekathimerini.com" href="/rss?i=ekathimerini.en.business" />
        <link rel="search" type="application/opensearchdescription+xml" title="ekathimerini.com Search (English)" href="/os?i=ekathimerini.en.search" />
        <link rel="home" href="/" title="ekathimerini.com home" />
        <link rel="up" href="/" title="home" />
        <link rel="sitesearch" href="/search" title="Search" />
        <link rel="sitemap" href="/sitemap" title="sitemap" />
        <link rel="contact" href="/contact" title="contact" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="/favicon.ico?2610110718" />
        <link rel="stylesheet" type="text/css" href="/scripts/chosen/chosen.css?2610110718" />
        <link rel="stylesheet" type="text/css" href="/css/foundation.min.css?2610110718" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.mCustomScrollbar.css?2610110718" />
        <link rel="stylesheet" type="text/css" href="/css/flexslider.css?2610110718" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png?2610110718" />
        <link rel="stylesheet" type="text/css" href="/css/screen.css?2610110718" />
        <link rel="stylesheet" type="text/css" href="/css/print.css?2610110718" />
        <script type="text/javascript" src="/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="/scripts/user-script.js?2610110718"></script>
        <link rel="stylesheet" type="text/css" href="/css/skins/ekath.css?2610110718" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad.png?2610110718" sizes="72x72" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-HD.png?2610110718" sizes="114x114" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad-HD.png?2610110718" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="/css/ie8screen.css?2610110718" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="/scripts/vendor/custom.modernizr.js?2610110718"></script>
        <script type="text/javascript" src="/scripts/foundation.min.js?2610110718"></script>
        <script type="text/javascript" src="/scripts/jquery.mCustomScrollbar.min.js?2610110718"></script>
        <script type="text/javascript" src="/scripts/jquery.flexslider.js?2610110718"></script>
        <script type="text/javascript" src="/scripts/jquery.zoom.js?2610110718"></script>
        <script type="text/javascript" src="/scripts/chosen/chosen.jquery.js?2610110718"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?2610110718"></script>
    
        <meta property="og:title" content="Tsakalotos attacks handout critics as austerity fans, Eirini Chrysolora | Kathimerini" />
        <meta property="og:description" content="Finance Minister Euclid Tsakalotos on Monday dismissed officials who have expressed concern over the government’s handout policy ahead of the elections – including the head of the European Stability Mechanism, Klaus Regling – as “austerity supporters,” although concerns are also being raised by others much closer to home, at the Parliamentary Budget Office (PBO)." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.ekathimerini.com/resources/2019-05/tsakalotos_parliament_finger_web-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@ekathimerini" />
        <meta name="twitter:title" content="Tsakalotos attacks handout critics as austerity fans, Eirini Chrysolora | Kathimerini" />
        <meta name="twitter:description" content="Finance Minister Euclid Tsakalotos on Monday dismissed officials who have expressed concern over the government’s handout policy ahead of the elections – including the head of the European Stability Mechanism, Klaus Regling – as “austerity supporters,” although concerns are also being raised by others much closer to home, at the Parliamentary Budget Office (PBO)." />
        <meta name="twitter:image" content="http://www.ekathimerini.com/resources/2019-05/tsakalotos_parliament_finger_web-thumb-large.jpg" />
        <meta name="keywords" content="Finance" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Finance Minister Euclid Tsakalotos on Monday dismissed officials who have expressed concern over the government’s handout policy ahead of the elections – including the head of the European Stability Mechanism, Klaus Regling – as “austerity supporters,” although concerns are also being raised by others much closer to home, at the Parliamentary Budget Office (PBO)." />
        <meta name="language" content="English" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street" />
<script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-2', 'auto'); ga('send', 'pageview'); </script> <meta name="google-site-verification" content="qXuJWrnusDd9wqPyutcyQ90Yci56ODrbnmdFckNRqXI" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <!-- google adv --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/68452758/www.ekathimerini.com_Article_336x280', [336, 280], 'div-gpt-ad-1519650829387-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <!-- google adv --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "84d7d32e-9e0e-4937-bbff-5438589c618e", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'ekathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <meta name="google-site-verification" content="dR48xOfrHUnJe2d1Vlvd1DnwYUrk-sc3I3qvH-Tl63Q" />    </head>
    <body xml:lang="en" lang="en" class="index website_ekathimerini tree_en node_business page_KathimeriniBoxesPage article_NEWS">
<style> #page-header h1::after{ display: none; } section#b0_344385994_190198557 { display: none; } /* Για για να φύγει η γρι γραμμή πάνω από το submenu */ body:before { display :none; } /* Για για να φύγει η πάνω γραμμή στην Home στην ροή των sports */ .box.has-border>:first-child { border-top: 1px solid white; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #top-container div { padding: 0px !important; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ a.node_subscriptions { padding-right: 14px !important; } @media only screen and (min-width: 860px){ #page-header #top-container #top-language:before, #top-weather :before, #services-dropdown li:before { content: ' ' !important; padding-right: 5px; } } /* Για το κενό μεταξυ σε μικρές διαστάσεις ανάμεσα στο μενου και στο Top banner*/ @media screen and (max-width: 640px){ #page-header { height: 2vh !important; } } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #page-header #top-container { margin-left: 20%; font-size: .8125rem; top: 1rem; width: 80%; text-transform: uppercase; font-size: 10px; } /* Για να εμφανίζεται το summary σε στοίχιση */ .freetext p { /* margin: 14px; */ overflow: hidden; } /* Για το κενό στου τίλτους δεξειά στο WHAT'S ON στην Home */ section#b36_1455728498_1444406694 header { padding: 6px; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ div#top-container a { color: #2877A5; font-weight: 900; } /* Για το κουμπί more που εμφανίζει περισσότερα άρθρα */ a.load-more.blue.requiresJs { border-bottom: 1px solid #E9E9EA; margin: 0px auto 0 auto; padding: 3px; } #mainNav a, #subNav a { letter-spacing: 0.1px !important; font-size: 10px !important; padding: 0px 10px 1px 10px !important; } section#b18_1885015423_296673910, section#b2_1885015425_947648570 { padding-bottom: 13px; } section#b36_1455728498_1444406694, nav#subNav{ padding-top: 10px; } #TOP-MAIN .location-MAIN-RIGHT.large-4 { border-left: 1px solid #E9E9EA !important; } .box-content { padding: 15px; } .box-content { padding-top: 0px !important; } #TOP-MAIN .location-MAIN-LEFT.large-8 { border-right: 1px solid #E9E9EA; } /* Για τα κουτία που έχουν style_ADVANCED */ .style_ADVANCED { padding-bottom: 10px; } </style>    
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "No results for",
            placeholder_text_multiple: "All",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2019-05-20">
            MONDAY MAY 20, 2019
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/business" rel="nofollow"  title="">BUSINESS</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street">Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street</a>
                </h1>
                <div id="top-container">
                            <div id="top-language">
                                <a target="_blank" href="http://www.kathimerini.gr/" title="Visit kathimerini.gr">Greek Edition</a>
                            </div>
                        <div id="top-services">
                            
                            <ul id="services-dropdown">
                                        <li><a class="node_classifieds" href="/classifieds" title="Classifieds">Classifieds</a></li>
                                        <li><a class="node_subscriptions" href="/subscriptions" title="Subscriptions">Subscriptions</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">FAVORITES</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">No favorites</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/ekathimerini" title="Visit us on Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/ekathimerinicom" title="Visit us on Facebook">Facebook</a></li>
                        
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Term</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Search" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Search" /></p>
        </form>
        

                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Navigation</h2>
                            <ul>
                                    <li>
                                        <a class="node_news" href="/news" title="">NEWS</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_business" href="/business" title="">BUSINESS</a>
                                    </li>
                                    <li>
                                        <a class="node_comment" href="/comment" title="">COMMENT</a>
                                    </li>
                                    <li>
                                        <a class="node_life" href="/life" title="">LIFE</a>
                                    </li>
                                    <li>
                                        <a class="node_whats-on" href="/whats-on" title="">WHAT’S ON</a>
                                    </li>
                                    <li>
                                        <a class="node_sports" href="/sports" title="">SPORTS</a>
                                    </li>
                                    <li>
                                        <a class="node_community" href="/community" title="">COMMUNITY</a>
                                    </li>
                                    <li>
                                        <a class="node_survival-guide" href="/survival-guide" title="">SURVIVAL GUIDE</a>
                                    </li>
                                    <li>
                                        <a class="node_special-report" href="/special-report" title="">SPECIAL REPORT</a>
                                    </li>
                                    <li>
                                        <a class="node_multimedia" href="/multimedia" title="">MULTIMEDIA</a>
                                    </li>
                            </ul>
                        </nav>

                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                
    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> This website uses cookies to ensure you get the best experience on our website. <a href=\"http://www.ekathimerini.com/termsofuse\">More info<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Got it!\" class=\"cookieConsent button\" value=\"Got it!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b1_200413145_1332647669">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:100%;text-align:center">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=14, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/business">BUSINESS</a></span>
    <time datetime="2019-05-20T21:49:30+03:00" title="20.05.2019 - 21:49">
            21:49
    </time>
    <h2 class="item-title">Tsakalotos attacks handout critics as austerity fans</h2>
        <span class="item-author">
                <a href="/authors/eirini-chrysolora">EIRINI CHRYSOLORA</a>
        </span>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": [
                    "NewsArticle"
            ],
            "mainEntityOfPage": "http://www.ekathimerini.com/240692/article/ekathimerini/business/tsakalotos-attacks-handout-critics-as-austerity-fans",
            "url": "http://www.ekathimerini.com/240692/article/ekathimerini/business/tsakalotos-attacks-handout-critics-as-austerity-fans",
            "headline": "Tsakalotos attacks handout critics as austerity fans",
            "name": "Tsakalotos attacks handout critics as austerity fans",
            "articleSection": "BUSINESS",
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street",
                "url": "http://www.ekathimerini.com/",
                "foundingDate": "1919-09-15",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Organization Logo",
                    "url": "http://www.ekathimerini.com/garnish/en/logo-large-ekath.png"
                } 
                    , "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "Public Engagement",
                        "email": "info@kathimerini.gr",
                        "url": "http://www.ekathimerini.com/contact"
                    }
            },
            "author": [
                        {
                            "@type": "Person", 
                            "name": "Eirini Chrysolora"
                        }
            ]
                , "articleBody": "Finance Minister Euclid Tsakalotos on Monday dismissed officials who have expressed concern over the government’s handout policy ahead of the elections – including the head of the European Stability Mechanism, Klaus Regling – as “austerity supporters,” although concerns are also being raised by others much closer to home, at the Parliamentary Budget Office (PBO).\r\nWith the prime minister saying a holiday bonus over Christmas is also possible for pensioners, despite Regling’s strong words after last Thursday’s Eurogroup, speaking to the Athens-Macedonian News Agency on Monday, Tsakalotos defended this government policy and implied that Athens is relying on the strategy of alliances with friendly forces such as European Commissioner for Economic Affairs Pierre Moscovici and German Finance Minister Olaf Scholz.\r\nTsakalotos acknowledged that the reaction by the ESM chief was strong, and attributed it to the German official’s political stance – even though the head of the ESM is a technocrat – and put him in the same category as the Christian Democrat candidate for the Presidency of the European Commission, Manfred Weber. In contrast, he also cited the milder responses of Moscovici and Scholz.\r\nHowever, the PBO’s fiscal data on the first quarter of the year justified the concerns of those who say there is no fiscal leeway for such big handouts. The general government’s primary budget surplus in the January-March period lagged that of last year by 79 million euros, while tax revenues shrank by 518 million euros on an annual basis.\r\nThe PBO noted that this decline was mainly due to the dividend of the Bank of Greece that last year was paid out in February, while this year it was not paid until April. On the expenditure side there was a 1.094-billion-euro increase from the first quarter of 2018.\r\nMeanwhile the unpaid debts of the state to its suppliers and the taxpayers continued to rise in March, reaching 1.79 billion euros, from 1.665 billion in end-February, official data showed yesterday."
                , "description": "Finance Minister Euclid Tsakalotos on Monday dismissed officials who have expressed concern over the government’s handout policy ahead of the elections – including the head of the European Stability Mechanism, Klaus Regling – as “austerity supporters,” although concerns are also being raised by others much closer to home, at the Parliamentary Budget Office (PBO)."
                , "image": "http://www.ekathimerini.com/resources/2019-05/tsakalotos_parliament_finger_web.jpg"
                , "thumbnailUrl": "http://www.ekathimerini.com/resources/2019-05/tsakalotos_parliament_finger_web-thumb-large.jpg"
            , "dateCreated": "2019-05-20T18:50:42+0000"
                , "datePublished": "2019-05-20T18:49:30+0000"
            , "dateModified": "2019-05-20T18:49:30+0000"
        }
    </script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://www.ekathimerini.com/resources/2019-05/tsakalotos_parliament_finger_web-thumb-large.jpg">
                        <img src="http://www.ekathimerini.com/resources/2019-05/tsakalotos_parliament_finger_web-thumb-large.jpg" alt="tsakalotos_parliament_finger_web" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">TAGS:</span>
            <a href="/tags/finance" class="group_GENERIC">Finance</a>
        </p>
        <div class="freetext"><p>Finance Minister Euclid Tsakalotos on Monday dismissed officials who have expressed concern over the government&rsquo;s handout policy ahead of the elections &ndash; including the head of the European Stability Mechanism, Klaus Regling &ndash; as &ldquo;austerity supporters,&rdquo; although concerns are also being raised by others much closer to home, at the Parliamentary Budget Office (PBO).</p>
<p>With the prime minister saying a holiday bonus over Christmas is also possible for pensioners, despite Regling&rsquo;s strong words after last Thursday&rsquo;s Eurogroup, speaking to the Athens-Macedonian News Agency on Monday, Tsakalotos defended this government policy and implied that Athens is relying on the strategy of alliances with friendly forces such as European Commissioner for Economic Affairs Pierre Moscovici and German Finance Minister Olaf Scholz.</p>
<p>Tsakalotos acknowledged that the reaction by the ESM chief was strong, and attributed it to the German official&rsquo;s political stance &ndash; even though the head of the ESM is a technocrat &ndash; and put him in the same category as the Christian Democrat candidate for the Presidency of the European Commission, Manfred Weber. In contrast, he also cited the milder responses of Moscovici and Scholz.</p>
<p>However, the PBO&rsquo;s fiscal data on the first quarter of the year justified the concerns of those who say there is no fiscal leeway for such big handouts. The general government&rsquo;s primary budget surplus in the January-March period lagged that of last year by 79 million euros, while tax revenues shrank by 518 million euros on an annual basis.</p>
<p>The PBO noted that this decline was mainly due to the dividend of the Bank of Greece that last year was paid out in February, while this year it was not paid until April. On the expenditure side there was a 1.094-billion-euro increase from the first quarter of 2018.</p>
<p>Meanwhile the unpaid debts of the state to its suppliers and the taxpayers continued to rise in March, reaching 1.79 billion euros, from 1.665 billion in end-February, official data showed yesterday.</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
            <div class="location-MAIN-FULL large-12 columns under-article">
        
        <section class="box ContentBox has-border" id="b54_1498001559_1330510100">
        <div class="box-content">
        <div style="text-align: center;margin: auto;width: 336px;">
	<!-- /68452758/www.ekathimerini.com_Article_336x280 -->
	<div id="div-gpt-ad-1519650829387-0" style="height:280px; width:336px;">
		<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519650829387-0'); });
</script></div>
</div>
        </div>
        </section>
        
            </div>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">PRINT</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
FAVORITE                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
REMOVE                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=Article from www.kathimerini.gr&amp;body=Tsakalotos attacks handout critics as austerity fans%2C Eirini Chrysolora %7C Kathimerini%3A http%3A%2F%2Fwww.ekathimerini.com%2F240692%2Farticle%2Fekathimerini%2Fbusiness%2Ftsakalotos-attacks-handout-critics-as-austerity-fans">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ekathimerini.com%2F240692&amp;text=Tsakalotos attacks handout critics as austerity fans">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ekathimerini.com%2F240692%2Farticle%2Fekathimerini%2Fbusiness%2Ftsakalotos-attacks-handout-critics-as-austerity-fans">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ekathimerini.com%2F240692%2Farticle%2Fekathimerini%2Fbusiness%2Ftsakalotos-attacks-handout-critics-as-austerity-fans&amp;title=Tsakalotos attacks handout critics as austerity fans%2C Eirini Chrysolora %7C Kathimerini&amp;summary=Finance Minister Euclid Tsakalotos on Monday dismissed officials who have expressed concern over the government%26rsquo%3Bs handout policy ahead of the elections %26ndash%3B including the head of the European Stability Mechanism%2C Klaus Regling %26ndash%3B as %26ldquo%3Bausterity supporters%2C%26rdquo%3B although concerns are also being raised by others much closer to home%2C at the Parliamentary Budget Office %28PBO%29.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ekathimerini.com%2F240692%2Farticle%2Fekathimerini%2Fbusiness%2Ftsakalotos-attacks-handout-critics-as-austerity-fans">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Tsakalotos attacks handout critics as austerity fans, Eirini Chrysolora | Kathimerini', '\/240692/article/ekathimerini/business/tsakalotos-attacks-handout-critics-as-austerity-fans');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.ekathimerini.com/240692/article/ekathimerini/business/tsakalotos-attacks-handout-critics-as-austerity-fans');
        //-->
    </script>
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Comments are not enabled</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-3" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/240696/article/ekathimerini/business/hotel-restaurant-hirings-boost-labor-market" title="Hotel, restaurant hirings boost labor market"><img src="http://www.ekathimerini.com/resources/2019-05/hotel_entrance_web-thumb-large.jpg" alt="hotel_entrance_web" /></a>

                            <h3 class="item-title">    <a href="/240696/article/ekathimerini/business/hotel-restaurant-hirings-boost-labor-market" title="Hotel, restaurant hirings boost labor market">Hotel, restaurant hirings boost labor market</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/business">BUSINESS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/240694/article/ekathimerini/business/nbgs-new-npl-reduction-scheme" title="NBG’s new NPL reduction scheme"><img src="http://www.ekathimerini.com/resources/2019-05/mylonas_nbg_web-thumb-large.jpg" alt="mylonas_nbg_web" /></a>

                            <h3 class="item-title">    <a href="/240694/article/ekathimerini/business/nbgs-new-npl-reduction-scheme" title="NBG’s new NPL reduction scheme">NBG’s new NPL reduction scheme</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/business">BUSINESS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/240693/article/ekathimerini/business/passengers-traveling-through-greek-airports-up-84-percent-in-january-april" title="Passengers traveling through Greek airports up 8.4 percent in January-April"><img src="http://www.ekathimerini.com/resources/2019-05/athens_airport_queue_web-thumb-large.jpg" alt="athens_airport_queue_web" /></a>

                            <h3 class="item-title">    <a href="/240693/article/ekathimerini/business/passengers-traveling-through-greek-airports-up-84-percent-in-january-april" title="Passengers traveling through Greek airports up 8.4 percent in January-April">Passengers traveling through Greek airports up 8.4 percent in January-April</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/business">BUSINESS</a></span>
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b46_1472690000_1367456505">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=980, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b34_1472690000_636663727">
        <div class="box-content">
        <br />
<br />
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EK articles responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="7085057775"
     data-ad-format="auto">&nbsp;</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />
<br />
<hr />
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b43_1472690000_1530541935">
        <div class="box-content">
        <p><ins class="bookingaff" data-aid="861531" data-height="200" data-lang="en" data-prod="sbp" data-target_aid="314110" data-width="650"><!-- Anything inside will go away once widget is loaded. --><a href="//www.booking.com?aid=314110">Booking.com</a> </ins> <script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script></p>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=240692" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(240692, 'Tsakalotos attacks handout critics as austerity fans');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsPopularityBox has-header" id="b33_1742033700_381740080">
        <header>
        
        <h2 class="sprite-lightblue">RECENT NEWS</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#P" class="title" data-section-title>Latest</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/240700/article/ekathimerini/news/cyprus-communist-rooted-former-president-critically-ill" title="Cyprus' communist-rooted former president critically ill">Cyprus' communist-rooted former president critically ill</a>
</li>
                                        <li>    <a href="/240696/article/ekathimerini/business/hotel-restaurant-hirings-boost-labor-market" title="Hotel, restaurant hirings boost labor market">Hotel, restaurant hirings boost labor market</a>
</li>
                                        <li>    <a href="/240695/article/ekathimerini/news/new-poll-puts-nd-lead-at-63-pct-versus-syriza" title="New poll puts ND lead at 6.3 pct versus SYRIZA">New poll puts ND lead at 6.3 pct versus SYRIZA</a>
</li>
                                        <li>    <a href="/240694/article/ekathimerini/business/nbgs-new-npl-reduction-scheme" title="NBG’s new NPL reduction scheme">NBG’s new NPL reduction scheme</a>
</li>
                                        <li>    <a href="/240693/article/ekathimerini/business/passengers-traveling-through-greek-airports-up-84-percent-in-january-april" title="Passengers traveling through Greek airports up 8.4 percent in January-April">Passengers traveling through Greek airports up 8.4 percent in January-April</a>
</li>
                                        <li>    <a href="/240692/article/ekathimerini/business/tsakalotos-attacks-handout-critics-as-austerity-fans" title="Tsakalotos attacks handout critics as austerity fans">Tsakalotos attacks handout critics as austerity fans</a>
</li>
                                        <li>    <a href="/240691/article/ekathimerini/business/athex-stocks-start-election-week-with-losses" title="ATHEX: Stocks start election week with losses">ATHEX: Stocks start election week with losses</a>
</li>
                                        <li>    <a href="/240688/article/ekathimerini/news/juncker-proud-to-have-kept-greece-inside-the-euro-area" title="Juncker ‘proud’ to have kept Greece inside the euro area">Juncker ‘proud’ to have kept Greece inside the euro area</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b13_1742026775_1940917292">
        <div class="box-content">
        <div style="text-align: center;margin: auto;width: 300px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=13, p='', s='300x600', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b15_1742026775_967049226">
        <div class="box-content">
        <p><img alt="" class="social" src="http://www.ekathimerini.com/resources/toolip/img/2015/06/30/twitter.jpg" />&nbsp;TWITTER @ekathimerini</p>
<p><a class="twitter-timeline" data-widget-id="615505128733454336" href="https://twitter.com/ekathimerini">Tweets by @ekathimerini</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b16_1742026775_1082343551">
        <div class="box-content">
        <br />
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=159, p='', s='300x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header" id="b35_1742026775_2097324339">
        <header>
        
        <h2>MOST POPULAR</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>1 day</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/240602/opinion/ekathimerini/comment/talk-of-resetting-balkan-borders-risks-backlash" title="Talk of resetting Balkan borders risks backlash">Talk of resetting Balkan borders risks backlash</a>
</li>
                                        <li>    <a href="/240656/article/ekathimerini/news/greece-needs-more-reforms-tsipras-tells-ft" title="Greece needs more reforms, Tsipras tells FT">Greece needs more reforms, Tsipras tells FT</a>
</li>
                                        <li>    <a href="/240655/article/ekathimerini/news/man-29-stabbed-four-times-by-anarchists-during-pontic-genocide-rally-in-thessaloniki" title="Man, 29, stabbed four times by anarchists during Pontic genocide rally in Thessaloniki">Man, 29, stabbed four times by anarchists during Pontic genocide rally in Thessaloniki</a>
</li>
                                        <li>    <a href="/240667/article/ekathimerini/news/barnier-eu-ready-to-respond-to-turkish-provocations" title="Barnier: EU ready to respond to Turkish provocations">Barnier: EU ready to respond to Turkish provocations</a>
</li>
                                        <li>    <a href="/240658/article/ekathimerini/business/reduced-vat-rates-come-into-effect-on-goods-services" title="Reduced VAT rates come into effect on goods, services">Reduced VAT rates come into effect on goods, services</a>
</li>
                                        <li>    <a href="/240665/article/ekathimerini/news/jailed-anarchist-and-robber-nikos-romanos-to-be-released" title="Jailed anarchist and robber Nikos Romanos to be released">Jailed anarchist and robber Nikos Romanos to be released</a>
</li>
                                        <li>    <a href="/240657/article/ekathimerini/business/tsakalotos-defends-handouts-dismisses-severe-reaction-by-regling" title="Tsakalotos defends handouts, dismisses 'severe' reaction by Regling">Tsakalotos defends handouts, dismisses 'severe' reaction by Regling</a>
</li>
                                        <li>    <a href="/240661/article/ekathimerini/news/with-polls-looming-greek-pm-says-intends-to-distribute-christmas-bonus" title="With polls looming, Greek PM says intends to distribute Christmas bonus">With polls looming, Greek PM says intends to distribute Christmas bonus</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>7 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/240567/article/ekathimerini/news/residence-permit-procedure-to-go-digital" title="Residence permit procedure to go digital">Residence permit procedure to go digital</a>
</li>
                                        <li>    <a href="/240451/article/ekathimerini/news/border-deal-between-greece-north-macedonia-ratified-at-committee-level" title="Border deal between Greece, North Macedonia ratified at committee level">Border deal between Greece, North Macedonia ratified at committee level</a>
</li>
                                        <li>    <a href="/240641/opinion/ekathimerini/comment/old-greece-is-waiting-around-the-corner" title="Old Greece is waiting around the corner">Old Greece is waiting around the corner</a>
</li>
                                        <li>    <a href="/240583/article/ekathimerini/news/greece-takes-delivery-of-us-helicopters" title="Greece takes delivery of US helicopters">Greece takes delivery of US helicopters</a>
</li>
                                        <li>    <a href="/240536/article/ekathimerini/news/cyprus-france-reportedly-agree-on-use-of-naval-base" title="Cyprus, France reportedly agree on use of naval base">Cyprus, France reportedly agree on use of naval base</a>
</li>
                                        <li>    <a href="/240614/article/ekathimerini/news/cyprus-seeks-us-backing-in-crisis-with-turkey" title="Cyprus seeks US backing in crisis with Turkey">Cyprus seeks US backing in crisis with Turkey</a>
</li>
                                        <li>    <a href="/240622/article/ekathimerini/business/reduced-travel-demand-concerns-greek-tourism" title="Reduced travel demand concerns Greek tourism">Reduced travel demand concerns Greek tourism</a>
</li>
                                        <li>    <a href="/240645/gallery/ekathimerini/in-images/the-return-of-ancient-greek-hairstyles" title="The return of ancient Greek hairstyles">The return of ancient Greek hairstyles</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>30 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/239934/gallery/ekathimerini/life/greece-announces-discovery-of-exceptionally-important-early-bronze-age-settlement" title="Greece announces discovery of ‘exceptionally important’ Early Bronze Age settlement">Greece announces discovery of ‘exceptionally important’ Early Bronze Age settlement</a>
</li>
                                        <li>    <a href="/240567/article/ekathimerini/news/residence-permit-procedure-to-go-digital" title="Residence permit procedure to go digital">Residence permit procedure to go digital</a>
</li>
                                        <li>    <a href="/240396/article/ekathimerini/news/greece-responds-strongly-to-turkish-statement-on-aegean-islands" title="Greece responds strongly to Turkish statement on Aegean islands">Greece responds strongly to Turkish statement on Aegean islands</a>
</li>
                                        <li>    <a href="/239926/opinion/ekathimerini/comment/the-destruction-of-the-real-corfu" title="The destruction of the real Corfu">The destruction of the real Corfu</a>
</li>
                                        <li>    <a href="/240109/opinion/ekathimerini/comment/merkel-macron-slam-door-in-face-of-europeans-between-aegean-and-adriatic" title="Merkel, Macron slam door in face of Europeans between Aegean and Adriatic">Merkel, Macron slam door in face of Europeans between Aegean and Adriatic</a>
</li>
                                        <li>    <a href="/240451/article/ekathimerini/news/border-deal-between-greece-north-macedonia-ratified-at-committee-level" title="Border deal between Greece, North Macedonia ratified at committee level">Border deal between Greece, North Macedonia ratified at committee level</a>
</li>
                                        <li>    <a href="/240114/article/ekathimerini/news/archbishop-demetrios-of-america-resigns" title="Archbishop Demetrios of America resigns">Archbishop Demetrios of America resigns</a>
</li>
                                        <li>    <a href="/240641/opinion/ekathimerini/comment/old-greece-is-waiting-around-the-corner" title="Old Greece is waiting around the corner">Old Greece is waiting around the corner</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#Y" class="title" data-section-title>1 year</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/230551/article/ekathimerini/news/greece-decides-to-expel-russian-diplomats" title="Greece decides to expel Russian diplomats">Greece decides to expel Russian diplomats</a>
</li>
                                        <li>    <a href="/239341/article/ekathimerini/news/stricter-inspections-from-travel-to-and-from-non-schengen-countries" title="Stricter inspections from travel to and from non-Schengen countries">Stricter inspections from travel to and from non-Schengen countries</a>
</li>
                                        <li>    <a href="/232574/article/ekathimerini/news/rock-slide-in-zakynthos-one-woman-injured-three-feared-missing" title="Rock slide in Zakynthos, one woman injured, three feared missing">Rock slide in Zakynthos, one woman injured, three feared missing</a>
</li>
                                        <li>    <a href="/230836/gallery/ekathimerini/community/holiday-mecca-of-santorini-reaching-its-limits" title="Holiday mecca of Santorini reaching its limits">Holiday mecca of Santorini reaching its limits</a>
</li>
                                        <li>    <a href="/238258/article/ekathimerini/news/bbc-updates-controversial-story-following-greek-uproar" title="BBC updates controversial story following Greek uproar">BBC updates controversial story following Greek uproar</a>
</li>
                                        <li>    <a href="/238651/article/ekathimerini/news/recognition-of-macedonian-language-a-grave-mistake-says-prominent-linguist" title="Recognition of Macedonian language a ‘grave mistake,’ says prominent linguist">Recognition of Macedonian language a ‘grave mistake,’ says prominent linguist</a>
</li>
                                        <li>    <a href="/233063/article/ekathimerini/news/freak-weather-wreaking-havoc-in-many-parts-of-greece" title="Freak weather wreaking havoc in many parts of Greece">Freak weather wreaking havoc in many parts of Greece</a>
</li>
                                        <li>    <a href="/233022/article/ekathimerini/news/medicane-to-reach-greece-on-thursday-night" title="Medicane to reach Greece on Thursday night">Medicane to reach Greece on Thursday night</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b53_1742026775_1859655655">
        <div class="box-content">
        <p><a href="https://subscription.kathimerini.gr/greece-is" target="_blank" title="greece-is"><img alt="greece-is" src="http://www.ekathimerini.com/resources/toolip/img/2018/12/28/gris_ad_gif_file_smaller.gif" /></a></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_1742026775_566092565">
        <div class="box-content">
        <br />
<div style="text-align: center;margin: auto;width: 300px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- EKathimerini 300x250 responsive --><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b55_1742026775_1247954933">
        <div class="box-content">
        <script data-ws="1099" data-h="kathimerini.adman.gr" data-s="300x250"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b15_320996828_1747520762">
        <header>
        
        <h2 class="sprite-darkgreen">COMMENT</h2>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stavros-tzimas" title="Stavros Tzimas">Stavros Tzimas</a>
                            </span>
    <a class="item-title" href="/240602/opinion/ekathimerini/comment/talk-of-resetting-balkan-borders-risks-backlash" title="Talk of resetting Balkan borders risks backlash">Talk of resetting Balkan borders risks backlash</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/alexis-papachelas" title="Alexis Papachelas">Alexis Papachelas</a>
                            </span>
    <a class="item-title" href="/240641/opinion/ekathimerini/comment/old-greece-is-waiting-around-the-corner" title="Old Greece is waiting around the corner">Old Greece is waiting around the corner</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/240640/opinion/ekathimerini/comment/four-crosses" title="Four crosses">Four crosses</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/maria-katsounaki" title="Maria Katsounaki">Maria Katsounaki</a>
                            </span>
    <a class="item-title" href="/240616/opinion/ekathimerini/comment/train-to-nowhere" title="Train to nowhere">Train to nowhere</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/240613/opinion/ekathimerini/comment/elas-encumbered" title="ELAS encumbered">ELAS encumbered</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/240570/opinion/ekathimerini/comment/a-great-leap-back" title="A great leap back">A great leap back</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-konstandaras" title="Nikos Konstandaras">Nikos Konstandaras</a>
                            </span>
    <a class="item-title" href="/240569/opinion/ekathimerini/comment/beyond-the-dust-in-the-arena" title="Beyond the dust in the arena">Beyond the dust in the arena</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/richard-pine" title="Richard Pine">Richard Pine</a>
                            </span>
    <a class="item-title" href="/240511/opinion/ekathimerini/comment/the-cruellest-walls" title="The cruellest walls">The cruellest walls</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b9_320996828_2136089528">
        <div class="box-content">
        <p>
<style type="text/css">
.Geor15b:hover {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: underline;
}
.Geor15b {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: none;
}
.spo_links_float{
float:right;
}
.Geor11bl {
  font-size: 11px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #222222;
  line-height: 16px;
  TEXT-DECORATION: none;
}
hr {
  border: dotted #ddd;
  border-width: 1px 0 0;
  clear: both;
  margin: 10px;
  height: 0;
}</style>
</p>
<br />
<br />
<br />
<div class="spo_links">
	<div>
		<div class="spo_links_float">
			<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.finanznachrichten.de" target="top" title="finance">FinanzNachrichten.de</a></div>
	</div>
		<hr class="links" />
		<div>
			<div class="spo_links_float">
				<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.bestprice.gr/" target="top" title="finance">BestPrice.gr</a></div>
		</div>
	</div>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b17_320996828_2022636249">
        <div class="box-content">
        <script data-ws="964" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b19_1526976753_419706482">
        <div class="box-content">
        <style type="text/css">
#wrapper table {
  width: 100%;
  border: 0;
  border-collapse: collapse;
  font-size: 1rem;
  margin: 1rem 0;
border-bottom: solid 2px rgb(255, 255, 255);
}
table thead tr th, table tfoot tr th, table tbody tr td, table tr td, table tfoot tr td {
  border-right: solid 1px white;
}</style>
<div class="new_footer">
	<table border="0" cellpadding="0" cellspacing="0" class="new_footer" height="1" width="100%">
		<tbody>
			<tr>
				<td align="center" colspan="2">
					<table border="0" cellpadding="0" cellspacing="0" width="100%">
						<tbody>
							<tr height="18">
								<td align="center" class="eelantext2" height="18" valign="top">
									<table cellpadding="0" cellspacing="0" width="1000">
										<tbody>
											<tr>
												<td align="center" width="558">
													<a class="eelantext2" href="/aboutus"><font color="#02548C">About us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/subscriptions"><font color="#02548C">Subscriptions</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/advertising"><font color="#02548C">Advertising</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/contact"><font color="#02548C">Contact us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/sitemap" target="new"><font color="#02548C">Site Map</font></a> &nbsp;|&nbsp; <a class="termsofuse" href="/termsofuse"> <font color="#02548C">Terms of use</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/partner-content"><font color="#02548C">Partner Content</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="http://www.greece-is.com/" target="_blank" title="Greece is"><font color="#02548C">Greece is</font></a></td>
											</tr>
										</tbody>
									</table>
								</td>
							</tr>
							<tr>
								<td align="center">
									Copyright &copy; 2018, H KAΘHMEPINH All Rights Reserved.</td>
							</tr>
						</tbody>
					</table>
				</td>
			</tr>
		</tbody>
	</table>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        
                    <p id="copyright"><strong></strong> &copy; </p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Jump to top of page">Jump to top of page</a>
                    </nav>
                    <div>
                        <a href="#top" title="Jump to top of page" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Developed by EWORX S.A." id="eworx">Developed by EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
    
    </body>
</html>
<!-- 28 -->