<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Parliament procedure for constitutional revision enters final stretch | News | ekathimerini.com</title>
        <link rel="canonical" href="http://www.ekathimerini.com/246581/article/ekathimerini/news/parliament-procedure-for-constitutional-revision-enters-final-stretch" />
        <link rel="pingback" href="http://www.ekathimerini.com/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Parliament procedure for constitutional revision enters final stretch | News | ekathimerini.com" href="/rss?i=ekathimerini.en.news" />
        <link rel="search" type="application/opensearchdescription+xml" title="ekathimerini.com Search (English)" href="/os?i=ekathimerini.en.search" />
        <link rel="home" href="/" title="ekathimerini.com home" />
        <link rel="up" href="/" title="home" />
        <link rel="sitesearch" href="/search" title="Search" />
        <link rel="sitemap" href="/sitemap" title="sitemap" />
        <link rel="contact" href="/contact" title="contact" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="/favicon.ico?2610110711" />
        <link rel="stylesheet" type="text/css" href="/scripts/chosen/chosen.css?2610110711" />
        <link rel="stylesheet" type="text/css" href="/css/foundation.min.css?2610110711" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.mCustomScrollbar.css?2610110711" />
        <link rel="stylesheet" type="text/css" href="/css/flexslider.css?2610110711" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png?2610110711" />
        <link rel="stylesheet" type="text/css" href="/css/screen.css?2610110711" />
        <link rel="stylesheet" type="text/css" href="/css/print.css?2610110711" />
        <script type="text/javascript" src="/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="/scripts/user-script.js?2610110711"></script>
        <link rel="stylesheet" type="text/css" href="/css/skins/ekath.css?2610110711" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad.png?2610110711" sizes="72x72" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-HD.png?2610110711" sizes="114x114" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad-HD.png?2610110711" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="/css/ie8screen.css?2610110711" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="/scripts/vendor/custom.modernizr.js?2610110711"></script>
        <script type="text/javascript" src="/scripts/foundation.min.js?2610110711"></script>
        <script type="text/javascript" src="/scripts/jquery.mCustomScrollbar.min.js?2610110711"></script>
        <script type="text/javascript" src="/scripts/jquery.flexslider.js?2610110711"></script>
        <script type="text/javascript" src="/scripts/jquery.zoom.js?2610110711"></script>
        <script type="text/javascript" src="/scripts/chosen/chosen.jquery.js?2610110711"></script>
        <script type="text/javascript" src="https://static.adman.gr/jw7/jwplayer.js?2610110711"></script>
    
        <meta property="og:title" content="Parliament procedure for constitutional revision enters final stretch | Kathimerini" />
        <meta property="og:description" content="The parliamentary procedure on the revision of the Greek Constitution has entered the final stretch with a plenary debate that began in the House at 10 a.m. on Monday." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.ekathimerini.com/resources/2019-11/parliament_web-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@ekathimerini" />
        <meta name="twitter:title" content="Parliament procedure for constitutional revision enters final stretch | Kathimerini" />
        <meta name="twitter:description" content="The parliamentary procedure on the revision of the Greek Constitution has entered the final stretch with a plenary debate that began in the House at 10 a.m. on Monday." />
        <meta name="twitter:image" content="http://www.ekathimerini.com/resources/2019-11/parliament_web-thumb-large.jpg" />
        <meta name="keywords" content="Politics" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="The parliamentary procedure on the revision of the Greek Constitution has entered the final stretch with a plenary debate that began in the House at 10 a.m. on Monday." />
        <meta name="language" content="English" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street" />
<script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-2', 'auto'); ga('send', 'pageview'); </script> <meta name="google-site-verification" content="qXuJWrnusDd9wqPyutcyQ90Yci56ODrbnmdFckNRqXI" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <!-- google adv --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/68452758/www.ekathimerini.com_Article_336x280', [336, 280], 'div-gpt-ad-1519650829387-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <!-- google adv --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "84d7d32e-9e0e-4937-bbff-5438589c618e", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'ekathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <meta name="google-site-verification" content="dR48xOfrHUnJe2d1Vlvd1DnwYUrk-sc3I3qvH-Tl63Q" />    </head>
    <body xml:lang="en" lang="en" class="index website_ekathimerini tree_en node_news page_KathimeriniBoxesPage article_NEWS">
<script data-server="ADMAN|">(function() { var ws=1126, p='', s='0x0', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman) d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>'); else Adman.ws(ws, s, asIframe, h, p, kw);}());</script> <style> #page-header h1::after{ display: none; } section#b0_344385994_190198557 { display: none; } /* Για για να φύγει η γρι γραμμή πάνω από το submenu */ body:before { display :none; } /* Για για να φύγει η πάνω γραμμή στην Home στην ροή των sports */ .box.has-border>:first-child { border-top: 1px solid white; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #top-container div { padding: 0px !important; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ a.node_subscriptions { padding-right: 14px !important; } @media only screen and (min-width: 860px){ #page-header #top-container #top-language:before, #top-weather :before, #services-dropdown li:before { content: ' ' !important; padding-right: 5px; } } /* Για το κενό μεταξυ σε μικρές διαστάσεις ανάμεσα στο μενου και στο Top banner*/ @media screen and (max-width: 640px){ #page-header { height: 2vh !important; } } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #page-header #top-container { margin-left: 20%; font-size: .8125rem; top: 1rem; width: 80%; text-transform: uppercase; font-size: 10px; } /* Για να εμφανίζεται το summary σε στοίχιση */ .freetext p { /* margin: 14px; */ overflow: hidden; } /* Για το κενό στου τίλτους δεξειά στο WHAT'S ON στην Home */ section#b36_1455728498_1444406694 header { padding: 6px; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ div#top-container a { color: #2877A5; font-weight: 900; } /* Για το κουμπί more που εμφανίζει περισσότερα άρθρα */ a.load-more.blue.requiresJs { border-bottom: 1px solid #E9E9EA; margin: 0px auto 0 auto; padding: 3px; } #mainNav a, #subNav a { letter-spacing: 0.1px !important; font-size: 10px !important; padding: 0px 10px 1px 10px !important; } section#b18_1885015423_296673910, section#b2_1885015425_947648570 { padding-bottom: 13px; } section#b36_1455728498_1444406694, nav#subNav{ padding-top: 10px; } #TOP-MAIN .location-MAIN-RIGHT.large-4 { border-left: 1px solid #E9E9EA !important; } .box-content { padding: 15px; } .box-content { padding-top: 0px !important; } #TOP-MAIN .location-MAIN-LEFT.large-8 { border-right: 1px solid #E9E9EA; } /* Για τα κουτία που έχουν style_ADVANCED */ .style_ADVANCED { padding-bottom: 10px; } </style>    
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "No results for",
            placeholder_text_multiple: "All",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2019-11-18">
            MONDAY NOVEMBER 18, 2019
    </time>
                <h1>
                                            
                                                        <a id="section-title" href="/news" rel="nofollow"  title="">NEWS</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title="Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street">Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street</a>
                </h1>
                <div id="top-container">
                            <div id="top-language">
                                <a target="_blank" href="http://www.kathimerini.gr/" title="Visit kathimerini.gr">Greek Edition</a>
                            </div>
                        <div id="top-services">
                            
                            <ul id="services-dropdown">
                                        <li><a class="node_classifieds" href="/classifieds" title="Classifieds">Classifieds</a></li>
                                        <li><a class="node_subscriptions" href="/subscriptions" title="Subscriptions">Subscriptions</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">FAVORITES</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">No favorites</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/ekathimerini" title="Visit us on Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/ekathimerinicom" title="Visit us on Facebook">Facebook</a></li>
                        
                    </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Term</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Search" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Search" /></p>
        </form>
        

                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Navigation</h2>
                            <ul>
                                    <li class="current">
                                        <a class="node_news" href="/news" title="">NEWS</a>
                                    </li>
                                    <li>
                                        <a class="node_business" href="/business" title="">BUSINESS</a>
                                    </li>
                                    <li>
                                        <a class="node_comment" href="/comment" title="">COMMENT</a>
                                    </li>
                                    <li>
                                        <a class="node_life" href="/life" title="">LIFE</a>
                                    </li>
                                    <li>
                                        <a class="node_whats-on" href="/whats-on" title="">WHAT’S ON</a>
                                    </li>
                                    <li>
                                        <a class="node_sports" href="/sports" title="">SPORTS</a>
                                    </li>
                                    <li>
                                        <a class="node_community" href="/community" title="">COMMUNITY</a>
                                    </li>
                                    <li>
                                        <a class="node_survival-guide" href="/survival-guide" title="">SURVIVAL GUIDE</a>
                                    </li>
                                    <li>
                                        <a class="node_special-report" href="/special-report" title="">SPECIAL REPORT</a>
                                    </li>
                                    <li>
                                        <a class="node_multimedia" href="/multimedia" title="">MULTIMEDIA</a>
                                    </li>
                            </ul>
                        </nav>

                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>

                
    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> This website uses cookies to ensure you get the best experience on our website. <a href=\"http://www.ekathimerini.com/termsofuse\">More info<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Got it!\" class=\"cookieConsent button\" value=\"Got it!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b1_200413145_1332647669">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:100%;text-align:center">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=14, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/news">NEWS</a></span>
    <time datetime="2019-11-18T15:18:45+02:00" title="18.11.2019 - 15:18">
            15:18
    </time>
    <h2 class="item-title">Parliament procedure for constitutional revision enters final stretch</h2>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": [
                    "NewsArticle"
            ],
            "mainEntityOfPage": "http://www.ekathimerini.com/246581/article/ekathimerini/news/parliament-procedure-for-constitutional-revision-enters-final-stretch",
            "url": "http://www.ekathimerini.com/246581/article/ekathimerini/news/parliament-procedure-for-constitutional-revision-enters-final-stretch",
            "headline": "Parliament procedure for constitutional revision enters final stretch",
            "name": "Parliament procedure for constitutional revision enters final stretch",
            "articleSection": "NEWS",
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street",
                "url": "http://www.ekathimerini.com/",
                "foundingDate": "1919-09-15",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Organization Logo",
                    "url": "http://www.ekathimerini.com/garnish/en/logo-large-ekath.png"
                } 
                    , "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "Public Engagement",
                        "email": "info@kathimerini.gr",
                        "url": "http://www.ekathimerini.com/contact"
                    }
            },
            "author": [
                    {
                        "@type": "Thing", 
                        "name": "info@kathimerini.gr"
                    }
            ]
                , "articleBody": "The parliamentary procedure on the revision of the Greek Constitution has entered the final stretch with a plenary debate that began in the House at 10 a.m. on Monday.\r\n\r\nThe process is due to be concluded on Monday, November 25, when the articles under revision will be put to a vote. The vote will be preceded by five all-day plenary sessions in which parties will debate the proposals put forward by the Parliament’s Constitutional Revision Committee on the articles in question.\r\n\r\nGreece’s ruling majority aims to find common ground on key issues, paving the way for broader consensus in Parliament.\r\n\r\nThis is the fourth attempt to make changes to the country’s Constitution after 1975 when the first Constitution of the post-dictatorship era was voted into force. [ANA-MPA]"
                , "description": "The parliamentary procedure on the revision of the Greek Constitution has entered the final stretch with a plenary debate that began in the House at 10 a.m. on Monday."
                , "image": "http://www.ekathimerini.com/resources/2019-11/parliament_web.jpg"
                , "thumbnailUrl": "http://www.ekathimerini.com/resources/2019-11/parliament_web-thumb-large.jpg"
            , "dateCreated": "2019-11-18T13:19:15+0000"
                , "datePublished": "2019-11-18T13:18:45+0000"
            , "dateModified": "2019-11-18T13:18:45+0000"
        }
    </script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://www.ekathimerini.com/resources/2019-11/parliament_web-thumb-large.jpg">
                        <img src="http://www.ekathimerini.com/resources/2019-11/parliament_web-thumb-large.jpg" alt="parliament_web" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">TAGS:</span>
            <a href="/tags/politics" class="group_GENERIC">Politics</a>
        </p>
        <div class="freetext"><p>The parliamentary procedure on the revision of the Greek Constitution has entered the final stretch with a plenary debate that began in the House at 10 a.m. on Monday.<br />
<br />
The process is due to be concluded on Monday, November 25, when the articles under revision will be put to a vote. The vote will be preceded by five all-day plenary sessions in which parties will debate the proposals put forward by the Parliament&rsquo;s Constitutional Revision Committee on the articles in question.<br />
<br />
Greece&rsquo;s ruling majority aims to find common ground on key issues, paving the way for broader consensus in Parliament.<br />
<br />
This is the fourth attempt to make changes to the country&rsquo;s Constitution after 1975 when the first Constitution of the post-dictatorship era was voted into force. [ANA-MPA]</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
            <div class="location-MAIN-FULL large-12 columns under-article">
        
        <section class="box ContentBox has-border" id="b54_1498001559_1330510100">
        <div class="box-content">
        <div style="text-align: center;margin: auto;width: 336px;">
	<!-- /68452758/www.ekathimerini.com_Article_336x280 -->
	<div id="div-gpt-ad-1519650829387-0" style="height:280px; width:336px;">
		<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519650829387-0'); });
</script></div>
</div>
        </div>
        </section>
        
            </div>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">PRINT</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
FAVORITE                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
REMOVE                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=Article from www.kathimerini.gr&amp;body=Parliament procedure for constitutional revision enters final stretch %7C Kathimerini%3A http%3A%2F%2Fwww.ekathimerini.com%2F246581%2Farticle%2Fekathimerini%2Fnews%2Fparliament-procedure-for-constitutional-revision-enters-final-stretch">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ekathimerini.com%2F246581&amp;text=Parliament procedure for constitutional revision enters final stretch">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ekathimerini.com%2F246581%2Farticle%2Fekathimerini%2Fnews%2Fparliament-procedure-for-constitutional-revision-enters-final-stretch">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ekathimerini.com%2F246581%2Farticle%2Fekathimerini%2Fnews%2Fparliament-procedure-for-constitutional-revision-enters-final-stretch&amp;title=Parliament procedure for constitutional revision enters final stretch %7C Kathimerini&amp;summary=The parliamentary procedure on the revision of the Greek Constitution has entered the final stretch with a plenary debate that began in the House at 10 a.m. on Monday.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ekathimerini.com%2F246581%2Farticle%2Fekathimerini%2Fnews%2Fparliament-procedure-for-constitutional-revision-enters-final-stretch">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Parliament procedure for constitutional revision enters final stretch | Kathimerini', '\/246581/article/ekathimerini/news/parliament-procedure-for-constitutional-revision-enters-final-stretch');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.ekathimerini.com/246581/article/ekathimerini/news/parliament-procedure-for-constitutional-revision-enters-final-stretch');
        //-->
    </script>
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Comments are not enabled</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-3" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/246580/article/ekathimerini/news/dendias-holds-talks-in-abu-dhabi" title="Dendias holds talks in Abu Dhabi"><img src="http://www.ekathimerini.com/resources/2019-11/dendias_web--5-thumb-large.jpg" alt="dendias_web--5" /></a>

                            <h3 class="item-title">    <a href="/246580/article/ekathimerini/news/dendias-holds-talks-in-abu-dhabi" title="Dendias holds talks in Abu Dhabi">Dendias holds talks in Abu Dhabi</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/246579/article/ekathimerini/news/mitsotakis-receives-patriarch-of-alexandria-and-all-africa" title="Mitsotakis receives Patriarch of Alexandria and All Africa"><img src="http://www.ekathimerini.com/resources/2019-11/theodore_web-thumb-large.jpg" alt="theodore_web" /></a>

                            <h3 class="item-title">    <a href="/246579/article/ekathimerini/news/mitsotakis-receives-patriarch-of-alexandria-and-all-africa" title="Mitsotakis receives Patriarch of Alexandria and All Africa">Mitsotakis receives Patriarch of Alexandria and All Africa</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/246578/article/ekathimerini/news/two-arrested-after-police-raid-exarchia-flats" title="Two arrested after police raid Exarchia flats"><img src="http://www.ekathimerini.com/resources/2019-11/raid_web-thumb-large.jpg" alt="raid_web" /></a>

                            <h3 class="item-title">    <a href="/246578/article/ekathimerini/news/two-arrested-after-police-raid-exarchia-flats" title="Two arrested after police raid Exarchia flats">Two arrested after police raid Exarchia flats</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b46_1472690000_1367456505">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=980, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b34_1472690000_636663727">
        <div class="box-content">
        <br />
<br />
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EK articles responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="7085057775"
     data-ad-format="auto">&nbsp;</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />
<br />
<hr />
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=246581" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(246581, 'Parliament procedure for constitutional revision enters final stretch');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsPopularityBox has-header" id="b33_1742033700_381740080">
        <header>
        
        <h2 class="sprite-lightblue">RECENT NEWS</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#P" class="title" data-section-title>Latest</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/246581/article/ekathimerini/news/parliament-procedure-for-constitutional-revision-enters-final-stretch" title="Parliament procedure for constitutional revision enters final stretch">Parliament procedure for constitutional revision enters final stretch</a>
</li>
                                        <li>    <a href="/246580/article/ekathimerini/news/dendias-holds-talks-in-abu-dhabi" title="Dendias holds talks in Abu Dhabi">Dendias holds talks in Abu Dhabi</a>
</li>
                                        <li>    <a href="/246579/article/ekathimerini/news/mitsotakis-receives-patriarch-of-alexandria-and-all-africa" title="Mitsotakis receives Patriarch of Alexandria and All Africa">Mitsotakis receives Patriarch of Alexandria and All Africa</a>
</li>
                                        <li>    <a href="/246558/gallery/ekathimerini/in-images/unprecedented-demand-for-flu-vaccine" title="Unprecedented demand for flu vaccine">Unprecedented demand for flu vaccine</a>
</li>
                                        <li>    <a href="/246578/article/ekathimerini/news/two-arrested-after-police-raid-exarchia-flats" title="Two arrested after police raid Exarchia flats">Two arrested after police raid Exarchia flats</a>
</li>
                                        <li>    <a href="/246559/gallery/ekathimerini/in-images/restoration-of-19th-century-nafplio-church-under-way" title="Restoration of 19th-century Nafplio church under way">Restoration of 19th-century Nafplio church under way</a>
</li>
                                        <li>    <a href="/246553/article/ekathimerini/news/party-list-system-in-cards-for-european-elections" title="Party-list system in cards for European elections">Party-list system in cards for European elections</a>
</li>
                                        <li>    <a href="/246577/article/ekathimerini/news/at-least-658-rescued-in-the-aegean-since-friday" title="At least 658 rescued in the Aegean since Friday">At least 658 rescued in the Aegean since Friday</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b13_1742026775_1940917292">
        <div class="box-content">
        <div style="text-align: center;margin: auto;width: 300px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=13, p='', s='300x600', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b15_1742026775_967049226">
        <div class="box-content">
        <p><img alt="" class="social" src="http://www.ekathimerini.com/resources/toolip/img/2015/06/30/twitter.jpg" />&nbsp;TWITTER @ekathimerini</p>
<p><a class="twitter-timeline" data-widget-id="615505128733454336" href="https://twitter.com/ekathimerini">Tweets by @ekathimerini</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b16_1742026775_1082343551">
        <div class="box-content">
        <br />
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=159, p='', s='300x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header" id="b35_1742026775_2097324339">
        <header>
        
        <h2>MOST POPULAR</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>1 day</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/246569/article/ekathimerini/business/bond-sales-wave-will-not-last-for-long" title="Bond sales wave will not last for long">Bond sales wave will not last for long</a>
</li>
                                        <li>    <a href="/246567/article/ekathimerini/business/dubious-estate-agents-marring-success-of-golden-visa-scheme" title="Dubious estate agents marring success of Golden Visa scheme">Dubious estate agents marring success of Golden Visa scheme</a>
</li>
                                        <li>    <a href="/246564/article/ekathimerini/news/police-arrest-28-detain-13-prevent-rooftop-attacks-in-athens" title="Police arrest 28, detain 13, prevent rooftop attacks in Athens">Police arrest 28, detain 13, prevent rooftop attacks in Athens</a>
</li>
                                        <li>    <a href="/246571/article/ekathimerini/sports/tsitsipas-wins-atp-finals-title" title="Tsitsipas wins ATP Finals title">Tsitsipas wins ATP Finals title</a>
</li>
                                        <li>    <a href="/246521/opinion/ekathimerini/comment/a-few-thoughts-on-racism" title="A few thoughts on racism">A few thoughts on racism</a>
</li>
                                        <li>    <a href="/246563/article/ekathimerini/news/anarchist-group-throws-leaflets-outside-ministers-home" title="Anarchist group throws leaflets outside minister's home">Anarchist group throws leaflets outside minister's home</a>
</li>
                                        <li>    <a href="/246566/article/ekathimerini/business/inclusion-of-properties-to-boost-revenues" title="Inclusion of properties to boost revenues">Inclusion of properties to boost revenues</a>
</li>
                                        <li>    <a href="/246546/article/ekathimerini/comment/athens-and-berlin-on-the-same-page-on-migration" title="Athens and Berlin on the same page on migration">Athens and Berlin on the same page on migration</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>7 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/246547/article/ekathimerini/news/turkey-says-it-bought-russian-s-400s-to-use-them-not-put-them-aside" title="Turkey says it bought Russian S-400s to use them, not put them aside">Turkey says it bought Russian S-400s to use them, not put them aside</a>
</li>
                                        <li>    <a href="/246533/article/ekathimerini/news/turkey-responds-to-sanctions-with-drilling" title="Turkey responds to sanctions with drilling">Turkey responds to sanctions with drilling</a>
</li>
                                        <li>    <a href="/246359/opinion/ekathimerini/comment/greece-israel-and-cyprus--with-or-without-others" title="Greece, Israel and Cyprus – with or without others">Greece, Israel and Cyprus – with or without others</a>
</li>
                                        <li>    <a href="/246381/article/ekathimerini/news/wrapping-up-athens-visit-xi-says-china-will-support-greece-for-return-of-parthenon-marbles" title="Wrapping up Athens visit, Xi says China will support Greece for return of Parthenon Marbles">Wrapping up Athens visit, Xi says China will support Greece for return of Parthenon Marbles</a>
</li>
                                        <li>    <a href="/246504/article/ekathimerini/news/greece-says-cyprus-not-alone-on-anniversary-of-turkish-occupied-norths-independence" title="Greece says Cyprus 'not alone' on anniversary of Turkish-occupied north's 'independence'">Greece says Cyprus 'not alone' on anniversary of Turkish-occupied north's 'independence'</a>
</li>
                                        <li>    <a href="/246391/article/ekathimerini/comment/father-of-the-tiger-leap-is-now-advising-greece" title="Father of the Tiger Leap is now advising Greece">Father of the Tiger Leap is now advising Greece</a>
</li>
                                        <li>    <a href="/246393/article/ekathimerini/news/thunderstorms-to-spread-across-greece" title="Thunderstorms to spread across Greece">Thunderstorms to spread across Greece</a>
</li>
                                        <li>    <a href="/246344/article/ekathimerini/news/china-greece-agree-to-push-ahead-with-coscos-piraeus-port-investment" title="China, Greece agree to push ahead with Cosco's Piraeus Port investment">China, Greece agree to push ahead with Cosco's Piraeus Port investment</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>30 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/246329/article/ekathimerini/business/market-to-be-flooded-with-properties" title="Market to be flooded with properties">Market to be flooded with properties</a>
</li>
                                        <li>    <a href="/245666/article/ekathimerini/business/vat-plan-freezes-construction-sector" title="VAT plan freezes construction sector">VAT plan freezes construction sector</a>
</li>
                                        <li>    <a href="/245807/article/ekathimerini/news/turkey-expresses-displeasure-at-military-exercise-with-barrage-of-violations" title="Turkey expresses displeasure at military exercise with barrage of violations">Turkey expresses displeasure at military exercise with barrage of violations</a>
</li>
                                        <li>    <a href="/246035/article/ekathimerini/news/greek-f-16s-escort-us-b-52-bomber" title="Greek F-16s escort US B-52 bomber">Greek F-16s escort US B-52 bomber</a>
</li>
                                        <li>    <a href="/246160/article/ekathimerini/news/greece-egypt-cyprus-condemn-turkeys-activities-in-aegean-east-med-syria" title="Greece, Egypt, Cyprus condemn Turkey's activities in Aegean, East Med, Syria">Greece, Egypt, Cyprus condemn Turkey's activities in Aegean, East Med, Syria</a>
</li>
                                        <li>    <a href="/245895/article/ekathimerini/business/greek-economy-heads-toward-investment-grade" title="Greek economy heads toward investment grade">Greek economy heads toward investment grade</a>
</li>
                                        <li>    <a href="/246547/article/ekathimerini/news/turkey-says-it-bought-russian-s-400s-to-use-them-not-put-them-aside" title="Turkey says it bought Russian S-400s to use them, not put them aside">Turkey says it bought Russian S-400s to use them, not put them aside</a>
</li>
                                        <li>    <a href="/245851/article/ekathimerini/news/north-macedonia-opposition-will-challenge-name-deal-if-elected-party-official-says" title="North Macedonia opposition will challenge name deal if elected, party official says">North Macedonia opposition will challenge name deal if elected, party official says</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#Y" class="title" data-section-title>1 year</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/246329/article/ekathimerini/business/market-to-be-flooded-with-properties" title="Market to be flooded with properties">Market to be flooded with properties</a>
</li>
                                        <li>    <a href="/245021/article/ekathimerini/news/teen-death-in-amusement-park-attributed-to-excessive-speed" title="Teen death in amusement park attributed to excessive speed">Teen death in amusement park attributed to excessive speed</a>
</li>
                                        <li>    <a href="/244557/article/ekathimerini/news/tourists-evacuated-as-fire-nears-zakynthos-resort" title="Tourists evacuated as fire nears Zakynthos resort">Tourists evacuated as fire nears Zakynthos resort</a>
</li>
                                        <li>    <a href="/242369/article/ekathimerini/news/woman-found-dead-on-crete-feared-to-be-missing-us-scientist" title="Woman found dead on Crete feared to be missing US scientist">Woman found dead on Crete feared to be missing US scientist</a>
</li>
                                        <li>    <a href="/244548/article/ekathimerini/news/it-would-take-2-million-years-to-reach-planet-k2-18b-scientist-says" title="It would take 2 million years to reach planet K2-18b, scientist says">It would take 2 million years to reach planet K2-18b, scientist says</a>
</li>
                                        <li>    <a href="/239341/article/ekathimerini/news/stricter-inspections-from-travel-to-and-from-non-schengen-countries" title="Stricter inspections from travel to and from non-Schengen countries">Stricter inspections from travel to and from non-Schengen countries</a>
</li>
                                        <li>    <a href="/244799/article/ekathimerini/news/most-thomas-cook-tourists-in-greece-on-zakynthos-kos-corfu-skiathos-and-crete-official-says" title="Most Thomas Cook tourists in Greece on Zakynthos, Kos, Corfu, Skiathos and Crete, official says">Most Thomas Cook tourists in Greece on Zakynthos, Kos, Corfu, Skiathos and Crete, official says</a>
</li>
                                        <li>    <a href="/245316/article/ekathimerini/news/concerns-as-turkish-navy-surrounds-cyprus" title="Concerns as Turkish Navy surrounds Cyprus">Concerns as Turkish Navy surrounds Cyprus</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b53_1742026775_1859655655">
        <div class="box-content">
        <p><a href="https://subscription.kathimerini.gr/greece-is" target="_blank" title="greece-is"><img alt="greece-is" src="http://www.ekathimerini.com/resources/toolip/img/2018/12/28/gris_ad_gif_file_smaller.gif" /></a></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_1742026775_566092565">
        <div class="box-content">
        <br />
<div style="text-align: center;margin: auto;width: 300px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- EKathimerini 300x250 responsive --><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b55_1742026775_1247954933">
        <div class="box-content">
        <script data-ws="1099" data-h="kathimerini.adman.gr" data-s="300x250"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b17_320996828_1747520762">
        <header>
        
        <h2 class="sprite-darkgreen">COMMENT</h2>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/246550/opinion/ekathimerini/comment/exporting-production" title="Exporting production">Exporting production</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/vassilis-nedos" title="Vassilis Nedos">Vassilis Nedos</a>
                            </span>
    <a class="item-title" href="/246546/article/ekathimerini/comment/athens-and-berlin-on-the-same-page-on-migration" title="Athens and Berlin on the same page on migration">Athens and Berlin on the same page on migration</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/alexis-papachelas" title="Alexis Papachelas">Alexis Papachelas</a>
                            </span>
    <a class="item-title" href="/246556/opinion/ekathimerini/comment/over-and-above-individuals-and-governments" title="Over and above individuals and governments">Over and above individuals and governments</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-konstandaras" title="Nikos Konstandaras">Nikos Konstandaras</a>
                            </span>
    <a class="item-title" href="/246521/opinion/ekathimerini/comment/a-few-thoughts-on-racism" title="A few thoughts on racism">A few thoughts on racism</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/maria-katsounaki" title="Maria Katsounaki">Maria Katsounaki</a>
                            </span>
    <a class="item-title" href="/246529/opinion/ekathimerini/comment/debunk-dont-trivialize" title="Debunk, don’t trivialize">Debunk, don’t trivialize</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/246526/opinion/ekathimerini/comment/the-will-of-the-insured" title="The will of the insured">The will of the insured</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pavlos-papadopoulos" title="Pavlos Papadopoulos">Pavlos Papadopoulos</a>
                            </span>
    <a class="item-title" href="/246522/opinion/ekathimerini/comment/the-contribution-of-albanians" title="The contribution of Albanians">The contribution of Albanians</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/246488/opinion/ekathimerini/comment/proper-consultation" title="Proper consultation">Proper consultation</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b9_320996828_2136089528">
        <div class="box-content">
        <p>
<style type="text/css">
.Geor15b:hover {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: underline;
}
.Geor15b {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: none;
}
.spo_links_float{
float:right;
}
.Geor11bl {
  font-size: 11px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #222222;
  line-height: 16px;
  TEXT-DECORATION: none;
}
hr {
  border: dotted #ddd;
  border-width: 1px 0 0;
  clear: both;
  margin: 10px;
  height: 0;
}</style>
</p>
<br />
<br />
<br />
<div class="spo_links">
	<div>
		<div class="spo_links_float">
			<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.finanznachrichten.de" target="top" title="finance">FinanzNachrichten.de</a></div>
	</div>
		<hr class="links" />
		<div>
			<div class="spo_links_float">
				<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.bestprice.gr/" target="top" title="finance">BestPrice.gr</a></div>
		</div>
	</div>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b17_320996828_2022636249">
        <div class="box-content">
        <script data-ws="964" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b19_1526976753_419706482">
        <div class="box-content">
        <style type="text/css">
#wrapper table {
  width: 100%;
  border: 0;
  border-collapse: collapse;
  font-size: 1rem;
  margin: 1rem 0;
border-bottom: solid 2px rgb(255, 255, 255);
}
table thead tr th, table tfoot tr th, table tbody tr td, table tr td, table tfoot tr td {
  border-right: solid 1px white;
}</style>
<div class="new_footer">
	<table border="0" cellpadding="0" cellspacing="0" class="new_footer" height="1" width="100%">
		<tbody>
			<tr>
				<td align="center" colspan="2">
					<table border="0" cellpadding="0" cellspacing="0" width="100%">
						<tbody>
							<tr height="18">
								<td align="center" class="eelantext2" height="18" valign="top">
									<table cellpadding="0" cellspacing="0" width="1000">
										<tbody>
											<tr>
												<td align="center" width="558">
													<a class="eelantext2" href="/aboutus"><font color="#02548C">About us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/subscriptions"><font color="#02548C">Subscriptions</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/advertising"><font color="#02548C">Advertising</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/contact"><font color="#02548C">Contact us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/sitemap" target="new"><font color="#02548C">Site Map</font></a> &nbsp;|&nbsp; <a class="termsofuse" href="/termsofuse"> <font color="#02548C">Terms of use</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/partner-content"><font color="#02548C">Partner Content</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="http://www.greece-is.com/" target="_blank" title="Greece is"><font color="#02548C">Greece is</font></a></td>
											</tr>
										</tbody>
									</table>
								</td>
							</tr>
							<tr>
								<td align="center">
									Copyright &copy; 2018, H KAΘHMEPINH All Rights Reserved.</td>
							</tr>
						</tbody>
					</table>
				</td>
			</tr>
		</tbody>
	</table>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        
                    <p id="copyright"><strong></strong> &copy; </p>
                    <nav class="secondary">
                        <a class="scrollup" href="#top" title="Jump to top of page">Jump to top of page</a>
                    </nav>
                    <div>
                        <a href="#top" title="Jump to top of page" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Developed by EWORX S.A." id="eworx">Developed by EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
    
    </body>
</html>
<!-- 27 -->