<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>PM discusses relocation program for refugee minors with UN's Grandi | News | ekathimerini.com</title>
        <link rel="canonical" href="http://www.ekathimerini.com/252082/article/ekathimerini/news/pm-discusses-relocation-program-for-refugee-minors-with-uns-grandi" />
        <link rel="pingback" href="http://www.ekathimerini.com/pingback" />
        <link rel="alternate" type="application/rss+xml" title="PM discusses relocation program for refugee minors with UN's Grandi | News | ekathimerini.com" href="/rss?i=ekathimerini.en.news" />
        <link rel="search" type="application/opensearchdescription+xml" title="ekathimerini.com Search (English)" href="/os?i=ekathimerini.en.search" />
        <link rel="home" href="/" title="ekathimerini.com home" />
        <link rel="up" href="/" title="home" />
        <link rel="sitesearch" href="/search" title="Search" />
        <link rel="sitemap" href="/sitemap" title="sitemap" />
        <link rel="contact" href="/contact" title="contact" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="/favicon.ico?1712023056" />
        <link rel="stylesheet" type="text/css" href="/scripts/chosen/chosen.css?1712023056" />
        <link rel="stylesheet" type="text/css" href="/css/foundation.min.css?1712023056" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.mCustomScrollbar.css?1712023056" />
        <link rel="stylesheet" type="text/css" href="/css/flexslider.css?1712023056" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png?1712023056" />
        <link rel="stylesheet" type="text/css" href="/css/screen.css?1712023056" />
        <link rel="stylesheet" type="text/css" href="/css/print.css?1712023056" />
        <script type="text/javascript" src="/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="/scripts/user-script.js?1712023056"></script>
        <link rel="stylesheet" type="text/css" href="/css/skins/ekath.css?1712023056" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad.png?1712023056" sizes="72x72" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-HD.png?1712023056" sizes="114x114" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad-HD.png?1712023056" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="/css/ie8screen.css?1712023056" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="/scripts/vendor/custom.modernizr.js?1712023056"></script>
        <script type="text/javascript" src="/scripts/foundation.min.js?1712023056"></script>
        <script type="text/javascript" src="/scripts/jquery.mCustomScrollbar.min.js?1712023056"></script>
        <script type="text/javascript" src="/scripts/jquery.flexslider.js?1712023056"></script>
        <script type="text/javascript" src="/scripts/jquery.zoom.js?1712023056"></script>
        <script type="text/javascript" src="/scripts/chosen/chosen.jquery.js?1712023056"></script>
    
        <meta property="og:title" content="PM discusses relocation program for refugee minors with UN's Grandi | Kathimerini" />
        <meta property="og:description" content="Prime Minister Kyriakos Mitsotakis on Monday discussed a program for the relocation of unaccompanied refugee minors from Greece to other European countries in a phone call with the United Nations High Commissioner for Refugees, Filippo Grandi." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.ekathimerini.com/resources/2020-04/20-04-21_0005__dpt3312-thumb-large--2-thumb-large-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@ekathimerini" />
        <meta name="twitter:title" content="PM discusses relocation program for refugee minors with UN's Grandi | Kathimerini" />
        <meta name="twitter:description" content="Prime Minister Kyriakos Mitsotakis on Monday discussed a program for the relocation of unaccompanied refugee minors from Greece to other European countries in a phone call with the United Nations High Commissioner for Refugees, Filippo Grandi." />
        <meta name="twitter:image" content="https://www.ekathimerini.com/resources/2020-04/20-04-21_0005__dpt3312-thumb-large--2-thumb-large-thumb-large.jpg" />
        <meta name="keywords" content="Politics, Migration" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Prime Minister Kyriakos Mitsotakis on Monday discussed a program for the relocation of unaccompanied refugee minors from Greece to other European countries in a phone call with the United Nations High Commissioner for Refugees, Filippo Grandi." />
        <meta name="language" content="English" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street" />
<!-- Quantcast Choice. Consent Manager Tag --><script type="text/javascript" async=true> if (window.location.href.toString().indexOf("/admin") === -1) { var elem = document.createElement('script'); elem.src = 'https://quantcast.mgr.consensu.org/cmp.js'; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); (function() { var gdprAppliesGlobally = false; function addFrame() { if (!window.frames['__cmpLocator']) { if (document.body) { var body = document.body, iframe = document.createElement('iframe'); iframe.style = 'display:none'; iframe.name = '__cmpLocator'; body.appendChild(iframe); } else { /* In the case where this stub is located in the head, this allows us to inject the iframe more quickly than relying on DOMContentLoaded or other events. */ setTimeout(addFrame, 5); } } } addFrame(); function cmpMsgHandler(event) { var msgIsString = typeof event.data === "string"; var json; if(msgIsString) { json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {}; } else { json = event.data; } if (json.__cmpCall) { var i = json.__cmpCall; window.__cmp(i.command, i.parameter, function(retValue, success) { var returnMsg = {"__cmpReturn": { "returnValue": retValue, "success": success, "callId": i.callId }}; event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*'); }); } } window.__cmp = function (c) { var b = arguments; if (!b.length) { return __cmp.a; } else if (b[0] === 'ping') { b[2]({"gdprAppliesGlobally": gdprAppliesGlobally, "cmpLoaded": false}, true); } else if (c == '__cmp') return false; else { if (typeof __cmp.a === 'undefined') { __cmp.a = []; } __cmp.a.push([].slice.apply(b)); } }; window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally; window.__cmp.msgHandler = cmpMsgHandler; if (window.addEventListener) { window.addEventListener('message', cmpMsgHandler, false); } else { window.attachEvent('onmessage', cmpMsgHandler); } })(); window.__cmp('init', { 'Language': 'en', 'Initial Screen Reject Button Text': 'I DO NOT ACCEPT', 'Initial Screen Accept Button Text': 'I ACCEPT', 'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.', 'Purpose Screen Vendor Link Text': 'See Vendors', 'Purpose Screen Save and Exit Button Text': 'SAVE &amp; EXIT', 'Vendor Screen Body Text': 'You can set consent preferences for individual third-party partners we work with below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policy links for more information and to object to such processing. ', 'Vendor Screen Accept All Button Text': 'ACCEPT ALL', 'Vendor Screen Reject All Button Text': 'REJECT ALL', 'Vendor Screen Purposes Link Text': 'Back to Purposes', 'Vendor Screen Save and Exit Button Text': 'SAVE &amp; EXIT', 'Initial Screen Body Text': 'We and our partners use technologies, such as cookies, and process personal data, such as IP addresses and cookie identifiers, to personalise ads and content based on your interests, measure the performance of ads and content, and derive insights about the audiences who saw ads and content. Click below to consent to the use of this technology and the processing of your personal data for these purposes. You can change your mind and change your consent choices at any time by returning to this site. <a href="https://www.ekathimerini.com/termsofuse" target="_blank">More information</a>', 'Initial Screen Body Text Option': 0, 'Consent Scope': 'service', 'Publisher Name': 'Kathimerines Ekdoseis S.A.', 'Publisher Logo': 'https://www.ekathimerini.com/garnish/en/logo-large-ekath.png', 'Publisher Purpose IDs': [1,2,3,4,5], 'Publisher Purpose Legitimate Interest IDs': [1,4,5], 'Min Days Between UI Displays': 365, 'Display UI': 'always', }); } </script><!-- End Quantcast Choice. Consent Manager Tag --> <style type="text/css"> .qc-cmp-button.qc-cmp-secondary-button { border-color: #eee !important; background-color: #eee !important; }</style> <!-- google analytics --><script> if (window.location.href.toString().indexOf("/admin") === -1) { window.__cmp( 'getGooglePersonalization', function(consent, isSuccess){ console.log('consent: ' + consent.googlePersonalizationData.consentValue); }); (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-2', 'auto'); ga('send', 'pageview'); } </script> <script> </script> <meta name="google-site-verification" content="qXuJWrnusDd9wqPyutcyQ90Yci56ODrbnmdFckNRqXI" /> <meta name="google-site-verification" content="dR48xOfrHUnJe2d1Vlvd1DnwYUrk-sc3I3qvH-Tl63Q" /> <!-- google adv --> <script src="//cdn.orangeclickmedia.com/tech/ekathimerini.com/ocm.js" async></script> <script async="async" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var undermenu = googletag.sizeMapping() .addSize([0, 0], [[320,100],[320,50]]) .addSize([340,0], [[320,100],[320,50]]) .addSize([768, 0], [[728,90],[468,60]]) .addSize([1024, 0],[[970,250],[970,90],[728,90]]) .build(); var infeed = googletag.sizeMapping() .addSize([0, 0], []) .addSize([340,0], [300,250]) .addSize([768, 0], [300,250]) .addSize([1024, 0],[]) .build(); var inline = googletag.sizeMapping() .addSize([0, 0], [[300,600],[300,250]]) .addSize([340,0], [[300,600],[300,250]]) .addSize([768, 0], [300,250]) .addSize([1024, 0], [300,250]) .build(); googletag.defineSlot('/75351959/ekathimerini.com/undermenu', [[970,250],[970,90],[728,90],[468,60],[320,100],[320,50]], 'div-gpt-ad-1535325720031-0').defineSizeMapping(undermenu).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/sidebar1', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-1').addService(googletag.pubads()); googletag.defineSlot('/68452758/www.ekathimerini.com_Article_336x280', [300, 250], 'div-gpt-ad-1581673447532-0').addService(googletag.pubads()); if (ocm_page_type == 'Home') { googletag.defineSlot('/75351959/ekathimerini.com/sidebar2', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-2').addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/sidebar3', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-3').addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/infeed1', [300,250], 'div-gpt-ad-1535325720031-4').defineSizeMapping(infeed).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/infeed2', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-5').defineSizeMapping(infeed).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/infeed3', [300,250], 'div-gpt-ad-1535325720031-6').defineSizeMapping(infeed).addService(googletag.pubads()); } if (ocm_page_type == 'Category') { googletag.defineSlot('/75351959/ekathimerini.com/sidebar2', [300,250], 'div-gpt-ad-1535325720031-2').addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/sidebar3', [300,250], 'div-gpt-ad-1535325720031-3').addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/infeed1', [300,250], 'div-gpt-ad-1535325720031-4').defineSizeMapping(infeed).addService(googletag.pubads()); /*googletag.defineSlot('/75351959/ekathimerini.com/infeed2', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-5').defineSizeMapping(infeed).addService(googletag.pubads());*/ googletag.defineSlot('/75351959/ekathimerini.com/infeed3', [300,250], 'div-gpt-ad-1535325720031-6').defineSizeMapping(infeed).addService(googletag.pubads()); } if (ocm_page_type == 'Article') { googletag.defineSlot('/75351959/ekathimerini.com/sidebar2', [300,250], 'div-gpt-ad-1535325720031-2').addService(googletag.pubads()); /*googletag.defineSlot('/75351959/ekathimerini.com/inline1', [300,250], 'div-gpt-ad-1535325720031-7').defineSizeMapping(inline).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/inline2', [300,250], 'div-gpt-ad-1535325720031-8').defineSizeMapping(inline).addService(googletag.pubads());*/ googletag.defineSlot('/75351959/ekathimerini.com/inline3', [300,250], 'div-gpt-ad-1535325720031-9').addService(googletag.pubads()); } googletag.pubads().collapseEmptyDivs(true); googletag.pubads().setCentering(true); googletag.pubads().disableInitialLoad(); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- google adv --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "84d7d32e-9e0e-4937-bbff-5438589c618e", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'ekathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script>    </head>
    <body xml:lang="en" lang="en" class="index website_ekathimerini tree_en node_news page_KathimeriniBoxesPage article_NEWS">
<style> #page-header h1::after{ display: none; } section#b0_344385994_190198557 { display: none; } /* Για για να φύγει η γρι γραμμή πάνω από το submenu */ body:before { display :none; } /* Για για να φύγει η πάνω γραμμή στην Home στην ροή των sports */ .box.has-border>:first-child { border-top: 1px solid white; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #top-container div { padding: 0px !important; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ a.node_subscriptions { padding-right: 14px !important; } @media only screen and (min-width: 860px){ #page-header #top-container #top-language:before, #top-weather :before, #services-dropdown li:before { content: ' ' !important; padding-right: 5px; } } /* Για το κενό μεταξυ σε μικρές διαστάσεις ανάμεσα στο μενου και στο Top banner*/ @media screen and (max-width: 640px){ #page-header { height: 2vh !important; } } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #page-header #top-container { margin-left: 20%; font-size: .8125rem; top: 1rem; width: 80%; text-transform: uppercase; font-size: 10px; } /* Για να εμφανίζεται το summary σε στοίχιση */ .freetext p { /* margin: 14px; */ overflow: hidden; } /* Για το κενό στου τίλτους δεξειά στο WHAT'S ON στην Home */ section#b36_1455728498_1444406694 header { padding: 6px; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ div#top-container a { color: #2877A5; font-weight: 900; } /* Για το κουμπί more που εμφανίζει περισσότερα άρθρα */ a.load-more.blue.requiresJs { border-bottom: 1px solid #E9E9EA; margin: 0px auto 0 auto; padding: 3px; } #mainNav a, #subNav a { letter-spacing: 0.1px !important; font-size: 10px !important; padding: 0px 10px 1px 10px !important; } section#b18_1885015423_296673910, section#b2_1885015425_947648570 { padding-bottom: 13px; } section#b36_1455728498_1444406694, nav#subNav{ padding-top: 10px; } #TOP-MAIN .location-MAIN-RIGHT.large-4 { border-left: 1px solid #E9E9EA !important; } .box-content { padding: 15px; } .box-content { padding-top: 0px !important; } #TOP-MAIN .location-MAIN-LEFT.large-8 { border-right: 1px solid #E9E9EA; } /* Για τα κουτία που έχουν style_ADVANCED */ .style_ADVANCED { padding-bottom: 10px; } @media only screen and (max-width: 860px) { #top-container div { float:right!important; } } @media only screen and (max-width: 900px) { #page-header #top-container #searchLight { max-width: 30%!important; } } </style>    


    <script type="text/javascript">
            KATH.root = "/";
            KATH.chosenConfig = {
                no_results_text: "No results for",
                placeholder_text_multiple: "All",
                search_contains: true,
                disable_search_threshold: 10
            };
    </script>

        
            <div id="wrapper">
                <header class="row" id="page-header">
    <time datetime="2020-04-27">
            MONDAY APRIL 27, 2020
    </time>
                    <h1>
                                                
                                                                <a id="section-title" href="/news" rel="nofollow"  title="">NEWS</a>
                                <span class="hide"> | </span>
                        <a id="site-title" href="/" rel="nofollow" title="Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street">Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street</a>
                    </h1>
                    <div id="top-container">

                                <div id="top-language">
                                    <a target="_blank" href="https://www.kathimerini.gr/" title="Visit kathimerini.gr">Greek Edition</a>
                                </div>
                            <div id="top-services">
                                
                                <ul id="services-dropdown">
                                            <li><a class="node_classifieds" href="/classifieds" title="Classifieds">Classifieds</a></li>
                                            <li><a class="node_subscriptions" href="/subscriptions" title="Subscriptions">Subscriptions</a></li>
                                </ul>
                            </div>
                        <div id="top-favourites">
                            <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">FAVORITES</a>
                            <ul id="favourites-dropdown" class="f-dropdown">
                                <li class="empty">No favorites</li>
                            </ul>
                        </div>
                        <ul id="top-social">
                            <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/ekathimerini" title="Visit us on Twitter">Twitter</a></li>
                            <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/ekathimerinicom" title="Visit us on Facebook">Facebook</a></li>
                        </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Term</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Search" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Search" /></p>
        </form>
        

                    </div>
                </header>


                    <div class="row navigation-container">
                            <nav id="mainNav" class="row">
                                <h2>Navigation</h2>
                                <ul>
                                        <li class="current">
                                            <a class="node_news" href="/news" title="">NEWS</a>
                                        </li>
                                        <li>
                                            <a class="node_business" href="/business" title="">BUSINESS</a>
                                        </li>
                                        <li>
                                            <a class="node_comment" href="/comment" title="">COMMENT</a>
                                        </li>
                                        <li>
                                            <a class="node_life" href="/life" title="">LIFE</a>
                                        </li>
                                        <li>
                                            <a class="node_whats-on" href="/whats-on" title="">WHAT’S ON</a>
                                        </li>
                                        <li>
                                            <a class="node_sports" href="/sports" title="">SPORTS</a>
                                        </li>
                                        <li>
                                            <a class="node_community" href="/community" title="">COMMUNITY</a>
                                        </li>
                                        <li>
                                            <a class="node_survival-guide" href="/survival-guide" title="">SURVIVAL GUIDE</a>
                                        </li>
                                        <li>
                                            <a class="node_special-report" href="/special-report" title="">SPECIAL REPORT</a>
                                        </li>
                                        <li>
                                            <a class="node_multimedia" href="/multimedia" title="">MULTIMEDIA</a>
                                        </li>
                                </ul>
                            </nav>

                    </div>
                        <script type="text/javascript">
applyResponsiveMenu();    </script>

                    
    <div class="messages"></div>



                <div id="site-body" class="row">

                        <div id="location-TOP-FULL">
                            <div class="row">
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b1_200413145_1332647669">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:100%;text-align:center">
	<!-- /75351959/ekathimerini.com/undermenu -->
<div id='div-gpt-ad-1535325720031-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535325720031-0'); });
</script>
</div></div>
        </div>
        </section>
        
                                    </div>
                            </div>
                        </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/news">NEWS</a></span>
    <time datetime="2020-04-27T15:58:16+03:00" title="27.04.2020 - 15:58">
            15:58
    </time>
    <h2 class="item-title">PM discusses relocation program for refugee minors with UN's Grandi</h2>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": [
                    "NewsArticle"
            ],
            "mainEntityOfPage": "http://www.ekathimerini.com/252082/article/ekathimerini/news/pm-discusses-relocation-program-for-refugee-minors-with-uns-grandi",
            "url": "http://www.ekathimerini.com/252082/article/ekathimerini/news/pm-discusses-relocation-program-for-refugee-minors-with-uns-grandi",
            "headline": "PM discusses relocation program for refugee minors with UN's Grandi",
            "name": "PM discusses relocation program for refugee minors with UN's Grandi",
            "articleSection": "NEWS",
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street",
                "url": "http://www.ekathimerini.com/",
                "foundingDate": "1919-09-15",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Organization Logo",
                    "url": "http://www.ekathimerini.com/garnish/en/logo-large-ekath.png"
                } 
                    , "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "Public Engagement",
                        "email": "info@kathimerini.gr",
                        "url": "http://www.ekathimerini.com/contact"
                    }
            },
            "author": [
                    {
                        "@type": "Thing", 
                        "name": "info@kathimerini.gr"
                    }
            ]
                , "articleBody": "Prime Minister Kyriakos Mitsotakis on Monday discussed a program for the relocation of unaccompanied refugee minors from Greece to other European countries in a phone call with the United Nations High Commissioner for Refugees, Filippo Grandi.\r\nAccording to sources, Mitsotakis noted the importance of the plan which is already being implemented in collaboration with the European Commission and the need for as many European countries as possible to participate in the effort."
                , "description": "Prime Minister Kyriakos Mitsotakis on Monday discussed a program for the relocation of unaccompanied refugee minors from Greece to other European countries in a phone call with the United Nations High Commissioner for Refugees, Filippo Grandi."
                , "image": "https://www.ekathimerini.com/resources/2020-04/20-04-21_0005__dpt3312-thumb-large--2-thumb-large.jpg"
                , "thumbnailUrl": "https://www.ekathimerini.com/resources/2020-04/20-04-21_0005__dpt3312-thumb-large--2-thumb-large-thumb-large.jpg"
            , "dateCreated": "2020-04-27T13:04:50+0000"
                , "datePublished": "2020-04-27T12:58:16+0000"
            , "dateModified": "2020-04-27T12:58:16+0000"
        }
    </script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="https://www.ekathimerini.com/resources/2020-04/20-04-21_0005__dpt3312-thumb-large--2-thumb-large-thumb-large.jpg">
                        <img src="https://www.ekathimerini.com/resources/2020-04/20-04-21_0005__dpt3312-thumb-large--2-thumb-large-thumb-large.jpg" alt="20-04-21_0005__dpt3312-thumb-large--2-thumb-large" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">TAGS:</span>
            <a href="/tags/politics" class="group_GENERIC">Politics</a>, <a href="/tags/migration" class="group_GENERIC">Migration</a>
        </p>
        <div class="freetext"><p>Prime Minister Kyriakos Mitsotakis on Monday discussed a program for the relocation of unaccompanied refugee minors from Greece to other European countries in a phone call&nbsp;with the United Nations High Commissioner for Refugees, Filippo Grandi.</p>
<p>According to sources, Mitsotakis noted the importance of the plan which is already being implemented in collaboration with the European Commission and the need for as many European countries as possible to participate in the effort.</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">PRINT</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
FAVORITE                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
REMOVE                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=Article from www.kathimerini.gr&amp;body=PM discusses relocation program for refugee minors with UN%27s Grandi %7C Kathimerini%3A http%3A%2F%2Fwww.ekathimerini.com%2F252082%2Farticle%2Fekathimerini%2Fnews%2Fpm-discusses-relocation-program-for-refugee-minors-with-uns-grandi">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ekathimerini.com%2F252082&amp;text=PM discusses relocation program for refugee minors with UN%27s Grandi">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ekathimerini.com%2F252082%2Farticle%2Fekathimerini%2Fnews%2Fpm-discusses-relocation-program-for-refugee-minors-with-uns-grandi">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ekathimerini.com%2F252082%2Farticle%2Fekathimerini%2Fnews%2Fpm-discusses-relocation-program-for-refugee-minors-with-uns-grandi&amp;title=PM discusses relocation program for refugee minors with UN%27s Grandi %7C Kathimerini&amp;summary=Prime Minister Kyriakos Mitsotakis on Monday discussed a program for the relocation of unaccompanied refugee minors from Greece to other European countries in a phone call with the United Nations High Commissioner for Refugees%2C Filippo Grandi.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        KATH.enableSocialTracking($('#social .post-tools'), 'PM discusses relocation program for refugee minors with UN\'s Grandi | Kathimerini', '\/252082/article/ekathimerini/news/pm-discusses-relocation-program-for-refugee-minors-with-uns-grandi');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.ekathimerini.com/252082/article/ekathimerini/news/pm-discusses-relocation-program-for-refugee-minors-with-uns-grandi');
    </script>
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Comments are not enabled</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-3" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <a href="/252081/article/ekathimerini/news/eight-in-10-greeks-have-positive-outlook-new-survey-finds" title="Eight in 10 Greeks have positive outlook, new survey finds">                                                <img src="https://www.ekathimerini.com/resources/2020-04/coronoissss-thumb-large1-thumb-large.jpg" alt="coronoissss-thumb-large1" />
</a>
                            <h3 class="item-title">    <a href="/252081/article/ekathimerini/news/eight-in-10-greeks-have-positive-outlook-new-survey-finds" title="Eight in 10 Greeks have positive outlook, new survey finds">Eight in 10 Greeks have positive outlook, new survey finds</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <a href="/252080/article/ekathimerini/news/two-more-covid-19-deaths-bring-toll-to-136-reports-say" title="Two more Covid-19 deaths bring toll to 136, reports say">                                                <img src="https://www.ekathimerini.com/resources/2020-04/athens-hospital-thumb-large1-thumb-large.jpg" alt="athens-hospital-thumb-large1" />
</a>
                            <h3 class="item-title">    <a href="/252080/article/ekathimerini/news/two-more-covid-19-deaths-bring-toll-to-136-reports-say" title="Two more Covid-19 deaths bring toll to 136, reports say">Two more Covid-19 deaths bring toll to 136, reports say</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <a href="/252079/article/ekathimerini/news/visitors-to-athens-court-to-have-temperature-checked" title="Visitors to Athens court to have temperature checked">                                                <img src="https://www.ekathimerini.com/resources/2020-04/24dikastiriosfyridyo1-thumb-large--2-thumb-large--4-thumb-large1-thumb-large.jpg" alt="24dikastiriosfyridyo1-thumb-large--2-thumb-large--4-thumb-large1" />
</a>
                            <h3 class="item-title">    <a href="/252079/article/ekathimerini/news/visitors-to-athens-court-to-have-temperature-checked" title="Visitors to Athens court to have temperature checked">Visitors to Athens court to have temperature checked</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b52_1472690000_861012805">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102495">
	&nbsp;</div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102495',pubid:175031,webid:147625,wid:102495});
</script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=252082" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
                            KATH.applyFavouritesInteractions(252082, 'PM discusses relocation program for refugee minors with UN\'s Grandi');
    </script>


                    <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsPopularityBox has-header" id="b33_1742033700_381740080">
        <header>
        
        <h2 class="sprite-lightblue">RECENT NEWS</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#P" class="title" data-section-title>Latest</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/252083/article/ekathimerini/community/baby-roe-deer-with-broken-leg-found-in-northern-greek-forest" title="Baby roe deer with broken leg found in northern Greek forest">Baby roe deer with broken leg found in northern Greek forest</a>
</li>
                                        <li>    <a href="/252007/article/ekathimerini/life/building-a-digital-treasury-of-greeces-cultural-capital" title="Building a digital treasury of Greece’s cultural capital">Building a digital treasury of Greece’s cultural capital</a>
</li>
                                        <li>    <a href="/252082/article/ekathimerini/news/pm-discusses-relocation-program-for-refugee-minors-with-uns-grandi" title="PM discusses relocation program for refugee minors with UN's Grandi">PM discusses relocation program for refugee minors with UN's Grandi</a>
</li>
                                        <li>    <a href="/252081/article/ekathimerini/news/eight-in-10-greeks-have-positive-outlook-new-survey-finds" title="Eight in 10 Greeks have positive outlook, new survey finds">Eight in 10 Greeks have positive outlook, new survey finds</a>
</li>
                                        <li>    <a href="/252080/article/ekathimerini/news/two-more-covid-19-deaths-bring-toll-to-136-reports-say" title="Two more Covid-19 deaths bring toll to 136, reports say">Two more Covid-19 deaths bring toll to 136, reports say</a>
</li>
                                        <li>    <a href="/252079/article/ekathimerini/news/visitors-to-athens-court-to-have-temperature-checked" title="Visitors to Athens court to have temperature checked">Visitors to Athens court to have temperature checked</a>
</li>
                                        <li>    <a href="/252078/article/ekathimerini/news/german-health-ministry-campaign-gaffe-provokes-reactions-on-social-media" title="German health ministry campaign gaffe provokes reactions on social media">German health ministry campaign gaffe provokes reactions on social media</a>
</li>
                                        <li>    <a href="/252077/article/ekathimerini/news/pm-mitsotakis-to-herald-easing-of-measures-at-6-pm-on-tuesday" title="PM Mitsotakis to herald easing of measures at 6 p.m. on Tuesday">PM Mitsotakis to herald easing of measures at 6 p.m. on Tuesday</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b13_1742033700_326535490">
        <div class="box-content">
        <div style="text-align: center;margin: auto;width: 300px;">
	<!-- /75351959/ekathimerini.com/sidebar1 -->
	<div id="div-gpt-ad-1535325720031-1">
		<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535325720031-1'); });
</script></div>
</div>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header" id="b35_1742026775_2097324339">
        <header>
        
        <h2>MOST POPULAR</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>1 day</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/252067/article/ekathimerini/business/safran-ponders-new-aircraft-engine-unit-in-greece" title="Safran ponders new aircraft engine unit in Greece">Safran ponders new aircraft engine unit in Greece</a>
</li>
                                        <li>    <a href="/252054/article/ekathimerini/news/schools-expected-to-open-in-phases-starting-may-11" title="Schools expected to open in phases starting May 11">Schools expected to open in phases starting May 11</a>
</li>
                                        <li>    <a href="/252066/article/ekathimerini/business/german-model-to-protect-jobs" title="German model to protect jobs">German model to protect jobs</a>
</li>
                                        <li>    <a href="/252062/article/ekathimerini/news/coronavirus-deaths-at-134-2517-confirmed-infections" title="Coronavirus deaths at 134; 2,517 confirmed infections">Coronavirus deaths at 134; 2,517 confirmed infections</a>
</li>
                                        <li>    <a href="/252077/article/ekathimerini/news/pm-mitsotakis-to-herald-easing-of-measures-at-6-pm-on-tuesday" title="PM Mitsotakis to herald easing of measures at 6 p.m. on Tuesday">PM Mitsotakis to herald easing of measures at 6 p.m. on Tuesday</a>
</li>
                                        <li>    <a href="/252078/article/ekathimerini/news/german-health-ministry-campaign-gaffe-provokes-reactions-on-social-media" title="German health ministry campaign gaffe provokes reactions on social media">German health ministry campaign gaffe provokes reactions on social media</a>
</li>
                                        <li>    <a href="/252036/article/ekathimerini/business/fears-grow-for-commercial-realty" title="Fears grow for commercial realty">Fears grow for commercial realty</a>
</li>
                                        <li>    <a href="/252069/article/ekathimerini/news/fires-at-samos-migrant-camp-force-partial-evacuation" title="Fires at Samos migrant camp force partial evacuation">Fires at Samos migrant camp force partial evacuation</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>7 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/251826/article/ekathimerini/business/tourism-activity-to-gradually-restart-from-july" title="Tourism activity to gradually restart from July">Tourism activity to gradually restart from July</a>
</li>
                                        <li>    <a href="/252002/article/ekathimerini/business/greece-aims-to-welcome-tourists-in-july-says-minister" title="Greece aims to welcome tourists in July, says minister">Greece aims to welcome tourists in July, says minister</a>
</li>
                                        <li>    <a href="/252056/article/ekathimerini/news/three-stage-plan-in-the-cards-for-easing-restrictions" title="Three-stage plan in the cards for easing restrictions">Three-stage plan in the cards for easing restrictions</a>
</li>
                                        <li>    <a href="/251892/article/ekathimerini/news/greece-eyes-gradual-easing-of-lockdown-measures" title="Greece eyes gradual easing of lockdown measures">Greece eyes gradual easing of lockdown measures</a>
</li>
                                        <li>    <a href="/251945/article/ekathimerini/news/greece-extends-lockdown-until-may-4" title="Greece extends lockdown until May 4">Greece extends lockdown until May 4</a>
</li>
                                        <li>    <a href="/252001/article/ekathimerini/business/greek-tourism-prepares-for-the-day-after" title="Greek tourism prepares for the day after">Greek tourism prepares for the day after</a>
</li>
                                        <li>    <a href="/251824/article/ekathimerini/news/athens-on-standby-for-possible-moves-by-turkey" title="Athens on standby for possible moves by Turkey">Athens on standby for possible moves by Turkey</a>
</li>
                                        <li>    <a href="/251856/article/ekathimerini/news/greek-trial-into-covid-19-treatment-very-encouraging-scientist-says" title="Greek trial into Covid-19 treatment ‘very encouraging,’ scientist says">Greek trial into Covid-19 treatment ‘very encouraging,’ scientist says</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>30 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/251614/article/ekathimerini/news/restrictions-to-be-eased-in-phases-from-mid-may-to-july" title="Restrictions to be eased in phases from mid-May to July">Restrictions to be eased in phases from mid-May to July</a>
</li>
                                        <li>    <a href="/251826/article/ekathimerini/business/tourism-activity-to-gradually-restart-from-july" title="Tourism activity to gradually restart from July">Tourism activity to gradually restart from July</a>
</li>
                                        <li>    <a href="/251679/article/ekathimerini/news/greece-from-home-initiative-seen-as--brilliant-response-to-crisis" title="‘Greece from Home’ initiative seen as  ‘brilliant’ response to crisis">‘Greece from Home’ initiative seen as  ‘brilliant’ response to crisis</a>
</li>
                                        <li>    <a href="/251623/article/ekathimerini/news/turkey-pushing-covid-infected-migrants-to-cross-into-greece-officials-believe" title="Turkey pushing Covid-infected migrants to cross into Greece, officials believe">Turkey pushing Covid-infected migrants to cross into Greece, officials believe</a>
</li>
                                        <li>    <a href="/251080/gallery/ekathimerini/life/a-glimpse-at-athens-in-the-ottoman-era" title="A glimpse at Athens in the Ottoman era">A glimpse at Athens in the Ottoman era</a>
</li>
                                        <li>    <a href="/252002/article/ekathimerini/business/greece-aims-to-welcome-tourists-in-july-says-minister" title="Greece aims to welcome tourists in July, says minister">Greece aims to welcome tourists in July, says minister</a>
</li>
                                        <li>    <a href="/251776/article/ekathimerini/news/greece-best-performing-country-in-europe-in-containing-virus" title="Greece ‘best performing’ country in Europe in containing virus">Greece ‘best performing’ country in Europe in containing virus</a>
</li>
                                        <li>    <a href="/251560/article/ekathimerini/news/greece-a-noticeable-exception-in-coronavirus-crisis-response-says-bloomberg-op-ed" title="Greece a ‘noticeable exception’ in coronavirus crisis response, says Bloomberg op-ed">Greece a ‘noticeable exception’ in coronavirus crisis response, says Bloomberg op-ed</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#Y" class="title" data-section-title>1 year</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/250916/article/ekathimerini/news/lockdown-starts-6-am-monday" title="Lockdown starts 6 a.m. Monday">Lockdown starts 6 a.m. Monday</a>
</li>
                                        <li>    <a href="/250892/article/ekathimerini/business/first-warning-sign-on-property-market" title="First warning sign on property market">First warning sign on property market</a>
</li>
                                        <li>    <a href="/246329/article/ekathimerini/business/market-to-be-flooded-with-properties" title="Market to be flooded with properties">Market to be flooded with properties</a>
</li>
                                        <li>    <a href="/245021/article/ekathimerini/news/teen-death-in-amusement-park-attributed-to-excessive-speed" title="Teen death in amusement park attributed to excessive speed">Teen death in amusement park attributed to excessive speed</a>
</li>
                                        <li>    <a href="/247928/article/ekathimerini/business/tax-overhaul-to-kick-in-from-january-1" title="Tax overhaul to kick in from January 1">Tax overhaul to kick in from January 1</a>
</li>
                                        <li>    <a href="/249425/article/ekathimerini/news/popular-actor-remains-on-ventilator-hospital-says" title="Popular actor remains on ventilator, hospital says">Popular actor remains on ventilator, hospital says</a>
</li>
                                        <li>    <a href="/249042/article/ekathimerini/business/shutdown-decision-for-two-casinos" title="Shutdown decision for two casinos">Shutdown decision for two casinos</a>
</li>
                                        <li>    <a href="/250588/article/ekathimerini/community/next-two-months-critical-we-need-to-flatten-the-curve" title="Next two months critical; we need to flatten the curve">Next two months critical; we need to flatten the curve</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b16_1742026775_560968191">
        <div class="box-content">
        <br />
<!-- /75351959/ekathimerini.com/sidebar2 -->
<div id='div-gpt-ad-1535325720031-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535325720031-2'); });
</script>
</div>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b62_1742026775_1747520762">
        <header>
        
        <h2 class="sprite-darkgreen">COMMENT</h2>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/alexis-papachelas" title="Alexis Papachelas">Alexis Papachelas</a>
                            </span>
    <a class="item-title" href="/252031/opinion/ekathimerini/comment/a-global-pastime" title="A global pastime">A global pastime</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/252030/opinion/ekathimerini/comment/a-new-image" title="A new image">A new image</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/maria-katsounaki" title="Maria Katsounaki">Maria Katsounaki</a>
                            </span>
    <a class="item-title" href="/252026/opinion/ekathimerini/comment/changing-society-changing-politics" title="Changing society, changing politics">Changing society, changing politics</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/252016/opinion/ekathimerini/comment/europe-is-alone" title="Europe is alone">Europe is alone</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-konstandaras" title="Nikos Konstandaras">Nikos Konstandaras</a>
                            </span>
    <a class="item-title" href="/252008/opinion/ekathimerini/comment/remembering-cavafy-in-lockdown" title="Remembering Cavafy in lockdown">Remembering Cavafy in lockdown</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pavlos-papadopoulos" title="Pavlos Papadopoulos">Pavlos Papadopoulos</a>
                            </span>
    <a class="item-title" href="/251965/article/ekathimerini/comment/eu-must-now-act-boldly-says-nicholas-burns" title="EU ‘must now act boldly,’ says Nicholas Burns">EU ‘must now act boldly,’ says Nicholas Burns</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/nikos-konstandaras" title="Nikos Konstandaras">Nikos Konstandaras</a>
                            </span>
    <a class="item-title" href="/251973/opinion/ekathimerini/comment/the-marshall-plan-bretton-woods-and-the-eu" title="The Marshall Plan, Bretton Woods and the EU">The Marshall Plan, Bretton Woods and the EU</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/251974/opinion/ekathimerini/comment/sharing-the-burden" title="Sharing the burden">Sharing the burden</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_1742026775_1448471872">
        <div class="box-content">
        <br />
<div style="text-align: center;margin: auto;width: 300px;">
	<!-- /75351959/ekathimerini.com/sidebar3 -->
<div id='div-gpt-ad-1535325720031-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535325720031-3'); });
</script>
</div>
	<div>
		&nbsp;</div>
</div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b53_1742026775_260732707">
        <div class="box-content">
        <!-- /68452758/www.ekathimerini.com_Article_336x280 -->
<div id="div-gpt-ad-1581673447532-0" style="width: 300px; height: 250px;">
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581673447532-0'); });
  </script></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b9_320996828_2136089528">
        <div class="box-content">
        <p>
<style type="text/css">
.Geor15b:hover {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: underline;
}
.Geor15b {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: none;
}
.spo_links_float{
float:right;
}
.Geor11bl {
  font-size: 11px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #222222;
  line-height: 16px;
  TEXT-DECORATION: none;
}
hr {
  border: dotted #ddd;
  border-width: 1px 0 0;
  clear: both;
  margin: 10px;
  height: 0;
}</style>
</p>
<br />
<br />
<br />
<div class="spo_links">
	<div>
		<div class="spo_links_float">
			<span class="Geor11bl">LINK POWERED BY: </span> <a class="Geor15b" href="https://www.finanznachrichten.de" target="top" title="finance">FinanzNachrichten.de</a></div>
	</div>
	<hr class="links" />
	<div>
		<div class="spo_links_float">
			<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="https://www.bestprice.gr/" target="top" title="finance">BestPrice.gr</a></div>
	</div>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
                    </aside>

                        <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b19_1526976753_419706482">
        <div class="box-content">
        <style type="text/css">
#wrapper table {
  width: 100%;
  border: 0;
  border-collapse: collapse;
  font-size: 1rem;
  margin: 1rem 0;
border-bottom: solid 2px rgb(255, 255, 255);
}
table thead tr th, table tfoot tr th, table tbody tr td, table tr td, table tfoot tr td {
  border-right: solid 1px white;
}</style>
<div class="new_footer">
	<table border="0" cellpadding="0" cellspacing="0" class="new_footer" height="1" width="100%">
		<tbody>
			<tr>
				<td align="center" colspan="2">
					<table border="0" cellpadding="0" cellspacing="0" width="100%">
						<tbody>
							<tr height="18">
								<td align="center" class="eelantext2" height="18" valign="top">
									<table cellpadding="0" cellspacing="0" width="1000">
										<tbody>
											<tr>
												<td align="center" width="558">
													<a class="eelantext2" href="/aboutus"><font color="#02548C">About us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/subscriptions"><font color="#02548C">Subscriptions</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/advertising"><font color="#02548C">Advertising</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/contact"><font color="#02548C">Contact us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/sitemap" target="new"><font color="#02548C">Site Map</font></a> &nbsp;|&nbsp; <a class="termsofuse" href="/termsofuse"> <font color="#02548C">Terms of use</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/partner-content"><font color="#02548C">Partner Content</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="https://www.greece-is.com/" target="_blank" title="Greece is"><font color="#02548C">Greece is</font></a></td>
											</tr>
										</tbody>
									</table>
								</td>
							</tr>
							<tr>
								<td align="center">
									Copyright &copy; 2018, H KAΘHMEPINH All Rights Reserved.</td>
							</tr>
						</tbody>
					</table>
				</td>
			</tr>
		</tbody>
	</table>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
                        </div>

                </div>

                <footer id="location-FOOTER" class="row">
                    <section class="box contentBox">
                            
                        <p id="copyright"><strong></strong> &copy; </p>
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Jump to top of page">Jump to top of page</a>
                        </nav>
                        <div>
                            <a href="#top" title="Jump to top of page" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                        </div>
                        <p id="ewxlinks">
                            <a href="http://www.eworx.gr/" title="Developed by EWORX S.A." id="eworx">Developed by EWORX S.A.</a>
                            <span class="inv"> | </span>
                            <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                        </p>
                    </section>
                </footer>

            </div>
        
    
    </body>
</html>
<!-- 19 -->