<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Scientists in Greece find 20 million year-old petrified tree | Life | ekathimerini.com</title>
        <link rel="canonical" href="https://www.ekathimerini.com/261677/gallery/ekathimerini/life/scientists-in-greece-find-20-million-year-old-petrified-tree" />
        <link rel="pingback" href="https://www.ekathimerini.com/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Scientists in Greece find 20 million year-old petrified tree | Life | ekathimerini.com" href="/rss?i=ekathimerini.en.life" />
        <link rel="search" type="application/opensearchdescription+xml" title="ekathimerini.com Search (English)" href="/os?i=ekathimerini.en.search" />
        <link rel="home" href="/" title="ekathimerini.com home" />
        <link rel="up" href="/" title="home" />
        <link rel="sitesearch" href="/search" title="Search" />
        <link rel="sitemap" href="/sitemap" title="sitemap" />
        <link rel="contact" href="/contact" title="contact" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="/favicon.ico?1712023056" />
        <link rel="stylesheet" type="text/css" href="/scripts/chosen/chosen.css?1712023056" />
        <link rel="stylesheet" type="text/css" href="/css/foundation.min.css?1712023056" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.mCustomScrollbar.css?1712023056" />
        <link rel="stylesheet" type="text/css" href="/css/flexslider.css?1712023056" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png?1712023056" />
        <link rel="stylesheet" type="text/css" href="/css/screen.css?1712023056" />
        <link rel="stylesheet" type="text/css" href="/css/print.css?1712023056" />
        <script type="text/javascript" src="/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="/scripts/user-script.js?1712023056"></script>
        <link rel="stylesheet" type="text/css" href="/css/skins/ekath.css?1712023056" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad.png?1712023056" sizes="72x72" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-HD.png?1712023056" sizes="114x114" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad-HD.png?1712023056" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="/css/ie8screen.css?1712023056" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="/scripts/vendor/custom.modernizr.js?1712023056"></script>
        <script type="text/javascript" src="/scripts/foundation.min.js?1712023056"></script>
        <script type="text/javascript" src="/scripts/jquery.mCustomScrollbar.min.js?1712023056"></script>
        <script type="text/javascript" src="/scripts/jquery.flexslider.js?1712023056"></script>
        <script type="text/javascript" src="/scripts/jquery.zoom.js?1712023056"></script>
        <script type="text/javascript" src="/scripts/chosen/chosen.jquery.js?1712023056"></script>
    
        <meta property="og:title" content="Scientists in Greece find 20 million year-old petrified tree | Kathimerini" />
        <meta property="og:description" content="Greek scientists on the volcanic island of Lesvos say they have found a rare fossilized tree whose branches and roots are still intact after 20 million years." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.ekathimerini.com/resources/2021-01/lesvos_tree_web-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@ekathimerini" />
        <meta name="twitter:title" content="Scientists in Greece find 20 million year-old petrified tree | Kathimerini" />
        <meta name="twitter:description" content="Greek scientists on the volcanic island of Lesvos say they have found a rare fossilized tree whose branches and roots are still intact after 20 million years." />
        <meta name="twitter:image" content="https://www.ekathimerini.com/resources/2021-01/lesvos_tree_web-thumb-large.jpg" />
        <meta name="keywords" content="Archaeology" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Greek scientists on the volcanic island of Lesvos say they have found a rare fossilized tree whose branches and roots are still intact after 20 million years." />
        <meta name="language" content="English" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <script type="text/javascript" async=true> (function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var milliseconds = new Date().getTime(); var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '_tVGtLM8_aB1y', '/', host, '/choice.js') .concat('?timestamp=', milliseconds); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; if (typeof module !== 'undefined') { module.exports = makeStub; } else { makeStub(); } var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })(); </script> <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <style type="text/css"> .qc-cmp-button.qc-cmp-secondary-button { border-color: #eee !important; background-color: #eee !important; }</style> <!-- google analytics --><script> if (window.location.href.toString().indexOf("/admin") === -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-2', 'auto'); ga('send', 'pageview'); } </script> <script> </script> <meta name="google-site-verification" content="qXuJWrnusDd9wqPyutcyQ90Yci56ODrbnmdFckNRqXI" /> <meta name="google-site-verification" content="dR48xOfrHUnJe2d1Vlvd1DnwYUrk-sc3I3qvH-Tl63Q" /> <script> var ocm_page_type = 'ROS'; !(function () { var sub_paths = window.location.pathname.replace("/", "").split("/") || []; var custom_paths = ["aboutus", "advertising", "contact", "sitemap", "termsofuse"]; sub_paths = sub_paths.filter(String); if (sub_paths.length === 0) { ocm_page_type = "Home"; } else if (sub_paths.length === 1) { if (custom_paths.indexOf(sub_paths[0]) >= 0) { ocm_page_type = "Custom-1"; } else { ocm_page_type = "Category"; } } else if (sub_paths.length >= 3 && /(\d+)/.test(sub_paths[0]) && sub_paths[1] === 'article') { ocm_page_type = "Article"; } else if (sub_paths.length >= 2 && sub_paths[0] == "tag"){ ocm_page_type = "Category"; } })(); </script> <script src="//cdn.orangeclickmedia.com/tech/ekathimerini.com/ocm.js" async></script> <script async="async" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> if (window.location.href.toString().indexOf("/admin") === -1) { googletag.cmd.push(function() { var undermenu = googletag.sizeMapping() .addSize([0,0],[[320,100],[320,50]]) .addSize([340,0],[[320,100],[320,50]]) .addSize([768,0],[[728,90],[468,60]]) .addSize([1024,0],[[970,250],[970,90],[728,90]]) .build(); var infeed = googletag.sizeMapping() .addSize([0, 0], [[300,250],[300,600]]) .addSize([340,0], [[300,250],[300,600]]) .addSize([768, 0], []) .addSize([1024, 0],[]) .build(); googletag.defineSlot('/75351959/ekathimerini.com/undermenu', [[970,250],[970,90],[728,90],[468,60],[320,100],[320,50]], 'div-gpt-ad-1535325720031-0').defineSizeMapping(undermenu).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/sidebar1', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-1').addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/sidebar3', [300,250], 'div-gpt-ad-1535325720031-3').addService(googletag.pubads()); googletag.defineSlot('/68452758/www.ekathimerini.com_Article_336x280', [300, 250], 'div-gpt-ad-1581673447532-0').addService(googletag.pubads()); if (ocm_page_type == 'Home') { googletag.defineSlot('/75351959/ekathimerini.com/infeed1', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-4').defineSizeMapping(infeed).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/infeed2', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-5').defineSizeMapping(infeed).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/infeed3', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-6').defineSizeMapping(infeed).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/sidebar2', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-2').addService(googletag.pubads()); } if (ocm_page_type == 'Category') { googletag.defineSlot('/75351959/ekathimerini.com/infeed1', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-4').defineSizeMapping(infeed).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/infeed2', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-5').defineSizeMapping(infeed).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/infeed3', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-6').defineSizeMapping(infeed).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/sidebar2', [300,250], 'div-gpt-ad-1535325720031-2').addService(googletag.pubads()); } if (ocm_page_type == 'Article') googletag.defineSlot('/75351959/ekathimerini.com/sidebar2', [300,250], 'div-gpt-ad-1535325720031-2').addService(googletag.pubads()); if (typeof ocm_observer != "undefined") { googletag.pubads().collapseEmptyDivs(); } else { googletag.pubads().collapseEmptyDivs(true); } googletag.pubads().setCentering(true); googletag.pubads().disableInitialLoad(); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); } </script> <!-- google adv --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "84d7d32e-9e0e-4937-bbff-5438589c618e", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'ekathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- tabula --> <script async src="//pahtag.tech/c/ekathimerini.com.js"></script>    </head>
    <body xml:lang="en" lang="en" class="index website_ekathimerini tree_en node_life page_KathimeriniBoxesPage article_GALLERY">
<style> #page-header h1::after{ display: none; } section#b0_344385994_190198557 { display: none; } /* Για για να φύγει η γρι γραμμή πάνω από το submenu */ body:before { display :none; } /* Για για να φύγει η πάνω γραμμή στην Home στην ροή των sports */ .box.has-border>:first-child { border-top: 1px solid white; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #top-container div { padding: 0px !important; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ a.node_subscriptions { padding-right: 14px !important; } @media only screen and (min-width: 860px){ #page-header #top-container #top-language:before, #top-weather :before, #services-dropdown li:before { content: ' ' !important; padding-right: 5px; } } /* Για το κενό μεταξυ σε μικρές διαστάσεις ανάμεσα στο μενου και στο Top banner*/ @media screen and (max-width: 640px){ #page-header { height: 2vh !important; } } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #page-header #top-container { margin-left: 20%; font-size: .8125rem; top: 1rem; width: 80%; text-transform: uppercase; font-size: 10px; } /* Για να εμφανίζεται το summary σε στοίχιση */ .freetext p { /* margin: 14px; */ overflow: hidden; } /* Για το κενό στου τίλτους δεξειά στο WHAT'S ON στην Home */ section#b36_1455728498_1444406694 header { padding: 6px; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ div#top-container a { color: #2877A5; font-weight: 900; } /* Για το κουμπί more που εμφανίζει περισσότερα άρθρα */ a.load-more.blue.requiresJs { border-bottom: 1px solid #E9E9EA; margin: 0px auto 0 auto; padding: 3px; } #mainNav a, #subNav a { letter-spacing: 0.1px !important; font-size: 10px !important; padding: 0px 10px 1px 10px !important; } section#b18_1885015423_296673910, section#b2_1885015425_947648570 { padding-bottom: 13px; } section#b36_1455728498_1444406694, nav#subNav{ padding-top: 10px; } #TOP-MAIN .location-MAIN-RIGHT.large-4 { border-left: 1px solid #E9E9EA !important; } .box-content { padding: 15px; } .box-content { padding-top: 0px !important; } #TOP-MAIN .location-MAIN-LEFT.large-8 { border-right: 1px solid #E9E9EA; } /* Για τα κουτία που έχουν style_ADVANCED */ .style_ADVANCED { padding-bottom: 10px; } @media only screen and (max-width: 860px) { #top-container div { float:right!important; } } @media only screen and (max-width: 900px) { #page-header #top-container #searchLight { max-width: 30%!important; } } </style>    


    <script type="text/javascript">
            KATH.root = "/";
            KATH.chosenConfig = {
                no_results_text: "No results for",
                placeholder_text_multiple: "All",
                search_contains: true,
                disable_search_threshold: 10
            };
    </script>

        
            <div id="wrapper">
                <header class="row" id="page-header">
    <time datetime="2021-01-26">
            TUESDAY JANUARY 26, 2021
    </time>
                    <h1>
                                                
                                                                <a id="section-title" href="/life" rel="nofollow"  title="">LIFE</a>
                                <span class="hide"> | </span>
                        <a id="site-title" href="/" rel="nofollow" title="Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street">Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street</a>
                    </h1>
                    <div id="top-container">

                                <div id="top-language">
                                    <a target="_blank" href="https://www.kathimerini.gr/" title="Visit kathimerini.gr">Greek Edition</a>
                                </div>
                            <div id="top-services">
                                
                                <ul id="services-dropdown">
                                            <li><a class="node_classifieds" href="/classifieds" title="Classifieds">Classifieds</a></li>
                                            <li><a class="node_subscriptions" href="/subscriptions" title="Subscriptions">Subscriptions</a></li>
                                </ul>
                            </div>
                        <div id="top-favourites">
                            <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">FAVORITES</a>
                            <ul id="favourites-dropdown" class="f-dropdown">
                                <li class="empty">No favorites</li>
                            </ul>
                        </div>
                        <ul id="top-social">
                            <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/ekathimerini" title="Visit us on Twitter">Twitter</a></li>
                            <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/ekathimerinicom" title="Visit us on Facebook">Facebook</a></li>
                        </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Term</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Search" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Search" /></p>
        </form>
        

                    </div>
                </header>


                    <div class="row navigation-container">
                            <nav id="mainNav" class="row">
                                <h2>Navigation</h2>
                                <ul>
                                        <li>
                                            <a class="node_news" href="/news" title="">NEWS</a>
                                        </li>
                                        <li>
                                            <a class="node_business" href="/business" title="">BUSINESS</a>
                                        </li>
                                        <li>
                                            <a class="node_comment" href="/comment" title="">COMMENT</a>
                                        </li>
                                        <li class="current">
                                            <a class="node_life" href="/life" title="">LIFE</a>
                                        </li>
                                        <li>
                                            <a class="node_whats-on" href="/whats-on" title="">WHAT’S ON</a>
                                        </li>
                                        <li>
                                            <a class="node_sports" href="/sports" title="">SPORTS</a>
                                        </li>
                                        <li>
                                            <a class="node_community" href="/community" title="">COMMUNITY</a>
                                        </li>
                                        <li>
                                            <a class="node_survival-guide" href="/survival-guide" title="">SURVIVAL GUIDE</a>
                                        </li>
                                        <li>
                                            <a class="node_special-report" href="/special-report" title="">SPECIAL REPORT</a>
                                        </li>
                                        <li>
                                            <a class="node_multimedia" href="/multimedia" title="">MULTIMEDIA</a>
                                        </li>
                                </ul>
                            </nav>

                    </div>
                        <script type="text/javascript">
applyResponsiveMenu();    </script>

                    
    <div class="messages"></div>


                <div id="site-body" class="row">

                        <div id="location-TOP-FULL">
                            <div class="row">
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b19_200413145_1966830718">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:100%;text-align:center">
	<!-- /75351959/ekathimerini.com/undermenu -->
<div id='div-gpt-ad-1535325720031-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535325720031-0'); });
</script>
</div>
</div>
        </div>
        </section>
        
                                    </div>
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b1_200413145_1332647669">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:100%;text-align:center">
	<!-- /75351959/ekathimerini.com/undermenu -->
<div id='div-gpt-ad-1535325720031-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535325720031-0'); });
</script>
</div></div>
        </div>
        </section>
        
                                    </div>
                            </div>
                        </div>

        
    <article class="gallery-container">
        <header>
    <span class="item-category"><a href="/life">LIFE</a></span>
    <time datetime="2021-01-26T18:31:14+02:00" title="26.01.2021 - 18:31">
            18:31
    </time>
    <h2 class="item-title">Scientists in Greece find 20 million year-old petrified tree</h2>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": [
                    "NewsArticle"
            ],
            "mainEntityOfPage": "https://www.ekathimerini.com/261677/gallery/ekathimerini/life/scientists-in-greece-find-20-million-year-old-petrified-tree",
            "url": "https://www.ekathimerini.com/261677/gallery/ekathimerini/life/scientists-in-greece-find-20-million-year-old-petrified-tree",
            "headline": "Scientists in Greece find 20 million year-old petrified tree",
            "name": "Scientists in Greece find 20 million year-old petrified tree",
            "articleSection": "LIFE",
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street",
                "url": "https://www.ekathimerini.com/",
                "foundingDate": "1919-09-15",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Organization Logo",
                    "url": "https://www.ekathimerini.com/garnish/en/logo-large-ekath.png"
                } 
                    , "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "Public Engagement",
                        "email": "info@kathimerini.gr",
                        "url": "https://www.ekathimerini.com/contact"
                    }
            },
            "author": [
                    {
                        "@type": "Thing", 
                        "name": "info@kathimerini.gr"
                    }
            ]
                , "articleBody": "Greek scientists on the volcanic island of Lesvos say they have found a rare fossilized tree whose branches and roots are still intact after 20 million years.\r\nThe tree was found during roadwork near an ancient forest petrified millions of years ago on the eastern Mediterranean island and transported from the site using a special splint and metal platform.\r\nIt is the first time a tree has been found in such good condition complete with branches and roots since excavations began in 1995, said Professor Nikos Zouros of the Museum of Natural History of the Petrified Forest of Lesbos.\r\n\"It is a unique find,\" he said. \" is preserved in excellent condition and from studying the fossilized wood we will be able to identify the type of plant it comes from.\"\r\nLesvos' petrified forest, a  15,000-hectare, UNESCO-protected site, is the result of a volcanic eruption 20 million years ago which smothered the island's then subtropical forest ecosystem in lava.\r\nThe fossilized tree, about 19 metres long, was preserved by a thick layer of volcanic ash after it fell. A large number of fruit tree leaves were found in the same spot, adding to the picture along with animal bones from the general area.\r\n\"During the excavations the various forests that existed between 17 and 20 million years ago on Lesvos are being uncovered and we can reconstruct the ecosystem that existed during that period,\" said Zouros. [Reuters]"
                , "description": "Greek scientists on the volcanic island of Lesvos say they have found a rare fossilized tree whose branches and roots are still intact after 20 million years."
                , "image": "https://www.ekathimerini.com/resources/2021-01/lesvos_tree_web.jpg"
                , "thumbnailUrl": "https://www.ekathimerini.com/resources/2021-01/lesvos_tree_web-thumb-large.jpg"
            , "dateCreated": "2021-01-26T16:26:47+0000"
                , "datePublished": "2021-01-26T16:31:14+0000"
            , "dateModified": "2021-01-26T16:31:14+0000"
        }
    </script>
        </header>


        <div class="gallery-container">
            <div class="flexslider">
                <ul class="slides">
                        <li>
                                <img src="https://www.ekathimerini.com/resources/2021-01/lesvos_tree_web-thumb-large.jpg" alt="lesvos_tree_web" />
                                <div class="freetext"><p>Workers are gathered around a fossilized tree, part of a petrified forest, on the island of Lesvos, December 19. [Elias Marcou/Reuters]</p></div>
                        </li>
                </ul>
            </div>
        </div>
    <script type="text/javascript">
        $(function() {
            if ($.flexslider)
            $("#site-body .gallery-container .flexslider").flexslider({
                animation: "slide",
                animationLoop: false,
                slideshow: false,
                itemWidth: 960,
                itemMargin: 0,
                minItems: 1,
                maxItems: 1,
                move: 1,
                controlNav: false,
                video: true
            });
        });
    </script>
    </article>
    <div class="large-8 columns">
        <div id="item-article">
            <div class="row">
                <div class="large-12 columns">
        <p id="item-tags">
            <span class="inv">TAGS:</span>
            <a href="/tags/archaeology" class="group_GENERIC">Archaeology</a>
        </p>
        <div class="freetext"><p>Greek scientists on the volcanic island of Lesvos say they have found a rare fossilized tree whose branches and roots are still intact after 20 million years.</p>
<p>The tree was found during roadwork near an ancient forest petrified millions of years ago on the eastern Mediterranean island and transported from the site using a special splint and metal platform.</p>
<p>It is the first time a tree has been found in such good condition complete with branches and roots since excavations began in 1995, said Professor Nikos Zouros of the Museum of Natural History of the Petrified Forest of Lesbos.</p>
<p>&quot;It is a unique find,&quot; he said. &quot; is preserved in excellent condition and from studying the fossilized wood we will be able to identify the type of plant it comes from.&quot;</p>
<p>Lesvos&#39; petrified forest, a&nbsp; 15,000-hectare, UNESCO-protected site, is the result of a volcanic eruption 20 million years ago which smothered the island&#39;s then subtropical forest ecosystem in lava.</p>
<p>The fossilized tree, about 19 metres long, was preserved by a thick layer of volcanic ash after it fell. A large number of fruit tree leaves were found in the same spot, adding to the picture along with animal bones from the general area.</p>
<p>&quot;During the excavations the various forests that existed between 17 and 20 million years ago on Lesvos are being uncovered and we can reconstruct the ecosystem that existed during that period,&quot; said Zouros. [Reuters]</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-12 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">PRINT</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
FAVORITE                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
REMOVE                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=Article from www.kathimerini.gr&amp;body=Scientists in Greece find 20 million year-old petrified tree %7C Kathimerini%3A https%3A%2F%2Fwww.ekathimerini.com%2F261677%2Fgallery%2Fekathimerini%2Flife%2Fscientists-in-greece-find-20-million-year-old-petrified-tree">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ekathimerini.com%2F261677&amp;text=Scientists in Greece find 20 million year-old petrified tree">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ekathimerini.com%2F261677%2Fgallery%2Fekathimerini%2Flife%2Fscientists-in-greece-find-20-million-year-old-petrified-tree">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.ekathimerini.com%2F261677%2Fgallery%2Fekathimerini%2Flife%2Fscientists-in-greece-find-20-million-year-old-petrified-tree&amp;title=Scientists in Greece find 20 million year-old petrified tree %7C Kathimerini&amp;summary=Greek scientists on the volcanic island of Lesvos say they have found a rare fossilized tree whose branches and roots are still intact after 20 million years.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        KATH.enableSocialTracking($('#social .post-tools'), 'Scientists in Greece find 20 million year-old petrified tree | Kathimerini', '\/261677/gallery/ekathimerini/life/scientists-in-greece-find-20-million-year-old-petrified-tree');
        KATH.loadSocialCounts($('#social .post-tools'), 'https://www.ekathimerini.com/261677/gallery/ekathimerini/life/scientists-in-greece-find-20-million-year-old-petrified-tree');
    </script>
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Comments are not enabled</p>
    </aside>
            
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-header has-border title-plain photo-first photo-large orientation_VERTICAL has-grid-style count-15" id="b0_70381391_1709487095">
        <header>
        
        <h2>ARCHIVE</h2>
        </header>
        <div class="box-content">
                <ul class="small-block-grid-2 large-block-grid-3">
                <li>
                <article class="article_GALLERY">
                    <header>
    <a href="/261667/gallery/ekathimerini/comment/france-unwavering-regarding-respect-of-international-law-parly-tells-kathimerini" title="France unwavering regarding respect of international law, Parly tells Kathimerini">                                                <img src="https://www.ekathimerini.com/resources/2021-01/parly_ap_web-thumb-large.jpg" alt="parly_ap_web" />
</a>
                            <h3 class="item-title">    <a href="/261667/gallery/ekathimerini/comment/france-unwavering-regarding-respect-of-international-law-parly-tells-kathimerini" title="France unwavering regarding respect of international law, Parly tells Kathimerini">France unwavering regarding respect of international law, Parly tells Kathimerini</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
    <a href="/261663/gallery/ekathimerini/videos/we-dont-need-another-war-on-terror" title="We Don’t Need Another War on Terror">                                                <img src="https://www.ekathimerini.com/resources/2021-01/screenshot-2021-01-26-133630-thumb-large.jpg" alt="screenshot-2021-01-26-133630" />
</a>
                            <h3 class="item-title">    <a href="/261663/gallery/ekathimerini/videos/we-dont-need-another-war-on-terror" title="We Don’t Need Another War on Terror">We Don’t Need Another War on Terror</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
    <a href="/261659/gallery/ekathimerini/news/map-drafted-by-turkey-in-1970s-challenges-gray-zones-narrative" title="Map drafted by Turkey in 1970s challenges ‘gray zones’ narrative">                                                <img src="https://www.ekathimerini.com/resources/2021-01/imia-thumb-large.jpg" alt="imia" />
</a>
                            <h3 class="item-title">    <a href="/261659/gallery/ekathimerini/news/map-drafted-by-turkey-in-1970s-challenges-gray-zones-narrative" title="Map drafted by Turkey in 1970s challenges ‘gray zones’ narrative">Map drafted by Turkey in 1970s challenges ‘gray zones’ narrative</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
    <a href="/261598/gallery/ekathimerini/community/aristotelous-square-revamp-on-the-cards" title="Aristotelous Square revamp on the cards">                                                <img src="https://www.ekathimerini.com/resources/2021-01/thessaloniki_web-thumb-large.jpg" alt="thessaloniki_web" />
</a>
                            <h3 class="item-title">    <a href="/261598/gallery/ekathimerini/community/aristotelous-square-revamp-on-the-cards" title="Aristotelous Square revamp on the cards">Aristotelous Square revamp on the cards</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
    <a href="/261595/gallery/ekathimerini/in-images/greek-us-soldiers-conduct-aviation-exercise" title="Greek, US soldiers conduct aviation exercise">                                                <img src="https://www.ekathimerini.com/resources/2021-01/helicopter_web-thumb-large.jpg" alt="helicopter_web" />
</a>
                            <h3 class="item-title">    <a href="/261595/gallery/ekathimerini/in-images/greek-us-soldiers-conduct-aviation-exercise" title="Greek, US soldiers conduct aviation exercise">Greek, US soldiers conduct aviation exercise</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
    <a href="/261582/gallery/ekathimerini/videos/one-night-in-miami--anatomy-of-a-scene" title="‘One Night in Miami’ | Anatomy of a Scene">                                                <img src="https://www.ekathimerini.com/resources/2021-01/screengrab_web--3-thumb-large.jpg" alt="screengrab_web--3" />
</a>
                            <h3 class="item-title">    <a href="/261582/gallery/ekathimerini/videos/one-night-in-miami--anatomy-of-a-scene" title="‘One Night in Miami’ | Anatomy of a Scene">‘One Night in Miami’ | Anatomy of a Scene</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
    <a href="/261564/gallery/ekathimerini/in-images/charting-the-great-migrations-of-people" title="Charting the great migrations of people">                                                <img src="https://www.ekathimerini.com/resources/2021-01/piraeus-migrants-asia-minor-thumb-large.jpg" alt="piraeus-migrants-asia-minor" />
</a>
                            <h3 class="item-title">    <a href="/261564/gallery/ekathimerini/in-images/charting-the-great-migrations-of-people" title="Charting the great migrations of people">Charting the great migrations of people</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
    <a href="/261541/gallery/ekathimerini/business/eurozone-business-activity-shrinks-in-january-as-lockdowns-hit-services" title="Eurozone business activity shrinks in January as lockdowns hit services">                                                <img src="https://www.ekathimerini.com/resources/2021-01/thiseio_web-thumb-large.jpg" alt="thiseio_web" />
</a>
                            <h3 class="item-title">    <a href="/261541/gallery/ekathimerini/business/eurozone-business-activity-shrinks-in-january-as-lockdowns-hit-services" title="Eurozone business activity shrinks in January as lockdowns hit services">Eurozone business activity shrinks in January as lockdowns hit services</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
    <a href="/261518/gallery/ekathimerini/in-images/rallies-held-against-university-reforms" title="Rallies held against university reforms">                                                <img src="https://www.ekathimerini.com/resources/2021-01/protest_web--3-thumb-large.jpg" alt="protest_web--3" />
</a>
                            <h3 class="item-title">    <a href="/261518/gallery/ekathimerini/in-images/rallies-held-against-university-reforms" title="Rallies held against university reforms">Rallies held against university reforms</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
    <a href="/261415/gallery/ekathimerini/in-images/four-more-ancient-shipwrecks-found-off-kasos" title="Four more ancient shipwrecks found off Kasos">                                                <img src="https://www.ekathimerini.com/resources/2021-01/shipwreck_web-thumb-large.jpg" alt="shipwreck_web" />
</a>
                            <h3 class="item-title">    <a href="/261415/gallery/ekathimerini/in-images/four-more-ancient-shipwrecks-found-off-kasos" title="Four more ancient shipwrecks found off Kasos">Four more ancient shipwrecks found off Kasos</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
    <a href="/261438/gallery/ekathimerini/videos/joe-did-it-but-how" title="Joe Did It. But How?">                                                <img src="https://www.ekathimerini.com/resources/2021-01/screengrab_web--2-thumb-large.jpg" alt="screengrab_web--2" />
</a>
                            <h3 class="item-title">    <a href="/261438/gallery/ekathimerini/videos/joe-did-it-but-how" title="Joe Did It. But How?">Joe Did It. But How?</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
    <a href="/261398/gallery/ekathimerini/videos/my-father-martin-luther-king-jr-had-another-dream" title="My Father, Martin Luther King Jr., Had Another Dream">                                                <img src="https://www.ekathimerini.com/resources/2021-01/screengrab_web-thumb-large.jpg" alt="screengrab_web" />
</a>
                            <h3 class="item-title">    <a href="/261398/gallery/ekathimerini/videos/my-father-martin-luther-king-jr-had-another-dream" title="My Father, Martin Luther King Jr., Had Another Dream">My Father, Martin Luther King Jr., Had Another Dream</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
    <a href="/261372/gallery/ekathimerini/in-images/president-lauds-bekatorou-for-breaking-the-silence" title="President lauds Bekatorou for ‘breaking the silence’">                                                <img src="https://www.ekathimerini.com/resources/2021-01/bekatorou_web-thumb-large.jpg" alt="bekatorou_web" />
</a>
                            <h3 class="item-title">    <a href="/261372/gallery/ekathimerini/in-images/president-lauds-bekatorou-for-breaking-the-silence" title="President lauds Bekatorou for ‘breaking the silence’">President lauds Bekatorou for ‘breaking the silence’</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
    <a href="/261321/gallery/ekathimerini/in-images/new-defense-priority-is-5-billion-navy-upgrade-program" title="New defense priority is €5 billion Navy upgrade program">                                                <img src="https://www.ekathimerini.com/resources/2021-01/navy-thumb-large.jpg" alt="navy" />
</a>
                            <h3 class="item-title">    <a href="/261321/gallery/ekathimerini/in-images/new-defense-priority-is-5-billion-navy-upgrade-program" title="New defense priority is €5 billion Navy upgrade program">New defense priority is €5 billion Navy upgrade program</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
                <li>
                <article class="article_GALLERY">
                    <header>
    <a href="/261344/gallery/ekathimerini/videos/she-works-two-jobs-shes-still-facing-eviction" title="She Works Two Jobs. She’s Still Facing Eviction">                                                <img src="https://www.ekathimerini.com/resources/2021-01/screenshot_web-thumb-large.jpg" alt="screenshot_web" />
</a>
                            <h3 class="item-title">    <a href="/261344/gallery/ekathimerini/videos/she-works-two-jobs-shes-still-facing-eviction" title="She Works Two Jobs. She’s Still Facing Eviction">She Works Two Jobs. She’s Still Facing Eviction</a>
</h3>
                            <!-- KAT-340 -->
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b52_1472690000_861012805">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102495">
	&nbsp;</div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102495',pubid:175031,webid:147625,wid:102495});
</script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=261677" width="1" height="1" title="" alt="" class="hit" />
        </div>
    </div>
        
    <script type="text/javascript">
                            KATH.applyFavouritesInteractions(261677, 'Scientists in Greece find 20 million year-old petrified tree');
    </script>


                    <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsPopularityBox has-header" id="b33_1742033700_381740080">
        <header>
        
        <h2 class="sprite-lightblue">RECENT NEWS</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#P" class="title" data-section-title>Latest</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/261677/gallery/ekathimerini/life/scientists-in-greece-find-20-million-year-old-petrified-tree" title="Scientists in Greece find 20 million year-old petrified tree">Scientists in Greece find 20 million year-old petrified tree</a>
</li>
                                        <li>    <a href="/261637/article/ekathimerini/news/new-family-law-seeks-to-make-custody-fairer" title="New family law seeks to make custody fairer">New family law seeks to make custody fairer</a>
</li>
                                        <li>    <a href="/261642/article/ekathimerini/news/fire-service-in-cross-hairs-over-deadly-2018-attica-blazes" title="Fire service in cross hairs over deadly 2018 Attica blazes">Fire service in cross hairs over deadly 2018 Attica blazes</a>
</li>
                                        <li>    <a href="/261673/article/ekathimerini/news/new-coronavirus-cases-jump-to-842" title="New coronavirus cases jump to 842">New coronavirus cases jump to 842</a>
</li>
                                        <li>    <a href="/261672/article/ekathimerini/business/eu-approves-more-state-aid-to-boost-car-batteries-industry" title="EU approves more state aid to boost car batteries industry">EU approves more state aid to boost car batteries industry</a>
</li>
                                        <li>    <a href="/261635/article/ekathimerini/news/coach-in-abuse-scandal-to-testify-on-thursday" title="Coach in abuse scandal to testify on Thursday">Coach in abuse scandal to testify on Thursday</a>
</li>
                                        <li>    <a href="/261667/gallery/ekathimerini/comment/france-unwavering-regarding-respect-of-international-law-parly-tells-kathimerini" title="France unwavering regarding respect of international law, Parly tells Kathimerini">France unwavering regarding respect of international law, Parly tells Kathimerini</a>
</li>
                                        <li>    <a href="/261671/article/ekathimerini/news/astra-offers-small-concession-eu-pleads-for-uk-made-shots-amid-vaccine-row" title="Astra offers small concession, EU pleads for UK-made shots amid vaccine row">Astra offers small concession, EU pleads for UK-made shots amid vaccine row</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b13_1742033700_104157927">
        <div class="box-content">
        <div style="text-align: center;margin: auto;width: 300px;">
	<!-- /75351959/ekathimerini.com/sidebar1 -->
	<div id="div-gpt-ad-1535325720031-1">
		<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535325720031-1'); });
</script></div>
</div>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header" id="b35_1742026775_2097324339">
        <header>
        
        <h2>MOST POPULAR</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>1 day</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/261651/article/ekathimerini/news/pfizer-ceo-says-filled-with-emotion-as-relative-receives-vaccine-in-greece" title="Pfizer CEO says 'filled with emotion' as relative receives vaccine in Greece">Pfizer CEO says 'filled with emotion' as relative receives vaccine in Greece</a>
</li>
                                        <li>    <a href="/261644/article/ekathimerini/news/greece-headed-for-some-normality-by-spring-summer" title="Greece headed for ‘some normality’ by spring, summer">Greece headed for ‘some normality’ by spring, summer</a>
</li>
                                        <li>    <a href="/261659/gallery/ekathimerini/news/map-drafted-by-turkey-in-1970s-challenges-gray-zones-narrative" title="Map drafted by Turkey in 1970s challenges ‘gray zones’ narrative">Map drafted by Turkey in 1970s challenges ‘gray zones’ narrative</a>
</li>
                                        <li>    <a href="/261636/article/ekathimerini/news/less-than-500-vaccine-doses-lost-from-no-shows-says-health-official" title="Less than 500 vaccine doses lost from no-shows, says health official">Less than 500 vaccine doses lost from no-shows, says health official</a>
</li>
                                        <li>    <a href="/261658/article/ekathimerini/news/third-tough-lockdown-not-unlikely-but-not-imminent-says-health-expert" title="Third tough lockdown not unlikely but not ‘imminent,’ says health expert">Third tough lockdown not unlikely but not ‘imminent,’ says health expert</a>
</li>
                                        <li>    <a href="/261643/article/ekathimerini/news/health-experts-green-light-colchicine-for-treating-outpatient-covid-19" title="Health experts green-light colchicine for treating outpatient Covid-19">Health experts green-light colchicine for treating outpatient Covid-19</a>
</li>
                                        <li>    <a href="/261662/article/ekathimerini/news/new-coronavirus-variant-suspected-of-appearing-in-more-parts-of-greece" title="New coronavirus variant suspected of appearing in more parts of Greece">New coronavirus variant suspected of appearing in more parts of Greece</a>
</li>
                                        <li>    <a href="/261639/article/ekathimerini/business/govt-official-warns-that-lack-of-discipline-would-be-catastrophic" title="Gov’t official warns that lack of discipline would be catastrophic">Gov’t official warns that lack of discipline would be catastrophic</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>7 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/261572/article/ekathimerini/business/greek-plan-a-hard-sell-to-eu" title="Greek plan a hard sell to EU">Greek plan a hard sell to EU</a>
</li>
                                        <li>    <a href="/261651/article/ekathimerini/news/pfizer-ceo-says-filled-with-emotion-as-relative-receives-vaccine-in-greece" title="Pfizer CEO says 'filled with emotion' as relative receives vaccine in Greece">Pfizer CEO says 'filled with emotion' as relative receives vaccine in Greece</a>
</li>
                                        <li>    <a href="/261454/article/ekathimerini/news/cyprus-eyeing-march-1-reopening-of-travel" title="Cyprus eyeing March 1 reopening of travel">Cyprus eyeing March 1 reopening of travel</a>
</li>
                                        <li>    <a href="/261566/article/ekathimerini/news/turkey-reminds-greece-of-casus-belli" title="Turkey reminds Greece of ‘casus belli’">Turkey reminds Greece of ‘casus belli’</a>
</li>
                                        <li>    <a href="/261558/article/ekathimerini/news/greece-lifts-more-lockdown-curbs-to-open-high-schools-on-feb-1" title="Greece lifts more lockdown curbs, to open high schools on Feb 1">Greece lifts more lockdown curbs, to open high schools on Feb 1</a>
</li>
                                        <li>    <a href="/261589/opinion/ekathimerini/comment/us-and-turkey-on-course-for-diplomatic-economic-collision" title="US and Turkey on course for diplomatic, economic collision">US and Turkey on course for diplomatic, economic collision</a>
</li>
                                        <li>    <a href="/261626/article/ekathimerini/news/eu-pressures-astrazeneca-to-deliver-vaccines-as-promised" title="EU pressures AstraZeneca to deliver vaccines as promised">EU pressures AstraZeneca to deliver vaccines as promised</a>
</li>
                                        <li>    <a href="/261473/article/ekathimerini/news/turkey-reacts-to-greeces-territorial-waters-extension" title="Turkey reacts to Greece's territorial waters extension">Turkey reacts to Greece's territorial waters extension</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>30 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/260840/article/ekathimerini/news/uk-moved-to-civil-aviations-non-eu-countries-list" title="UK moved to Civil Aviation's non-EU countries list">UK moved to Civil Aviation's non-EU countries list</a>
</li>
                                        <li>    <a href="/260876/article/ekathimerini/news/education-ministry-announces-reopening-of-kindergartens-elementary-schools" title="Education Ministry announces reopening of kindergartens, elementary schools">Education Ministry announces reopening of kindergartens, elementary schools</a>
</li>
                                        <li>    <a href="/261016/gallery/ekathimerini/life/the-significance-of-the-1821-revolution-for-greece-and-the-world" title="The significance of the 1821 Revolution for Greece and the world">The significance of the 1821 Revolution for Greece and the world</a>
</li>
                                        <li>    <a href="/261009/article/ekathimerini/news/stricter-travel-restrictions-reintroduced-for-greece" title="Stricter travel restrictions reintroduced for Greece">Stricter travel restrictions reintroduced for Greece</a>
</li>
                                        <li>    <a href="/260836/article/ekathimerini/business/businesses-closing-until-jan-11-will-not-pay-months-rent" title="Businesses closing until Jan. 11 will not pay month's rent">Businesses closing until Jan. 11 will not pay month's rent</a>
</li>
                                        <li>    <a href="/261284/article/ekathimerini/news/lockdown-extended-indefinitely-but-stores-to-reopen" title="Lockdown extended indefinitely but stores to reopen">Lockdown extended indefinitely but stores to reopen</a>
</li>
                                        <li>    <a href="/261302/article/ekathimerini/business/greece-set-for-goldilocks-status" title="Greece set for ‘goldilocks status’">Greece set for ‘goldilocks status’</a>
</li>
                                        <li>    <a href="/261353/article/ekathimerini/news/government-mulling-travel-between-regions-for-reopening-of-ski-resorts" title="Government mulling travel between regions for reopening of ski resorts">Government mulling travel between regions for reopening of ski resorts</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#Y" class="title" data-section-title>1 year</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/259167/article/ekathimerini/news/education-minister-expected-to-announce-school-closures" title="Education minister expected to announce school closures">Education minister expected to announce school closures</a>
</li>
                                        <li>    <a href="/250916/article/ekathimerini/news/lockdown-starts-6-am-monday" title="Lockdown starts 6 a.m. Monday">Lockdown starts 6 a.m. Monday</a>
</li>
                                        <li>    <a href="/260840/article/ekathimerini/news/uk-moved-to-civil-aviations-non-eu-countries-list" title="UK moved to Civil Aviation's non-EU countries list">UK moved to Civil Aviation's non-EU countries list</a>
</li>
                                        <li>    <a href="/250892/article/ekathimerini/business/first-warning-sign-on-property-market" title="First warning sign on property market">First warning sign on property market</a>
</li>
                                        <li>    <a href="/252719/article/ekathimerini/news/flight-bans-extended-for-seven-countries" title="Flight bans extended for seven countries">Flight bans extended for seven countries</a>
</li>
                                        <li>    <a href="/252387/article/ekathimerini/community/young-bear-returned-to-shelter-after-locals-start-feeding-it" title="Young bear returned to shelter after locals start feeding it">Young bear returned to shelter after locals start feeding it</a>
</li>
                                        <li>    <a href="/253248/article/ekathimerini/news/greece-clarifies-policy-to-allow-tourists-from-all-nations" title="Greece clarifies policy, to allow tourists from all nations">Greece clarifies policy, to allow tourists from all nations</a>
</li>
                                        <li>    <a href="/254251/article/ekathimerini/news/tourism-test-begins-wednesday-with-104-flights" title="Tourism test begins Wednesday with 104 flights">Tourism test begins Wednesday with 104 flights</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b16_1742026775_415093167">
        <div class="box-content">
        <br />
<!-- /75351959/ekathimerini.com/sidebar2 -->
<div id="div-gpt-ad-1535325720031-2">
	<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535325720031-2'); });
</script></div>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b62_1742026775_1747520762">
        <header>
        
        <h2 class="sprite-darkgreen">COMMENT</h2>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                        <a href="/authors/tom-ellis" title="Tom Ellis">Tom Ellis</a>, 
                                        <a href="/authors/vassilis-nedos" title="Vassilis Nedos">Vassilis Nedos</a>
                            </span>
    <a class="item-title" href="/261667/gallery/ekathimerini/comment/france-unwavering-regarding-respect-of-international-law-parly-tells-kathimerini" title="France unwavering regarding respect of international law, Parly tells Kathimerini">France unwavering regarding respect of international law, Parly tells Kathimerini</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/yiannis-papadopoulos" title="Yiannis Papadopoulos">Yiannis Papadopoulos</a>
                            </span>
    <a class="item-title" href="/261630/opinion/ekathimerini/comment/the-bullhorns-of-misinformation" title="The bullhorns of misinformation">The bullhorns of misinformation</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stavros-papantoniou" title="Stavros Papantoniou">Stavros Papantoniou</a>
                            </span>
    <a class="item-title" href="/261634/article/ekathimerini/comment/ex-pm-samaras-tells-kathimerini-deterrence-is-key-to-dealing-with-turkey" title="Ex-PM Samaras tells Kathimerini deterrence is key to dealing with Turkey">Ex-PM Samaras tells Kathimerini deterrence is key to dealing with Turkey</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/thanos-dokos" title="Thanos Dokos">Thanos Dokos</a>
                            </span>
    <a class="item-title" href="/261588/opinion/ekathimerini/comment/thanos-dokos-greek-national-security-an-assessment-and-challenges" title="Thanos Dokos: Greek national security: An assessment and challenges">Thanos Dokos: Greek national security: An assessment and challenges</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/alexis-papachelas" title="Alexis Papachelas">Alexis Papachelas</a>
                            </span>
    <a class="item-title" href="/261613/opinion/ekathimerini/comment/open-lines-of-communication-always-help" title="Open lines of communication always help">Open lines of communication always help</a>
                    </li>
                    <li>
    <a class="item-title" href="/261589/opinion/ekathimerini/comment/us-and-turkey-on-course-for-diplomatic-economic-collision" title="US and Turkey on course for diplomatic, economic collision">US and Turkey on course for diplomatic, economic collision</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/pavlos-papadopoulos" title="Pavlos Papadopoulos">Pavlos Papadopoulos</a>
                            </span>
    <a class="item-title" href="/261548/article/ekathimerini/comment/yales-frank-snowden-on-how-this-pandemic-like-others-is-changing-history" title="Yale’s Frank Snowden on how this pandemic, like others, is changing history">Yale’s Frank Snowden on how this pandemic, like others, is changing history</a>
                    </li>
                    <li class="last">
    <a class="item-title" href="/261547/opinion/ekathimerini/comment/a-dialogue-without-terms-rules-and-guarantees" title="A dialogue without terms, rules and guarantees?">A dialogue without terms, rules and guarantees?</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_1742026775_104157925">
        <div class="box-content">
        <br />
<div style="text-align: center;margin: auto;width: 300px;">
	<!-- /75351959/ekathimerini.com/sidebar3 -->
	<div id="div-gpt-ad-1535325720031-3">
		<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535325720031-3'); });
</script></div>
	<div>
		&nbsp;</div>
</div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b53_1742026775_51801529">
        <div class="box-content">
        <!-- /68452758/www.ekathimerini.com_Article_336x280 -->
<div id="div-gpt-ad-1581673447532-0" style="width: 300px; height: 250px;">
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581673447532-0'); });
  </script></div>
        </div>
        </section>
        
        
        <section class="box NewsBox style_ADVANCED has-header title-default photo-large count-1" id="b18_320996828_2026281536">
        <header>
        
        <h2 class="sprite-red">COMMUNITY</h2>
        </header>
        <div class="box-content">
                
                <article class="article_NEWS">
                    <header>
                            <h3 class="item-title">    <a href="/261561/article/ekathimerini/community/syros-locals-seek-to-save-isles-architectural-legacy" title="Syros locals seek to save isle’s architectural legacy">Syros locals seek to save isle’s architectural legacy</a>
</h3>
    <a href="/261561/article/ekathimerini/community/syros-locals-seek-to-save-isles-architectural-legacy" title="Syros locals seek to save isle’s architectural legacy">                                                <img src="https://www.ekathimerini.com/resources/2021-01/doc-20210121-9540427-768x480jpgpagespeedceuej85thjrz-thumb-large.jpg" alt="doc-20210121-9540427-768x480jpgpagespeedceuej85thjrz" />
</a>
                    </header>
                </article>
                
            
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b9_320996828_2136089528">
        <div class="box-content">
        <p>
<style type="text/css">
.Geor15b:hover {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: underline;
}
.Geor15b {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: none;
}
.spo_links_float{
float:right;
}
.Geor11bl {
  font-size: 11px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #222222;
  line-height: 16px;
  TEXT-DECORATION: none;
}
hr {
  border: dotted #ddd;
  border-width: 1px 0 0;
  clear: both;
  margin: 10px;
  height: 0;
}</style>
</p>
<br />
<br />
<br />
<div class="spo_links">
	<div>
		<div class="spo_links_float">
			<span class="Geor11bl">LINK POWERED BY: </span> <a class="Geor15b" href="https://www.finanznachrichten.de" target="top" title="finance">FinanzNachrichten.de</a></div>
	</div>
	<hr class="links" />
	
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
                    </aside>

                        <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b19_1526976753_419706482">
        <div class="box-content">
        <style type="text/css">
#wrapper table {
  width: 100%;
  border: 0;
  border-collapse: collapse;
  font-size: 1rem;
  margin: 1rem 0;
border-bottom: solid 2px rgb(255, 255, 255);
}
table thead tr th, table tfoot tr th, table tbody tr td, table tr td, table tfoot tr td {
  border-right: solid 1px white;
}</style>
<div class="new_footer">
	<table border="0" cellpadding="0" cellspacing="0" class="new_footer" height="1" width="100%">
		<tbody>
			<tr>
				<td align="center" colspan="2">
					<table border="0" cellpadding="0" cellspacing="0" width="100%">
						<tbody>
							<tr height="18">
								<td align="center" class="eelantext2" height="18" valign="top">
									<table cellpadding="0" cellspacing="0" width="1000">
										<tbody>
											<tr>
												<td align="center" width="558">
													<a class="eelantext2" href="/aboutus"><font color="#02548C">About us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/subscriptions"><font color="#02548C">Subscriptions</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/advertising"><font color="#02548C">Advertising</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/contact"><font color="#02548C">Contact us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/sitemap" target="new"><font color="#02548C">Site Map</font></a> &nbsp;|&nbsp; <a class="termsofuse" href="/termsofuse"> <font color="#02548C">Terms of use</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/partner-content"><font color="#02548C">Partner Content</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="https://www.greece-is.com/" target="_blank" title="Greece is"><font color="#02548C">Greece is</font></a></td>
											</tr>
										</tbody>
									</table>
								</td>
							</tr>
							<tr>
								<td align="center">
									Copyright &copy; 2018 - <script>document.write(new Date().getFullYear());</script>, H KAΘHMEPINH All Rights Reserved.</td>
							</tr>
						</tbody>
					</table>
				</td>
			</tr>
		</tbody>
	</table>
</div>

<script>
var reconsent = window.localStorage.getItem('reconsent');if (!reconsent) {
	window.localStorage.clear();
	window.localStorage.setItem('reconsent', 'enforced');
}</script>
        </div>
        </section>
        
                        </div>

                </div>

                <footer id="location-FOOTER" class="row">
                    <section class="box contentBox">
                            
                        <p id="copyright"><strong></strong> &copy; </p>
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Jump to top of page">Jump to top of page</a>
                        </nav>
                        <div>
                            <a href="#top" title="Jump to top of page" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                        </div>
                        <p id="ewxlinks">
                            <a href="http://www.eworx.gr/" title="Developed by EWORX S.A." id="eworx">Developed by EWORX S.A.</a>
                            <span class="inv"> | </span>
                            <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                        </p>
                    </section>
                </footer>

            </div>
        
    
    </body>
</html>
<!-- 28 -->