<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>One man charged after Kolonaki soccer fan fight | News | ekathimerini.com</title>
        <link rel="canonical" href="http://www.ekathimerini.com/225912/article/ekathimerini/news/one-man-charged-after-kolonaki-soccer-fan-fight" />
        <link rel="pingback" href="http://www.ekathimerini.com/pingback" />
        <link rel="alternate" type="application/rss+xml" title="One man charged after Kolonaki soccer fan fight | News | ekathimerini.com" href="/rss?i=ekathimerini.en.news" />
        <link rel="search" type="application/opensearchdescription+xml" title="ekathimerini.com Search (English)" href="/os?i=ekathimerini.en.search" />
        <link rel="home" href="/" title="ekathimerini.com home" />
        <link rel="up" href="/" title="home" />
        <link rel="sitesearch" href="/search" title="Search" />
        <link rel="sitemap" href="/sitemap" title="sitemap" />
        <link rel="contact" href="/contact" title="contact" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="/favicon.ico?2710120109" />
        <link rel="stylesheet" type="text/css" href="/scripts/chosen/chosen.css?2710120109" />
        <link rel="stylesheet" type="text/css" href="/css/foundation.min.css?2710120109" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.mCustomScrollbar.css?2710120109" />
        <link rel="stylesheet" type="text/css" href="/css/flexslider.css?2710120109" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png?2710120109" />
        <link rel="stylesheet" type="text/css" href="/css/screen.css?2710120109" />
        <link rel="stylesheet" type="text/css" href="/css/print.css?2710120109" />
        <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
        <script type="text/javascript" src="/scripts/user-script.js?2710120109"></script>
        <link rel="stylesheet" type="text/css" href="/css/skins/ekath.css?2710120109" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad.png?2710120109" sizes="72x72" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-HD.png?2710120109" sizes="114x114" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad-HD.png?2710120109" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="/css/ie8screen.css?2710120109" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="/scripts/vendor/custom.modernizr.js?2710120109"></script>
        <script type="text/javascript" src="/scripts/foundation.min.js?2710120109"></script>
        <script type="text/javascript" src="/scripts/jquery.mCustomScrollbar.min.js?2710120109"></script>
        <script type="text/javascript" src="/scripts/jquery.flexslider.js?2710120109"></script>
        <script type="text/javascript" src="/scripts/jquery.zoom.js?2710120109"></script>
        <script type="text/javascript" src="/scripts/chosen/chosen.jquery.js?2710120109"></script>
    
        <meta property="og:title" content="One man charged after Kolonaki soccer fan fight | Kathimerini" />
        <meta property="og:description" content="Of the sixteen people detained by police in Athens late Thursday in connection with the damage they caused at a cafe in Kolonaki while fighting on the premises before a soccer match between local club AEK and the visiting Ukrainian team Dynamo Kiev, all but one were released without charge after police were unable to find evidence linking them to the scuffle." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.ekathimerini.com/resources/2018-02/out-thumb-large-thumb-large--2-thumb-large.jpg" />
        <meta name="keywords" content="Crime" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Of the sixteen people detained by police in Athens late Thursday in connection with the damage they caused at a cafe in Kolonaki while fighting on the premises before a soccer match between local club AEK and the visiting Ukrainian team Dynamo Kiev, all but one were released without charge after police were unable to find evidence linking them to the scuffle." />
        <meta name="language" content="English" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
<script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-2', 'auto'); ga('send', 'pageview'); </script> <meta name="google-site-verification" content="qXuJWrnusDd9wqPyutcyQ90Yci56ODrbnmdFckNRqXI" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "84d7d32e-9e0e-4937-bbff-5438589c618e", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'ekathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <meta name="google-site-verification" content="dR48xOfrHUnJe2d1Vlvd1DnwYUrk-sc3I3qvH-Tl63Q" />    </head>
    <body xml:lang="en" lang="en" class="index website_ekathimerini tree_en node_news page_KathimeriniBoxesPage article_NEWS">
<style> #page-header h1::after{ display: none; } section#b0_344385994_190198557 { display: none; } /* Για για να φύγει η γρι γραμμή πάνω από το submenu */ body:before { display :none; } /* Για για να φύγει η πάνω γραμμή στην Home στην ροή των sports */ .box.has-border>:first-child { border-top: 1px solid white; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #top-container div { padding: 0px !important; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ a.node_subscriptions { padding-right: 14px !important; } @media only screen and (min-width: 860px){ #page-header #top-container #top-language:before, #top-weather :before, #services-dropdown li:before { content: ' ' !important; padding-right: 5px; } } /* Για το κενό μεταξυ σε μικρές διαστάσεις ανάμεσα στο μενου και στο Top banner*/ @media screen and (max-width: 640px){ #page-header { height: 2vh !important; } } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #page-header #top-container { margin-left: 20%; font-size: .8125rem; top: 1rem; width: 80%; text-transform: uppercase; font-size: 10px; } /* Για να εμφανίζεται το summary σε στοίχιση */ .freetext p { /* margin: 14px; */ overflow: hidden; } /* Για το κενό στου τίλτους δεξειά στο WHAT'S ON στην Home */ section#b36_1455728498_1444406694 header { padding: 6px; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ div#top-container a { color: #2877A5; font-weight: 900; } /* Για το κουμπί more που εμφανίζει περισσότερα άρθρα */ a.load-more.blue.requiresJs { border-bottom: 1px solid #E9E9EA; margin: 0px auto 0 auto; padding: 3px; } #mainNav a, #subNav a { letter-spacing: 0.1px !important; font-size: 10px !important; padding: 0px 10px 1px 10px !important; } section#b18_1885015423_296673910, section#b2_1885015425_947648570 { padding-bottom: 13px; } section#b36_1455728498_1444406694, nav#subNav{ padding-top: 10px; } #TOP-MAIN .location-MAIN-RIGHT.large-4 { border-left: 1px solid #E9E9EA !important; } .box-content { padding-top: 0px !important; } #TOP-MAIN .location-MAIN-LEFT.large-8 { border-right: 1px solid #E9E9EA; } /* Για τα κουτία που έχουν style_ADVANCED */ .style_ADVANCED { padding-bottom: 10px; } </style>    
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "No results for",
            placeholder_text_multiple: "All",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>
    <script type="text/javascript" src="http://static.adman.gr/adman-video.js"></script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2018-02-16">
            FRIDAY FEBRUARY 16, 2018
    </time>
                <h1>
                                            
                            <a id="section-title" href="/news" rel="nofollow"  title="">NEWS</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title=""></a>
                </h1>
                <div id="top-container">
                            <div id="top-language">
                                <a target="_blank" href="http://www.kathimerini.gr/" title="Visit kathimerini.gr">Greek Edition</a>
                            </div>
                        <div id="top-services">
                            
                            <ul id="services-dropdown">
                                
                                    <li><a class="node_classifieds" href="/classifieds" title="Classifieds">Classifieds</a></li>
                                    <li><a class="node_subscriptions" href="/subscriptions" title="Subscriptions">Subscriptions</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">FAVORITES</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">No favorites</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/ekathimerini" title="Visit us on Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/ekathimerinicom" title="Visit us on Facebook">Facebook</a></li>
                        
                    </ul>
				
        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Term</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Search" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Search" /></p>
        </form>
        
				
                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Navigation</h2>
                            <ul>
                                    <li class="current">
                                        <a class="node_news" href="/news" title="">NEWS</a>
                                    </li>
                                    <li>
                                        <a class="node_business" href="/business" title="">BUSINESS</a>
                                    </li>
                                    <li>
                                        <a class="node_comment" href="/comment" title="">COMMENT</a>
                                    </li>
                                    <li>
                                        <a class="node_life" href="/life" title="">LIFE</a>
                                    </li>
                                    <li>
                                        <a class="node_whats-on" href="/whats-on" title="">WHAT’S ON</a>
                                    </li>
                                    <li>
                                        <a class="node_sports" href="/sports" title="">SPORTS</a>
                                    </li>
                                    <li>
                                        <a class="node_community" href="/community" title="">COMMUNITY</a>
                                    </li>
                                    <li>
                                        <a class="node_survival-guide" href="/survival-guide" title="">SURVIVAL GUIDE</a>
                                    </li>
                                    <li>
                                        <a class="node_special-report" href="/special-report" title="">SPECIAL REPORT</a>
                                    </li>
                                    <li>
                                        <a class="node_multimedia" href="/multimedia" title="">MULTIMEDIA</a>
                                    </li>
                            </ul>
                        </nav>

                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>


    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> This website uses cookies to ensure you get the best experience on our website. <a href=\"http://www.ekathimerini.com/termsofuse\">More info<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Got it!\" class=\"cookieConsent button\" value=\"Got it!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b1_200413145_471456818">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:100%;text-align:center">
	<script data-ws="14" data-h="adman.kathimerini.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/news">NEWS</a></span>
    <time datetime="2018-02-16T15:55:55+02:00" title="16.02.2018 - 15:55">
            15:55
    </time>
    <h2 class="item-title">One man charged after Kolonaki soccer fan fight</h2>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://www.ekathimerini.com/resources/2018-02/out-thumb-large-thumb-large--2-thumb-large.jpg">
                        <img src="http://www.ekathimerini.com/resources/2018-02/out-thumb-large-thumb-large--2-thumb-large.jpg" alt="" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">TAGS:</span>
            <a href="/tags?t=Crime" class="group_GENERIC">Crime</a>
        </p>
        <div class="freetext"><p>Of the sixteen people detained by police in Athens late Thursday in connection with the damage they caused at a cafe in Kolonaki while fighting on the premises before a soccer match between local club AEK and the visiting Ukrainian team Dynamo Kiev, all but one were released without charge after police were unable to find evidence linking them to the scuffle.<br />
<br />
A 36-year-old Greek man found to be in possession of brass knuckles faced a prosecutor on Friday.<br />
<br />
The remainder &ndash; Italians, Lithuanians, Belarussians and Greeks, were freed.<br />
<br />
According to sources, the trouble started when another group, said to be Russian nationals, attacked Dynamo Kiev fans in Kolonaki.&nbsp;</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">PRINT</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
FAVORITE                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
REMOVE                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=Article from www.kathimerini.gr&amp;body=One man charged after Kolonaki soccer fan fight %7C Kathimerini%3A http%3A%2F%2Fwww.ekathimerini.com%2F225912%2Farticle%2Fekathimerini%2Fnews%2Fone-man-charged-after-kolonaki-soccer-fan-fight">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ekathimerini.com%2F225912&amp;text=One man charged after Kolonaki soccer fan fight">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ekathimerini.com%2F225912%2Farticle%2Fekathimerini%2Fnews%2Fone-man-charged-after-kolonaki-soccer-fan-fight">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ekathimerini.com%2F225912%2Farticle%2Fekathimerini%2Fnews%2Fone-man-charged-after-kolonaki-soccer-fan-fight&amp;title=One man charged after Kolonaki soccer fan fight %7C Kathimerini&amp;summary=Of the sixteen people detained by police in Athens late Thursday in connection with the damage they caused at a cafe in Kolonaki while fighting on the premises before a soccer match between local club AEK and the visiting Ukrainian team Dynamo Kiev%2C all but one were released without charge after police were unable to find evidence linking them to the scuffle.%26nbsp%3B">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ekathimerini.com%2F225912%2Farticle%2Fekathimerini%2Fnews%2Fone-man-charged-after-kolonaki-soccer-fan-fight">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'One man charged after Kolonaki soccer fan fight | Kathimerini', '\/225912/article/ekathimerini/news/one-man-charged-after-kolonaki-soccer-fan-fight');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.ekathimerini.com/225912/article/ekathimerini/news/one-man-charged-after-kolonaki-soccer-fan-fight');
        //-->
    </script>
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Comments are not enabled</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-3" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/225932/article/ekathimerini/news/videos-show-turkish-ship-ramming-greek-vessel-off-imia" title="Videos show Turkish ship ramming Greek vessel off Imia"><img src="http://www.ekathimerini.com/resources/2018-02/video_still-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/225932/article/ekathimerini/news/videos-show-turkish-ship-ramming-greek-vessel-off-imia" title="Videos show Turkish ship ramming Greek vessel off Imia">Videos show Turkish ship ramming Greek vessel off Imia</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/225929/article/ekathimerini/news/ships-crew-report-large-cocaine-haul" title="Ship’s crew report large cocaine haul"><img src="http://www.ekathimerini.com/resources/2018-02/carabinieri-thumb-large-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/225929/article/ekathimerini/news/ships-crew-report-large-cocaine-haul" title="Ship’s crew report large cocaine haul">Ship’s crew report large cocaine haul</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/225923/article/ekathimerini/news/fyrom-fm-claims-country-doesnt-need-2000-year-history-to-be-self-confident" title="FYROM FM claims country doesn't need 2,000 year history to be self-confident"><img src="http://www.ekathimerini.com/resources/2018-02/dimitrov-thumb-large-thumb-large-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/225923/article/ekathimerini/news/fyrom-fm-claims-country-doesnt-need-2000-year-history-to-be-self-confident" title="FYROM FM claims country doesn't need 2,000 year history to be self-confident">FYROM FM claims country doesn't need 2,000 year history to be self-confident</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/news">NEWS</a></span>
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
        <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b46_1472690000_1330888035">
        <div class="box-content">
        <script data-ws="980" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b34_1472690000_636663727">
        <div class="box-content">
        <br />
<br />
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EK articles responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="7085057775"
     data-ad-format="auto">&nbsp;</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />
<br />
<hr />
        </div>
        </section>
        
            </div>
        </div>
    <img src="/hit?id=225912" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(225912, 'One man charged after Kolonaki soccer fan fight');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsPopularityBox has-header" id="b33_1742033700_381740080">
        <header>
        
        <h2 class="sprite-lightblue">RECENT NEWS</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#P" class="title" data-section-title>Latest</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/225932/article/ekathimerini/news/videos-show-turkish-ship-ramming-greek-vessel-off-imia" title="Videos show Turkish ship ramming Greek vessel off Imia">Videos show Turkish ship ramming Greek vessel off Imia</a>
</li>
                                        <li>    <a href="/225929/article/ekathimerini/news/ships-crew-report-large-cocaine-haul" title="Ship’s crew report large cocaine haul">Ship’s crew report large cocaine haul</a>
</li>
                                        <li>    <a href="/225923/article/ekathimerini/news/fyrom-fm-claims-country-doesnt-need-2000-year-history-to-be-self-confident" title="FYROM FM claims country doesn't need 2,000 year history to be self-confident">FYROM FM claims country doesn't need 2,000 year history to be self-confident</a>
</li>
                                        <li>    <a href="/225925/article/ekathimerini/business/athex-stocks-post-moderate-rise-at-end-of-week" title="ATHEX: Stocks post moderate rise at end of week">ATHEX: Stocks post moderate rise at end of week</a>
</li>
                                        <li>    <a href="/225920/article/ekathimerini/news/government-talks-tough-on-aegean-but-divisions-remain" title="Government talks tough on Aegean but divisions remain">Government talks tough on Aegean but divisions remain</a>
</li>
                                        <li>    <a href="/225916/article/ekathimerini/news/bulgaria-wades-into-fyrom-name-dispute" title="Bulgaria wades into FYROM name dispute">Bulgaria wades into FYROM name dispute</a>
</li>
                                        <li>    <a href="/225915/article/ekathimerini/news/turkish-blockade-of-ship-off-cyprus-is-out-of-enis-control-ceo-says" title="Turkish blockade of ship off Cyprus is out of Eni's control, CEO says">Turkish blockade of ship off Cyprus is out of Eni's control, CEO says</a>
</li>
                                        <li>    <a href="/225914/article/ekathimerini/news/woman-shot-by-son-on-cephalonia" title="Woman shot by son on Cephalonia">Woman shot by son on Cephalonia</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b13_1742026775_1940917292">
        <div class="box-content">
        <script data-ws="13" data-h="kathimerini.adman.gr" data-s="300x600"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b15_1742026775_967049226">
        <div class="box-content">
        <p><img alt="" class="social" src="http://www.ekathimerini.com/resources/toolip/img/2015/06/30/twitter.jpg" />&nbsp;TWITTER @ekathimerini</p>
<p><a class="twitter-timeline" data-widget-id="615505128733454336" href="https://twitter.com/ekathimerini">Tweets by @ekathimerini</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b16_1742026775_1411162325">
        <div class="box-content">
        <br />
<script data-ws="159" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header" id="b35_1742026775_2097324339">
        <header>
        
        <h2>MOST POPULAR</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>1 day</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/225895/article/ekathimerini/news/greece-warns-that-it-will-respond-to-turkish-aggression" title="Greece warns that it will respond to Turkish aggression">Greece warns that it will respond to Turkish aggression</a>
</li>
                                        <li>    <a href="/225896/article/ekathimerini/news/athens-warns-ankara-of-non-peaceful-response-next-time" title="Athens warns Ankara of non-peaceful response next time">Athens warns Ankara of non-peaceful response next time</a>
</li>
                                        <li>    <a href="/225915/article/ekathimerini/news/turkish-blockade-of-ship-off-cyprus-is-out-of-enis-control-ceo-says" title="Turkish blockade of ship off Cyprus is out of Eni's control, CEO says">Turkish blockade of ship off Cyprus is out of Eni's control, CEO says</a>
</li>
                                        <li>    <a href="/225932/article/ekathimerini/news/videos-show-turkish-ship-ramming-greek-vessel-off-imia" title="Videos show Turkish ship ramming Greek vessel off Imia">Videos show Turkish ship ramming Greek vessel off Imia</a>
</li>
                                        <li>    <a href="/225916/article/ekathimerini/news/bulgaria-wades-into-fyrom-name-dispute" title="Bulgaria wades into FYROM name dispute">Bulgaria wades into FYROM name dispute</a>
</li>
                                        <li>    <a href="/225897/article/ekathimerini/news/kotzias-says-greece-may-seek-damages-for-rammed-vessel" title="Kotzias says Greece may seek damages for rammed vessel">Kotzias says Greece may seek damages for rammed vessel</a>
</li>
                                        <li>    <a href="/225901/article/ekathimerini/business/unfazed-by-turkish-activity-exxonmobil-sends-two-vessels-to-cypruss-eez" title="Unfazed by Turkish activity, ExxonMobil sends two vessels to Cyprus's EEZ">Unfazed by Turkish activity, ExxonMobil sends two vessels to Cyprus's EEZ</a>
</li>
                                        <li>    <a href="/225907/article/ekathimerini/business/capital-controls-to-be-eased-further" title="Capital controls to be eased further">Capital controls to be eased further</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>7 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/225782/article/ekathimerini/news/ex-minister-pangalos-makes-controversial-comment-about-turks" title="Ex-minister Pangalos makes controversial comment about Turks">Ex-minister Pangalos makes controversial comment about Turks</a>
</li>
                                        <li>    <a href="/225780/article/ekathimerini/news/turkish-coast-guard-vessel-rams-greek-patrol-boat-off-imia" title="Turkish coast guard vessel rams Greek patrol boat off Imia">Turkish coast guard vessel rams Greek patrol boat off Imia</a>
</li>
                                        <li>    <a href="/225796/article/ekathimerini/news/italy-sends-frigate-to-cypruss-eez" title="Italy sends frigate to Cyprus’s EEZ">Italy sends frigate to Cyprus’s EEZ</a>
</li>
                                        <li>    <a href="/225821/article/ekathimerini/news/varoufakis-reveals-name-of-new-greek-party" title="Varoufakis reveals name of new Greek party">Varoufakis reveals name of new Greek party</a>
</li>
                                        <li>    <a href="/225825/article/ekathimerini/news/erdogan-advisor-says-greece-like-a-fly-picking-a-fight-with-a-giant" title="Erdogan advisor says Greece ‘like a fly picking a fight with a giant’">Erdogan advisor says Greece ‘like a fly picking a fight with a giant’</a>
</li>
                                        <li>    <a href="/225726/article/ekathimerini/news/turkey-ships-harass-drillship-off-cyprus-coast" title="Turkey ships harass drillship off Cyprus coast">Turkey ships harass drillship off Cyprus coast</a>
</li>
                                        <li>    <a href="/225771/opinion/ekathimerini/comment/dangerous-moves-by-turkey" title="Dangerous moves by Turkey">Dangerous moves by Turkey</a>
</li>
                                        <li>    <a href="/225719/article/ekathimerini/news/coastal-erosion-severe-in-parts-of-greece" title="Coastal erosion severe in parts of Greece">Coastal erosion severe in parts of Greece</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>30 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/225782/article/ekathimerini/news/ex-minister-pangalos-makes-controversial-comment-about-turks" title="Ex-minister Pangalos makes controversial comment about Turks">Ex-minister Pangalos makes controversial comment about Turks</a>
</li>
                                        <li>    <a href="/225780/article/ekathimerini/news/turkish-coast-guard-vessel-rams-greek-patrol-boat-off-imia" title="Turkish coast guard vessel rams Greek patrol boat off Imia">Turkish coast guard vessel rams Greek patrol boat off Imia</a>
</li>
                                        <li>    <a href="/225796/article/ekathimerini/news/italy-sends-frigate-to-cypruss-eez" title="Italy sends frigate to Cyprus’s EEZ">Italy sends frigate to Cyprus’s EEZ</a>
</li>
                                        <li>    <a href="/225821/article/ekathimerini/news/varoufakis-reveals-name-of-new-greek-party" title="Varoufakis reveals name of new Greek party">Varoufakis reveals name of new Greek party</a>
</li>
                                        <li>    <a href="/225159/article/ekathimerini/community/two-greeks-on-forbes-30-under-30-europe-list" title="Two Greeks on Forbes 30 Under 30 Europe list">Two Greeks on Forbes 30 Under 30 Europe list</a>
</li>
                                        <li>    <a href="/225483/article/ekathimerini/news/government-on-edge-for-macedonia-protest-in-athens" title="Government on edge for 'Macedonia' protest in Athens">Government on edge for 'Macedonia' protest in Athens</a>
</li>
                                        <li>    <a href="/225110/article/ekathimerini/news/thousands-protest-in-thessaloniki-against-macedonia-name-talks" title="Thousands protest in Thessaloniki against 'Macedonia' name talks">Thousands protest in Thessaloniki against 'Macedonia' name talks</a>
</li>
                                        <li>    <a href="/225143/article/ekathimerini/news/piraeus-port-getting-direct-rail-link-to-athens-airport" title="Piraeus port getting direct rail link to Athens Airport">Piraeus port getting direct rail link to Athens Airport</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#Y" class="title" data-section-title>1 year</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/219880/article/ekathimerini/news/american-tourist-dies-in-zakynthos-brawl" title="American tourist dies in Zakynthos brawl">American tourist dies in Zakynthos brawl</a>
</li>
                                        <li>    <a href="/216732/article/ekathimerini/news/new-residence-permits-to-be-issued-for-foreigners-living-in-greece" title="New residence permits to be issued for foreigners living in Greece">New residence permits to be issued for foreigners living in Greece</a>
</li>
                                        <li>    <a href="/221551/article/ekathimerini/news/greece-ranked-as-the-worst-country-to-live-as-an-expat" title="Greece ranked as the worst country to live as an expat">Greece ranked as the worst country to live as an expat</a>
</li>
                                        <li>    <a href="/225782/article/ekathimerini/news/ex-minister-pangalos-makes-controversial-comment-about-turks" title="Ex-minister Pangalos makes controversial comment about Turks">Ex-minister Pangalos makes controversial comment about Turks</a>
</li>
                                        <li>    <a href="/219469/gallery/ekathimerini/in-images/garbage-piles-up-in-streets-of-athens" title="Garbage piles up in streets of Athens">Garbage piles up in streets of Athens</a>
</li>
                                        <li>    <a href="/220122/article/ekathimerini/news/tourist-attacked-in-athens-for-shopping-on-a-sunday" title="Tourist attacked in Athens for shopping on a Sunday">Tourist attacked in Athens for shopping on a Sunday</a>
</li>
                                        <li>    <a href="/216534/article/ekathimerini/news/us-stepping-in-to-ease-greece-turkey-tensions" title="US stepping in to ease Greece, Turkey tensions">US stepping in to ease Greece, Turkey tensions</a>
</li>
                                        <li>    <a href="/217992/opinion/ekathimerini/comment/cyprus-can-so-why-cant-greece" title="Cyprus can, so why can’t Greece?">Cyprus can, so why can’t Greece?</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b53_1742026775_1859655655">
        <div class="box-content">
        <p><a href="http://www.greece-is.com/" target="_blank" title="greece-is"><img alt="greece-is" src="http://www.ekathimerini.com/resources/toolip/img/2017/01/27/greeceis_ad_300x250.gif" /></a></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_1742026775_566092565">
        <div class="box-content">
        <br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EKathimerini 300x250 responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="3991990570"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b17_320996828_1747520762">
        <header>
        
        <h2 class="sprite-darkgreen">COMMENT</h2>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=220" title="Nikos Konstandaras">Nikos Konstandaras</a>
                            </span>
    <a class="item-title" href="/225892/opinion/ekathimerini/comment/us-policy-equal-distances-false-equivalences" title="US policy: Equal distances, false equivalences">US policy: Equal distances, false equivalences</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=327" title="Theodore Kariotis">Theodore Kariotis</a>
                            </span>
    <a class="item-title" href="/225880/opinion/ekathimerini/comment/turkish-challenges-in-cypruss-eez" title="Turkish challenges in Cyprus’s EEZ">Turkish challenges in Cyprus’s EEZ</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=228" title="Tom Ellis">Tom Ellis</a>
                            </span>
    <a class="item-title" href="/225869/opinion/ekathimerini/comment/greece-turkey-without-an-arbitrator" title="Greece-Turkey, without an arbitrator">Greece-Turkey, without an arbitrator</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=222" title="Costas Iordanidis">Costas Iordanidis</a>
                            </span>
    <a class="item-title" href="/225853/opinion/ekathimerini/comment/turkish-strategy" title="Turkish strategy">Turkish strategy</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=322" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/225852/opinion/ekathimerini/comment/keeping-calm" title="Keeping calm">Keeping calm</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=326" title="Ian Bremmer">Ian Bremmer</a>
                            </span>
    <a class="item-title" href="/225800/opinion/ekathimerini/comment/us-china-trade-duel-heading-for-trouble" title="US-China trade duel heading for trouble">US-China trade duel heading for trouble</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=219" title="Alexis Papachelas">Alexis Papachelas</a>
                            </span>
    <a class="item-title" href="/225809/opinion/ekathimerini/comment/divided-and-unreliable" title="Divided and unreliable">Divided and unreliable</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors?id=322" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/225803/opinion/ekathimerini/comment/a-new-status-quo" title="A new status quo">A new status quo</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b9_320996828_2136089528">
        <div class="box-content">
        <p>
<style type="text/css">
.Geor15b:hover {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: underline;
}
.Geor15b {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: none;
}
.spo_links_float{
float:right;
}
.Geor11bl {
  font-size: 11px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #222222;
  line-height: 16px;
  TEXT-DECORATION: none;
}
hr {
  border: dotted #ddd;
  border-width: 1px 0 0;
  clear: both;
  margin: 10px;
  height: 0;
}</style>
</p>
<br />
<br />
<br />
<div class="spo_links">
	<div>
		<div class="spo_links_float">
			<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.finanznachrichten.de" target="top" title="finance">FinanzNachrichten.de</a></div>
	</div>
		<hr class="links" />
		<div>
			<div class="spo_links_float">
				<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.bestprice.gr/" target="top" title="finance">BestPrice.gr</a></div>
		</div>
	</div>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b17_320996828_2022636249">
        <div class="box-content">
        <script data-ws="964" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b19_1526976753_419706482">
        <div class="box-content">
        <style type="text/css">
#wrapper table {
  width: 100%;
  border: 0;
  border-collapse: collapse;
  font-size: 1rem;
  margin: 1rem 0;
border-bottom: solid 2px rgb(255, 255, 255);
}
table thead tr th, table tfoot tr th, table tbody tr td, table tr td, table tfoot tr td {
  border-right: solid 1px white;
}</style>
<div class="new_footer">
	<table border="0" cellpadding="0" cellspacing="0" class="new_footer" height="1" width="100%">
		<tbody>
			<tr>
				<td align="center" colspan="2">
					<table border="0" cellpadding="0" cellspacing="0" width="100%">
						<tbody>
							<tr height="18">
								<td align="center" class="eelantext2" height="18" valign="top">
									<table cellpadding="0" cellspacing="0" width="1000">
										<tbody>
											<tr>
												<td align="center" width="558">
													<a class="eelantext2" href="/aboutus"><font color="#02548C">About us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/subscriptions"><font color="#02548C">Subscriptions</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/advertising"><font color="#02548C">Advertising</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/contact"><font color="#02548C">Contact us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/sitemap" target="new"><font color="#02548C">Site Map</font></a> &nbsp;|&nbsp; <a class="termsofuse" href="/termsofuse"> <font color="#02548C">Terms of use</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/partner-content"><font color="#02548C">Partner Content</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="http://www.greece-is.com/" target="_blank" title="Greece is"><font color="#02548C">Greece is</font></a></td>
											</tr>
										</tbody>
									</table>
								</td>
							</tr>
							<tr>
								<td align="center">
									Copyright &copy; 2015, H KAΘHMEPINH All Rights Reserved.</td>
							</tr>
						</tbody>
					</table>
				</td>
			</tr>
		</tbody>
	</table>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        
                    <div class="large-12 columns">
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Jump to top of page">Jump to top of page</a>
                            <p id="copyright"><strong></strong> &copy; </p>
                        </nav>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Developed by EWORX S.A." id="eworx">Developed by EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
    
    </body>
</html>
<!-- 17 -->