<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Time deposit interest next to negative | Business | ekathimerini.com</title>
        <link rel="canonical" href="http://www.ekathimerini.com/248186/article/ekathimerini/business/time-deposit-interest-next-to-negative" />
        <link rel="pingback" href="http://www.ekathimerini.com/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Time deposit interest next to negative | Business | ekathimerini.com" href="/rss?i=ekathimerini.en.business" />
        <link rel="search" type="application/opensearchdescription+xml" title="ekathimerini.com Search (English)" href="/os?i=ekathimerini.en.search" />
        <link rel="home" href="/" title="ekathimerini.com home" />
        <link rel="up" href="/" title="home" />
        <link rel="sitesearch" href="/search" title="Search" />
        <link rel="sitemap" href="/sitemap" title="sitemap" />
        <link rel="contact" href="/contact" title="contact" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="/favicon.ico?1712023053" />
        <link rel="stylesheet" type="text/css" href="/scripts/chosen/chosen.css?1712023053" />
        <link rel="stylesheet" type="text/css" href="/css/foundation.min.css?1712023053" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.mCustomScrollbar.css?1712023053" />
        <link rel="stylesheet" type="text/css" href="/css/flexslider.css?1712023053" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png?1712023053" />
        <link rel="stylesheet" type="text/css" href="/css/screen.css?1712023053" />
        <link rel="stylesheet" type="text/css" href="/css/print.css?1712023053" />
        <script type="text/javascript" src="/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="/scripts/user-script.js?1712023053"></script>
        <link rel="stylesheet" type="text/css" href="/css/skins/ekath.css?1712023053" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad.png?1712023053" sizes="72x72" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-HD.png?1712023053" sizes="114x114" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad-HD.png?1712023053" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="/css/ie8screen.css?1712023053" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="/scripts/vendor/custom.modernizr.js?1712023053"></script>
        <script type="text/javascript" src="/scripts/foundation.min.js?1712023053"></script>
        <script type="text/javascript" src="/scripts/jquery.mCustomScrollbar.min.js?1712023053"></script>
        <script type="text/javascript" src="/scripts/jquery.flexslider.js?1712023053"></script>
        <script type="text/javascript" src="/scripts/jquery.zoom.js?1712023053"></script>
        <script type="text/javascript" src="/scripts/chosen/chosen.jquery.js?1712023053"></script>
    
        <meta property="og:title" content="Time deposit interest next to negative, Evgenia Tzortzi | Kathimerini" />
        <meta property="og:description" content="Time deposits at Greek banks endured another decline in interest rates at the beginning of the year, with a slump in the average from 0.3-0.4 percent at the end of 2019 to just 0.2 percent." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.ekathimerini.com/resources/2020-01/bank_logos_web-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@ekathimerini" />
        <meta name="twitter:title" content="Time deposit interest next to negative, Evgenia Tzortzi | Kathimerini" />
        <meta name="twitter:description" content="Time deposits at Greek banks endured another decline in interest rates at the beginning of the year, with a slump in the average from 0.3-0.4 percent at the end of 2019 to just 0.2 percent." />
        <meta name="twitter:image" content="http://www.ekathimerini.com/resources/2020-01/bank_logos_web-thumb-large.jpg" />
        <meta name="keywords" content="Banking, Economy" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Time deposits at Greek banks endured another decline in interest rates at the beginning of the year, with a slump in the average from 0.3-0.4 percent at the end of 2019 to just 0.2 percent." />
        <meta name="language" content="English" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street" />
<script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-2', 'auto'); ga('send', 'pageview'); </script> <meta name="google-site-verification" content="qXuJWrnusDd9wqPyutcyQ90Yci56ODrbnmdFckNRqXI" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5242430365160383", enable_page_level_ads: true }); </script> <!-- google adv --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/68452758/www.ekathimerini.com_Article_336x280', [336, 280], 'div-gpt-ad-1519650829387-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <!-- google adv --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "84d7d32e-9e0e-4937-bbff-5438589c618e", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'ekathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <meta name="google-site-verification" content="dR48xOfrHUnJe2d1Vlvd1DnwYUrk-sc3I3qvH-Tl63Q" />    </head>
    <body xml:lang="en" lang="en" class="index website_ekathimerini tree_en node_business page_KathimeriniBoxesPage article_NEWS">
<script data-server="ADMAN|">(function() { var ws=1126, p='', s='0x0', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman) d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>'); else Adman.ws(ws, s, asIframe, h, p, kw);}());</script> <style> #page-header h1::after{ display: none; } section#b0_344385994_190198557 { display: none; } /* Για για να φύγει η γρι γραμμή πάνω από το submenu */ body:before { display :none; } /* Για για να φύγει η πάνω γραμμή στην Home στην ροή των sports */ .box.has-border>:first-child { border-top: 1px solid white; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #top-container div { padding: 0px !important; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ a.node_subscriptions { padding-right: 14px !important; } @media only screen and (min-width: 860px){ #page-header #top-container #top-language:before, #top-weather :before, #services-dropdown li:before { content: ' ' !important; padding-right: 5px; } } /* Για το κενό μεταξυ σε μικρές διαστάσεις ανάμεσα στο μενου και στο Top banner*/ @media screen and (max-width: 640px){ #page-header { height: 2vh !important; } } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #page-header #top-container { margin-left: 20%; font-size: .8125rem; top: 1rem; width: 80%; text-transform: uppercase; font-size: 10px; } /* Για να εμφανίζεται το summary σε στοίχιση */ .freetext p { /* margin: 14px; */ overflow: hidden; } /* Για το κενό στου τίλτους δεξειά στο WHAT'S ON στην Home */ section#b36_1455728498_1444406694 header { padding: 6px; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ div#top-container a { color: #2877A5; font-weight: 900; } /* Για το κουμπί more που εμφανίζει περισσότερα άρθρα */ a.load-more.blue.requiresJs { border-bottom: 1px solid #E9E9EA; margin: 0px auto 0 auto; padding: 3px; } #mainNav a, #subNav a { letter-spacing: 0.1px !important; font-size: 10px !important; padding: 0px 10px 1px 10px !important; } section#b18_1885015423_296673910, section#b2_1885015425_947648570 { padding-bottom: 13px; } section#b36_1455728498_1444406694, nav#subNav{ padding-top: 10px; } #TOP-MAIN .location-MAIN-RIGHT.large-4 { border-left: 1px solid #E9E9EA !important; } .box-content { padding: 15px; } .box-content { padding-top: 0px !important; } #TOP-MAIN .location-MAIN-LEFT.large-8 { border-right: 1px solid #E9E9EA; } /* Για τα κουτία που έχουν style_ADVANCED */ .style_ADVANCED { padding-bottom: 10px; } </style>    


    <script type="text/javascript">
            KATH.root = "/";
            KATH.chosenConfig = {
                no_results_text: "No results for",
                placeholder_text_multiple: "All",
                search_contains: true,
                disable_search_threshold: 10
            };
    </script>

        
            <div id="wrapper">
                <header class="row" id="page-header">
    <time datetime="2020-01-08">
            WEDNESDAY JANUARY 8, 2020
    </time>
                    <h1>
                                                
                                                                <a id="section-title" href="/business" rel="nofollow"  title="">BUSINESS</a>
                                <span class="hide"> | </span>
                        <a id="site-title" href="/" rel="nofollow" title="Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street">Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street</a>
                    </h1>
                    <div id="top-container">

                                <div id="top-language">
                                    <a target="_blank" href="http://www.kathimerini.gr/" title="Visit kathimerini.gr">Greek Edition</a>
                                </div>
                            <div id="top-services">
                                
                                <ul id="services-dropdown">
                                            <li><a class="node_classifieds" href="/classifieds" title="Classifieds">Classifieds</a></li>
                                            <li><a class="node_subscriptions" href="/subscriptions" title="Subscriptions">Subscriptions</a></li>
                                </ul>
                            </div>
                        <div id="top-favourites">
                            <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">FAVORITES</a>
                            <ul id="favourites-dropdown" class="f-dropdown">
                                <li class="empty">No favorites</li>
                            </ul>
                        </div>
                        <ul id="top-social">
                            <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/ekathimerini" title="Visit us on Twitter">Twitter</a></li>
                            <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/ekathimerinicom" title="Visit us on Facebook">Facebook</a></li>
                        </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Term</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Search" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Search" /></p>
        </form>
        

                    </div>
                </header>


                    <div class="row navigation-container">
                            <nav id="mainNav" class="row">
                                <h2>Navigation</h2>
                                <ul>
                                        <li>
                                            <a class="node_news" href="/news" title="">NEWS</a>
                                        </li>
                                        <li class="current">
                                            <a class="node_business" href="/business" title="">BUSINESS</a>
                                        </li>
                                        <li>
                                            <a class="node_comment" href="/comment" title="">COMMENT</a>
                                        </li>
                                        <li>
                                            <a class="node_life" href="/life" title="">LIFE</a>
                                        </li>
                                        <li>
                                            <a class="node_whats-on" href="/whats-on" title="">WHAT’S ON</a>
                                        </li>
                                        <li>
                                            <a class="node_sports" href="/sports" title="">SPORTS</a>
                                        </li>
                                        <li>
                                            <a class="node_community" href="/community" title="">COMMUNITY</a>
                                        </li>
                                        <li>
                                            <a class="node_survival-guide" href="/survival-guide" title="">SURVIVAL GUIDE</a>
                                        </li>
                                        <li>
                                            <a class="node_special-report" href="/special-report" title="">SPECIAL REPORT</a>
                                        </li>
                                        <li>
                                            <a class="node_multimedia" href="/multimedia" title="">MULTIMEDIA</a>
                                        </li>
                                </ul>
                            </nav>

                    </div>
                        <script type="text/javascript">
applyResponsiveMenu();    </script>

                    
    <div class="messages"></div>


    <script type="text/javascript">
                    var cookiesAccepted = readCookie('cc_accept')=='true';
                    if (!cookiesAccepted) {
                        $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> This website uses cookies to ensure you get the best experience on our website. <a href=\"http://www.ekathimerini.com/termsofuse\">More info<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Got it!\" class=\"cookieConsent button\" value=\"Got it!\"> <\/div> <\/div> <script type=\"text/javascript\"> $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); <\/script>");
                    }
    </script>

                <div id="site-body" class="row">

                        <div id="location-TOP-FULL">
                            <div class="row">
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b1_200413145_1332647669">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:100%;text-align:center">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=14, p='', s='970x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
                                    </div>
                            </div>
                        </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/business">BUSINESS</a></span>
    <time datetime="2020-01-08T18:15:14+02:00" title="08.01.2020 - 18:15">
            18:15
    </time>
    <h2 class="item-title">Time deposit interest next to negative</h2>
        <span class="item-author">
                <a href="/authors/evgenia-tzortzi">EVGENIA TZORTZI</a>
        </span>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": [
                    "NewsArticle"
            ],
            "mainEntityOfPage": "http://www.ekathimerini.com/248186/article/ekathimerini/business/time-deposit-interest-next-to-negative",
            "url": "http://www.ekathimerini.com/248186/article/ekathimerini/business/time-deposit-interest-next-to-negative",
            "headline": "Time deposit interest next to negative",
            "name": "Time deposit interest next to negative",
            "articleSection": "BUSINESS",
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street",
                "url": "http://www.ekathimerini.com/",
                "foundingDate": "1919-09-15",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Organization Logo",
                    "url": "http://www.ekathimerini.com/garnish/en/logo-large-ekath.png"
                } 
                    , "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "Public Engagement",
                        "email": "info@kathimerini.gr",
                        "url": "http://www.ekathimerini.com/contact"
                    }
            },
            "author": [
                        {
                            "@type": "Person", 
                            "name": "Evgenia Tzortzi"
                        }
            ]
                , "articleBody": "Time deposits at Greek banks endured another decline in interest rates at the beginning of the year, with a slump in the average from 0.3-0.4 percent at the end of 2019 to just 0.2 percent.\r\nA downward course has also been recorded in the guaranteed yields of alternative investments such as fixed-period guaranteed interest insurance products, as insurance companies have been increasingly scrapping such programs in order to turn their clients to purely investment products, known as unit-linked insurance plans.\r\nThe new interest environment in Greece this year renders the returns of time deposits practically negative, considering that the annual consumer price index comes to 0.5 percent, and time deposits have a 15 percent tax slapped on them.\r\nThat trend also serves to explain the reduction in time deposits to 43.6 billion euros in November from 44.5 billion a year earlier, in spite of the steady increase in total bank deposits over the same period.\r\nBank officials explain that the small differences recorded among the time deposit interest rates of various banks do not constitute a substantial differentiation, with the focus shifting instead to analyzing the needs and potential of each client."
                , "description": "Time deposits at Greek banks endured another decline in interest rates at the beginning of the year, with a slump in the average from 0.3-0.4 percent at the end of 2019 to just 0.2 percent."
                , "image": "http://www.ekathimerini.com/resources/2020-01/bank_logos_web.jpg"
                , "thumbnailUrl": "http://www.ekathimerini.com/resources/2020-01/bank_logos_web-thumb-large.jpg"
            , "dateCreated": "2020-01-07T20:01:27+0000"
                , "datePublished": "2020-01-08T16:15:14+0000"
            , "dateModified": "2020-01-08T16:15:14+0000"
        }
    </script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://www.ekathimerini.com/resources/2020-01/bank_logos_web-thumb-large.jpg">
                        <img src="http://www.ekathimerini.com/resources/2020-01/bank_logos_web-thumb-large.jpg" alt="bank_logos_web" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">TAGS:</span>
            <a href="/tags/banking" class="group_GENERIC">Banking</a>, <a href="/tags/economy" class="group_GENERIC">Economy</a>
        </p>
        <div class="freetext"><p>Time deposits at Greek banks endured another decline in interest rates at the beginning of the year, with a slump in the average from 0.3-0.4 percent at the end of 2019 to just 0.2 percent.</p>
<p>A downward course has also been recorded in the guaranteed yields of alternative investments such as fixed-period guaranteed interest insurance products, as insurance companies have been increasingly scrapping such programs in order to turn their clients to purely investment products, known as unit-linked insurance plans.</p>
<p>The new interest environment in Greece this year renders the returns of time deposits practically negative, considering that the annual consumer price index comes to 0.5 percent, and time deposits have a 15 percent tax slapped on them.</p>
<p>That trend also serves to explain the reduction in time deposits to 43.6 billion euros in November from 44.5 billion a year earlier, in spite of the steady increase in total bank deposits over the same period.</p>
<p>Bank officials explain that the small differences recorded among the time deposit interest rates of various banks do not constitute a substantial differentiation, with the focus shifting instead to analyzing the needs and potential of each client.</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
            <div class="location-MAIN-FULL large-12 columns under-article">
        
        <section class="box ContentBox has-border" id="b54_1498001559_1330510100">
        <div class="box-content">
        <div style="text-align: center;margin: auto;width: 336px;">
	<!-- /68452758/www.ekathimerini.com_Article_336x280 -->
	<div id="div-gpt-ad-1519650829387-0" style="height:280px; width:336px;">
		<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519650829387-0'); });
</script></div>
</div>
        </div>
        </section>
        
            </div>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">PRINT</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
FAVORITE                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
REMOVE                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=Article from www.kathimerini.gr&amp;body=Time deposit interest next to negative%2C Evgenia Tzortzi %7C Kathimerini%3A http%3A%2F%2Fwww.ekathimerini.com%2F248186%2Farticle%2Fekathimerini%2Fbusiness%2Ftime-deposit-interest-next-to-negative">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ekathimerini.com%2F248186&amp;text=Time deposit interest next to negative">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ekathimerini.com%2F248186%2Farticle%2Fekathimerini%2Fbusiness%2Ftime-deposit-interest-next-to-negative">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ekathimerini.com%2F248186%2Farticle%2Fekathimerini%2Fbusiness%2Ftime-deposit-interest-next-to-negative&amp;title=Time deposit interest next to negative%2C Evgenia Tzortzi %7C Kathimerini&amp;summary=Time deposits at Greek banks endured another decline in interest rates at the beginning of the year%2C with a slump in the average from 0.3-0.4 percent at the end of 2019 to just 0.2 percent.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        KATH.enableSocialTracking($('#social .post-tools'), 'Time deposit interest next to negative, Evgenia Tzortzi | Kathimerini', '\/248186/article/ekathimerini/business/time-deposit-interest-next-to-negative');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.ekathimerini.com/248186/article/ekathimerini/business/time-deposit-interest-next-to-negative');
    </script>
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Comments are not enabled</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-3" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <a href="/248183/article/ekathimerini/business/cruise-visitor-numbers-at-greek-ports-grew-over-15-pct-last-year" title="Cruise visitor numbers at Greek ports grew over 15 pct last year">                                                <img src="http://www.ekathimerini.com/resources/2020-01/cruise_liner_distant_web-thumb-large.jpg" alt="cruise_liner_distant_web" />
</a>
                            <h3 class="item-title">    <a href="/248183/article/ekathimerini/business/cruise-visitor-numbers-at-greek-ports-grew-over-15-pct-last-year" title="Cruise visitor numbers at Greek ports grew over 15 pct last year">Cruise visitor numbers at Greek ports grew over 15 pct last year</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/business">BUSINESS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <a href="/248203/article/ekathimerini/business/greece-retains-negative-yield-in-first-debt-auction-of-year" title="Greece retains negative yield in first debt auction of year">                                                <img src="http://www.ekathimerini.com/resources/2020-01/08gkat_23_2809_pag-thumb-large-thumb-large.jpg" alt="08gkat_23_2809_pag-thumb-large" />
</a>
                            <h3 class="item-title">    <a href="/248203/article/ekathimerini/business/greece-retains-negative-yield-in-first-debt-auction-of-year" title="Greece retains negative yield in first debt auction of year">Greece retains negative yield in first debt auction of year</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/business">BUSINESS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <a href="/248170/article/ekathimerini/business/winter-sales-start-on-january-13" title="Winter sales start on January 13">                                                <img src="http://www.ekathimerini.com/resources/2020-01/mcarthurglen_web-thumb-large-thumb-large.jpg" alt="mcarthurglen_web-thumb-large" />
</a>
                            <h3 class="item-title">    <a href="/248170/article/ekathimerini/business/winter-sales-start-on-january-13" title="Winter sales start on January 13">Winter sales start on January 13</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/business">BUSINESS</a></span>
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b52_1472690000_861012805">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102495">
	&nbsp;</div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102495',pubid:175031,webid:147625,wid:102495});
</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b46_1472690000_1367456505">
        <div class="box-content">
        <script data-server="ADMAN|http://adman.gr/">(function() { var ws=980, p='', s='1x1', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b34_1472690000_636663727">
        <div class="box-content">
        <br />
<br />
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EK articles responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="7085057775"
     data-ad-format="auto">&nbsp;</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />
<br />
<hr />
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=248186" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
                            KATH.applyFavouritesInteractions(248186, 'Time deposit interest next to negative');
    </script>


                    <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsPopularityBox has-header" id="b33_1742033700_381740080">
        <header>
        
        <h2 class="sprite-lightblue">RECENT NEWS</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#P" class="title" data-section-title>Latest</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/248217/article/ekathimerini/news/eu-pushes-libyas-pm-serraj-for-ceasefire-warns-on-turkey-deal" title="EU pushes Libya's PM Serraj for ceasefire, warns on Turkey deal">EU pushes Libya's PM Serraj for ceasefire, warns on Turkey deal</a>
</li>
                                        <li>    <a href="/248216/article/ekathimerini/news/golden-dawn-trial-resumes-with-fyssas-family-lawyers-closing-address" title="Golden Dawn trial resumes with Fyssas family lawyer's closing address">Golden Dawn trial resumes with Fyssas family lawyer's closing address</a>
</li>
                                        <li>    <a href="/248186/article/ekathimerini/business/time-deposit-interest-next-to-negative" title="Time deposit interest next to negative">Time deposit interest next to negative</a>
</li>
                                        <li>    <a href="/248158/article/ekathimerini/whats-on/mycenaean-cyclades--athens--to-march-8" title="Mycenaean Cyclades | Athens | To March 8">Mycenaean Cyclades | Athens | To March 8</a>
</li>
                                        <li>    <a href="/248161/article/ekathimerini/whats-on/george-kontrafouris--athens--january-8" title="George Kontrafouris | Athens | January 8">George Kontrafouris | Athens | January 8</a>
</li>
                                        <li>    <a href="/248183/article/ekathimerini/business/cruise-visitor-numbers-at-greek-ports-grew-over-15-pct-last-year" title="Cruise visitor numbers at Greek ports grew over 15 pct last year">Cruise visitor numbers at Greek ports grew over 15 pct last year</a>
</li>
                                        <li>    <a href="/248210/sketch/ekathimerini/cartoon/cartoon" title="Cartoon">Cartoon</a>
</li>
                                        <li>    <a href="/248208/article/ekathimerini/whats-on/two-collections-meet--thessaloniki--to-september-30" title="Two Collections Meet | Thessaloniki | To September 30">Two Collections Meet | Thessaloniki | To September 30</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b13_1742026775_1940917292">
        <div class="box-content">
        <div style="text-align: center;margin: auto;width: 300px;">
	<script data-server="ADMAN|http://adman.gr/">(function() { var ws=13, p='', s='300x600', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b15_1742026775_967049226">
        <div class="box-content">
        <p><img alt="" class="social" src="http://www.ekathimerini.com/resources/toolip/img/2015/06/30/twitter.jpg" />&nbsp;TWITTER @ekathimerini</p>
<p><a class="twitter-timeline" data-widget-id="615505128733454336" href="https://twitter.com/ekathimerini">Tweets by @ekathimerini</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b16_1742026775_1082343551">
        <div class="box-content">
        <br />
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=159, p='', s='300x250', kw='',asIframe=false, h='kathimerini.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header" id="b35_1742026775_2097324339">
        <header>
        
        <h2>MOST POPULAR</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>1 day</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/248184/article/ekathimerini/news/trump-hails-extraordinary-relations-with-greece-as-he-welcomes-mitsotakis" title="Trump hails 'extraordinary' relations with Greece as he welcomes Mitsotakis">Trump hails 'extraordinary' relations with Greece as he welcomes Mitsotakis</a>
</li>
                                        <li>    <a href="/248169/article/ekathimerini/news/mitsotakis-turkey-libya-maritime-border-deal-geographically-ridiculous" title="Mitsotakis: Turkey-Libya maritime border deal 'geographically ridiculous'">Mitsotakis: Turkey-Libya maritime border deal 'geographically ridiculous'</a>
</li>
                                        <li>    <a href="/248176/article/ekathimerini/news/putin-assad-visit-greek-orthodox-church-in-damascus" title="Putin, Assad visit Greek Orthodox church in Damascus">Putin, Assad visit Greek Orthodox church in Damascus</a>
</li>
                                        <li>    <a href="/248190/article/ekathimerini/news/trump-applauds-greek-comeback-in-white-house-meeting" title="Trump applauds Greek 'comeback' in White House meeting">Trump applauds Greek 'comeback' in White House meeting</a>
</li>
                                        <li>    <a href="/248193/article/ekathimerini/news/greece-will-not-tolerate-violations-of-sovereign-rights-greek-pm-tells-trump" title="Greece will not tolerate violations of sovereign rights, Greek PM tells Trump">Greece will not tolerate violations of sovereign rights, Greek PM tells Trump</a>
</li>
                                        <li>    <a href="/248189/article/ekathimerini/news/trump-mitsotakis-hail-close-ties-eye-deeper-cooperation" title="Trump, Mitsotakis hail close ties, eye deeper cooperation">Trump, Mitsotakis hail close ties, eye deeper cooperation</a>
</li>
                                        <li>    <a href="/248195/article/ekathimerini/news/ex-olympiakos-striker-kovacevic-shot-outside-athens-home" title="Ex-Olympiakos striker Kovacevic shot outside Athens home">Ex-Olympiakos striker Kovacevic shot outside Athens home</a>
</li>
                                        <li>    <a href="/248199/article/ekathimerini/business/bulgaria-to-buy-20-pct-stake-in-greek-lng-terminal" title="Bulgaria to buy 20 pct stake in Greek LNG terminal">Bulgaria to buy 20 pct stake in Greek LNG terminal</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>7 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/248136/article/ekathimerini/business/russia-begins-turkstream-gas-flows-to-greece-north-macedonia" title="Russia begins TurkStream gas flows to Greece, North Macedonia">Russia begins TurkStream gas flows to Greece, North Macedonia</a>
</li>
                                        <li>    <a href="/248064/article/ekathimerini/life/tom-hanks-makes-first-tweet-as-greek-citizen" title="Tom Hanks makes first tweet as Greek citizen">Tom Hanks makes first tweet as Greek citizen</a>
</li>
                                        <li>    <a href="/248145/article/ekathimerini/news/cargo-ship-adrift-off-southeast-peloponnese" title="Cargo ship adrift off southeast Peloponnese">Cargo ship adrift off southeast Peloponnese</a>
</li>
                                        <li>    <a href="/248089/article/ekathimerini/news/greek-pm-warns-turkey-against-crossing-red-lines" title="Greek PM warns Turkey against crossing ‘red lines’">Greek PM warns Turkey against crossing ‘red lines’</a>
</li>
                                        <li>    <a href="/248114/article/ekathimerini/news/snow-warning-for-weekend-motorists" title="Snow warning for weekend motorists">Snow warning for weekend motorists</a>
</li>
                                        <li>    <a href="/248103/opinion/ekathimerini/comment/greece-and-turkey-from-the-eastmed-to-libya-unity-alliances-preparedness" title="Greece and Turkey, from the EastMed to Libya: Unity, alliances, preparedness">Greece and Turkey, from the EastMed to Libya: Unity, alliances, preparedness</a>
</li>
                                        <li>    <a href="/248152/article/ekathimerini/life/greece-is-good-for-the-soul-says-american-actor-tom-hanks" title="Greece is ‘good for the soul,’ says American actor Tom Hanks">Greece is ‘good for the soul,’ says American actor Tom Hanks</a>
</li>
                                        <li>    <a href="/248027/article/ekathimerini/news/new-cold-front-to-sweep-through-greece-on-thursday" title="New cold front to sweep through Greece on Thursday">New cold front to sweep through Greece on Thursday</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>30 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/247928/article/ekathimerini/business/tax-overhaul-to-kick-in-from-january-1" title="Tax overhaul to kick in from January 1">Tax overhaul to kick in from January 1</a>
</li>
                                        <li>    <a href="/248002/article/ekathimerini/business/road-tax-payment-deadline-extended-to-january-15" title="Road tax payment deadline extended to January 15">Road tax payment deadline extended to January 15</a>
</li>
                                        <li>    <a href="/247893/article/ekathimerini/news/turkish-flyovers-over-greek-airspace" title="Turkish flyovers over Greek airspace">Turkish flyovers over Greek airspace</a>
</li>
                                        <li>    <a href="/247671/article/ekathimerini/life/archaeologists-in-greece-find-3500-year-old-royal-tombs" title="Archaeologists in Greece find 3,500-year-old royal tombs">Archaeologists in Greece find 3,500-year-old royal tombs</a>
</li>
                                        <li>    <a href="/247913/article/ekathimerini/news/hollywood-superstar-becomes-honorary-greek" title="Hollywood superstar becomes honorary Greek">Hollywood superstar becomes honorary Greek</a>
</li>
                                        <li>    <a href="/247511/article/ekathimerini/news/greek-film-aims-for-top-honors--at-porn-awards" title="Greek film aims for top honors  at porn awards">Greek film aims for top honors  at porn awards</a>
</li>
                                        <li>    <a href="/248136/article/ekathimerini/business/russia-begins-turkstream-gas-flows-to-greece-north-macedonia" title="Russia begins TurkStream gas flows to Greece, North Macedonia">Russia begins TurkStream gas flows to Greece, North Macedonia</a>
</li>
                                        <li>    <a href="/247833/article/ekathimerini/news/erdogan-there-are-disputed-islands-in-the-aegean" title="Erdogan: There are disputed islands in the Aegean">Erdogan: There are disputed islands in the Aegean</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#Y" class="title" data-section-title>1 year</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/246329/article/ekathimerini/business/market-to-be-flooded-with-properties" title="Market to be flooded with properties">Market to be flooded with properties</a>
</li>
                                        <li>    <a href="/245021/article/ekathimerini/news/teen-death-in-amusement-park-attributed-to-excessive-speed" title="Teen death in amusement park attributed to excessive speed">Teen death in amusement park attributed to excessive speed</a>
</li>
                                        <li>    <a href="/247928/article/ekathimerini/business/tax-overhaul-to-kick-in-from-january-1" title="Tax overhaul to kick in from January 1">Tax overhaul to kick in from January 1</a>
</li>
                                        <li>    <a href="/244557/article/ekathimerini/news/tourists-evacuated-as-fire-nears-zakynthos-resort" title="Tourists evacuated as fire nears Zakynthos resort">Tourists evacuated as fire nears Zakynthos resort</a>
</li>
                                        <li>    <a href="/242369/article/ekathimerini/news/woman-found-dead-on-crete-feared-to-be-missing-us-scientist" title="Woman found dead on Crete feared to be missing US scientist">Woman found dead on Crete feared to be missing US scientist</a>
</li>
                                        <li>    <a href="/244548/article/ekathimerini/news/it-would-take-2-million-years-to-reach-planet-k2-18b-scientist-says" title="It would take 2 million years to reach planet K2-18b, scientist says">It would take 2 million years to reach planet K2-18b, scientist says</a>
</li>
                                        <li>    <a href="/246778/article/ekathimerini/news/turkey-pakistan-cooperation-seen-as-response-to-east-med-alliances" title="Turkey, Pakistan cooperation seen as response to East Med alliances">Turkey, Pakistan cooperation seen as response to East Med alliances</a>
</li>
                                        <li>    <a href="/239341/article/ekathimerini/news/stricter-inspections-from-travel-to-and-from-non-schengen-countries" title="Stricter inspections from travel to and from non-Schengen countries">Stricter inspections from travel to and from non-Schengen countries</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b53_1742026775_1859655655">
        <div class="box-content">
        <p><a href="https://subscription.kathimerini.gr/greece-is" target="_blank" title="greece-is"><img alt="greece-is" src="http://www.ekathimerini.com/resources/toolip/img/2018/12/28/gris_ad_gif_file_smaller.gif" /></a></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_1742026775_566092565">
        <div class="box-content">
        <br />
<div style="text-align: center;margin: auto;width: 300px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- EKathimerini 300x250 responsive --><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b55_1742026775_1247954933">
        <div class="box-content">
        <script data-ws="1099" data-h="kathimerini.adman.gr" data-s="300x250"  src="//static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b15_320996828_1747520762">
        <header>
        
        <h2 class="sprite-darkgreen">COMMENT</h2>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stavros-tzimas" title="Stavros Tzimas">Stavros Tzimas</a>
                            </span>
    <a class="item-title" href="/248102/opinion/ekathimerini/comment/city-diplomacy" title="City diplomacy">City diplomacy</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/vassilis-nedos" title="Vassilis Nedos">Vassilis Nedos</a>
                            </span>
    <a class="item-title" href="/248148/article/ekathimerini/comment/turkey-must-seize-opportunity-to-de-escalate-tension-greek-fm-says" title="Turkey must seize opportunity to de-escalate tension, Greek FM says">Turkey must seize opportunity to de-escalate tension, Greek FM says</a>
                    </li>
                    <li>
    <a class="item-title" href="/248109/opinion/ekathimerini/comment/strengthening-the-democratic-bloc" title="Strengthening the democratic bloc">Strengthening the democratic bloc</a>
                    </li>
                    <li>
    <a class="item-title" href="/248143/opinion/ekathimerini/comment/americas-number-one-philhellene" title="America’s number one Philhellene">America’s number one Philhellene</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/tom-ellis" title="Tom Ellis">Tom Ellis</a>
                            </span>
    <a class="item-title" href="/248103/opinion/ekathimerini/comment/greece-and-turkey-from-the-eastmed-to-libya-unity-alliances-preparedness" title="Greece and Turkey, from the EastMed to Libya: Unity, alliances, preparedness">Greece and Turkey, from the EastMed to Libya: Unity, alliances, preparedness</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/248113/opinion/ekathimerini/comment/open-streets" title="Open streets">Open streets</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/248065/opinion/ekathimerini/comment/the-day-after" title="The day after">The day after</a>
                    </li>
                    <li class="last">
    <a class="item-title" href="/248057/opinion/ekathimerini/comment/the-eu-turkey-special-framework-and-the-path-toward-the-hague" title="The EU-Turkey special framework and the path toward The Hague">The EU-Turkey special framework and the path toward The Hague</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b9_320996828_2136089528">
        <div class="box-content">
        <p>
<style type="text/css">
.Geor15b:hover {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: underline;
}
.Geor15b {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: none;
}
.spo_links_float{
float:right;
}
.Geor11bl {
  font-size: 11px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #222222;
  line-height: 16px;
  TEXT-DECORATION: none;
}
hr {
  border: dotted #ddd;
  border-width: 1px 0 0;
  clear: both;
  margin: 10px;
  height: 0;
}</style>
</p>
<br />
<br />
<br />
<div class="spo_links">
	<div>
		<div class="spo_links_float">
			<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.finanznachrichten.de" target="top" title="finance">FinanzNachrichten.de</a></div>
	</div>
		<hr class="links" />
		<div>
			<div class="spo_links_float">
				<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.bestprice.gr/" target="top" title="finance">BestPrice.gr</a></div>
		</div>
	</div>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b17_320996828_2022636249">
        <div class="box-content">
        <script data-ws="964" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                    </aside>

                        <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b19_1526976753_419706482">
        <div class="box-content">
        <style type="text/css">
#wrapper table {
  width: 100%;
  border: 0;
  border-collapse: collapse;
  font-size: 1rem;
  margin: 1rem 0;
border-bottom: solid 2px rgb(255, 255, 255);
}
table thead tr th, table tfoot tr th, table tbody tr td, table tr td, table tfoot tr td {
  border-right: solid 1px white;
}</style>
<div class="new_footer">
	<table border="0" cellpadding="0" cellspacing="0" class="new_footer" height="1" width="100%">
		<tbody>
			<tr>
				<td align="center" colspan="2">
					<table border="0" cellpadding="0" cellspacing="0" width="100%">
						<tbody>
							<tr height="18">
								<td align="center" class="eelantext2" height="18" valign="top">
									<table cellpadding="0" cellspacing="0" width="1000">
										<tbody>
											<tr>
												<td align="center" width="558">
													<a class="eelantext2" href="/aboutus"><font color="#02548C">About us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/subscriptions"><font color="#02548C">Subscriptions</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/advertising"><font color="#02548C">Advertising</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/contact"><font color="#02548C">Contact us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/sitemap" target="new"><font color="#02548C">Site Map</font></a> &nbsp;|&nbsp; <a class="termsofuse" href="/termsofuse"> <font color="#02548C">Terms of use</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/partner-content"><font color="#02548C">Partner Content</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="http://www.greece-is.com/" target="_blank" title="Greece is"><font color="#02548C">Greece is</font></a></td>
											</tr>
										</tbody>
									</table>
								</td>
							</tr>
							<tr>
								<td align="center">
									Copyright &copy; 2018, H KAΘHMEPINH All Rights Reserved.</td>
							</tr>
						</tbody>
					</table>
				</td>
			</tr>
		</tbody>
	</table>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
                        </div>

                </div>

                <footer id="location-FOOTER" class="row">
                    <section class="box contentBox">
                            
                        <p id="copyright"><strong></strong> &copy; </p>
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Jump to top of page">Jump to top of page</a>
                        </nav>
                        <div>
                            <a href="#top" title="Jump to top of page" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                        </div>
                        <p id="ewxlinks">
                            <a href="http://www.eworx.gr/" title="Developed by EWORX S.A." id="eworx">Developed by EWORX S.A.</a>
                            <span class="inv"> | </span>
                            <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                        </p>
                    </section>
                </footer>

            </div>
        
    
    </body>
</html>
<!-- 26 -->