<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Creditors shoot down proposals as gov't works on prior actions | Business | ekathimerini.com</title>
        <link rel="canonical" href="http://www.ekathimerini.com/212102/article/ekathimerini/business/creditors-shoot-down-proposals-as-govt-works-on-prior-actions" />
        <link rel="pingback" href="http://www.ekathimerini.com/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Creditors shoot down proposals as gov't works on prior actions | Business | ekathimerini.com" href="/rss?i=ekathimerini.en.business" />
        <link rel="search" type="application/opensearchdescription+xml" title="ekathimerini.com Search (English)" href="/os?i=ekathimerini.en.search" />
        <link rel="home" href="/" title="ekathimerini.com home" />
        <link rel="up" href="/" title="home" />
        <link rel="sitesearch" href="/search" title="Search" />
        <link rel="sitemap" href="/sitemap" title="sitemap" />
        <link rel="contact" href="/contact" title="contact" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="/favicon.ico?2710120109" />
        <link rel="stylesheet" type="text/css" href="/scripts/chosen/chosen.css?2710120109" />
        <link rel="stylesheet" type="text/css" href="/css/foundation.min.css?2710120109" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.mCustomScrollbar.css?2710120109" />
        <link rel="stylesheet" type="text/css" href="/css/flexslider.css?2710120109" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png?2710120109" />
        <link rel="stylesheet" type="text/css" href="/css/screen.css?2710120109" />
        <link rel="stylesheet" type="text/css" href="/css/print.css?2710120109" />
        <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
        <script type="text/javascript" src="/scripts/user-script.js?2710120109"></script>
        <link rel="stylesheet" type="text/css" href="/css/skins/ekath.css?2710120109" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad.png?2710120109" sizes="72x72" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-HD.png?2710120109" sizes="114x114" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad-HD.png?2710120109" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="/css/ie8screen.css?2710120109" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="/scripts/vendor/custom.modernizr.js?2710120109"></script>
        <script type="text/javascript" src="/scripts/foundation.min.js?2710120109"></script>
        <script type="text/javascript" src="/scripts/jquery.mCustomScrollbar.min.js?2710120109"></script>
        <script type="text/javascript" src="/scripts/jquery.flexslider.js?2710120109"></script>
        <script type="text/javascript" src="/scripts/jquery.zoom.js?2710120109"></script>
        <script type="text/javascript" src="/scripts/chosen/chosen.jquery.js?2710120109"></script>
    
        <meta property="og:title" content="Creditors shoot down proposals as gov't works on prior actions | Kathimerini" />
        <meta property="og:description" content="Representatives of Greece’s international creditors ended their exploratory talks in Athens on Friday with serious reservations about a series of policies being promoted by the government, including some heralded by Prime Minister Alexis Tsipras in Thessaloniki last week, while they concluded that only half the prior actions tied to the next tranche of 2.8 billion euros have been implemented." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://www.ekathimerini.com/resources/2016-09/finmin-flag-thumb-large.jpg" />
        <meta name="keywords" content="Economy, Politics, Diplomacy" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="Representatives of Greece’s international creditors ended their exploratory talks in Athens on Friday with serious reservations about a series of policies being promoted by the government, including some heralded by Prime Minister Alexis Tsipras in Thessaloniki last week, while they concluded that only half the prior actions tied to the next tranche of 2.8 billion euros have been implemented." />
        <meta name="language" content="English" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
<script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-2', 'auto'); ga('send', 'pageview'); </script>    </head>
    <body xml:lang="en" lang="en" class="index website_ekathimerini tree_en node_business page_KathimeriniBoxesPage article_NEWS">
<style> /* Για για να φύγει η γρι γραμμή πάνω από το submenu */ body:before { display :none; } /* Για για να φύγει η πάνω γραμμή στην Home στην ροή των sports */ .box.has-border>:first-child { border-top: 1px solid white; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #top-container div { padding: 0px !important; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ a.node_subscriptions { padding-right: 14px !important; } @media only screen and (min-width: 860px){ #page-header #top-container #top-language:before, #top-weather :before, #services-dropdown li:before { content: ' ' !important; padding-right: 5px; } } /* Για το κενό μεταξυ σε μικρές διαστάσεις ανάμεσα στο μενου και στο Top banner*/ @media screen and (max-width: 640px){ #page-header { height: 2vh !important; } } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #page-header #top-container { margin-left: 20%; font-size: .8125rem; top: 1rem; width: 80%; text-transform: uppercase; font-size: 10px; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ div#top-container a { color: #2877A5; font-weight: 900; } /* Για το κουμπί more που εμφανίζει περισσότερα άρθρα */ a.load-more.blue.requiresJs { border-bottom: 1px solid #E9E9EA; margin: 0px auto 0 auto; padding: 3px; } #mainNav a, #subNav a { letter-spacing: 0.1px !important; font-size: 10px !important; padding: 0px 10px 1px 10px !important; } section#b18_1885015423_296673910, section#b2_1885015425_947648570 { padding-bottom: 13px; } section#b36_1455728498_1444406694, nav#subNav{ padding-top: 10px; } .freetext { padding-top: 10px; } #TOP-MAIN .location-MAIN-RIGHT.large-4 { border-left: 1px solid #E9E9EA !important; } .box-content { padding-top: 0px !important; } #TOP-MAIN .location-MAIN-LEFT.large-8 { border-right: 1px solid #E9E9EA; } /* Για τα κουτία που έχουν style_ADVANCED */ .style_ADVANCED { padding-bottom: 10px; } </style>    
    <script type="text/javascript">
        <!--
        KATH.root = "/";
        KATH.chosenConfig = {
            no_results_text: "No results for",
            placeholder_text_multiple: "All",
            search_contains: true,
            disable_search_threshold: 10
        };
        //-->
    </script>
    <script type="text/javascript" src="http://static.adman.gr/adman-video.js"></script>


    
        <div id="wrapper">
            <header class="row" id="page-header">
    <time datetime="2016-09-17">
            SATURDAY SEPTEMBER 17, 2016
    </time>
                <h1>
                                            
                            <a id="section-title" href="/business" rel="nofollow"  title="">BUSINESS</a>
                            <span class="hide"> | </span>
                    <a id="site-title" href="/" rel="nofollow" title=""></a>
                </h1>
                <div id="top-container">
                            <div id="top-language">
                                <a target="_blank" href="http://www.kathimerini.gr/" title="Visit kathimerini.gr">Greek Edition</a>
                            </div>
                        <div id="top-services">
                            
                            <ul id="services-dropdown">
                                
                                    <li><a class="node_classifieds" href="/classifieds" title="Classifieds">Classifieds</a></li>
                                    <li><a class="node_subscriptions" href="/subscriptions" title="Subscriptions">Subscriptions</a></li>
                            </ul>
                        </div>
                    <div id="top-favourites">
                        <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">FAVORITES</a>
                        <ul id="favourites-dropdown" class="f-dropdown">
                            <li class="empty">No favorites</li>
                        </ul>
                    </div>
                    <ul id="top-social">
                        <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/ekathimerini" title="Visit us on Twitter">Twitter</a></li>
                        <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/ekathimerinicom" title="Visit us on Facebook">Facebook</a></li>
                        
                    </ul>
				
        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Term</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Search" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Search" /></p>
        </form>
        
				
                </div>
            </header>


                <div class="row navigation-container">
                        <nav id="mainNav" class="row">
                            <h2>Navigation</h2>
                            <ul>
                                    <li>
                                        <a class="node_news" href="/news" title="">NEWS</a>
                                    </li>
                                    <li class="current">
                                        <a class="node_business" href="/business" title="">BUSINESS</a>
                                    </li>
                                    <li>
                                        <a class="node_comment" href="/comment" title="">COMMENT</a>
                                    </li>
                                    <li>
                                        <a class="node_life" href="/life" title="">LIFE</a>
                                    </li>
                                    <li>
                                        <a class="node_whats-on" href="/whats-on" title="">WHAT’S ON</a>
                                    </li>
                                    <li>
                                        <a class="node_sports" href="/sports" title="">SPORTS</a>
                                    </li>
                                    <li>
                                        <a class="node_community" href="/community" title="">COMMUNITY</a>
                                    </li>
                                    <li>
                                        <a class="node_survival-guide" href="/survival-guide" title="">SURVIVAL GUIDE</a>
                                    </li>
                                    <li>
                                        <a class="node_special-report" href="/special-report" title="">SPECIAL REPORT</a>
                                    </li>
                                    <li>
                                        <a class="node_multimedia" href="/multimedia" title="">MULTIMEDIA</a>
                                    </li>
                            </ul>
                        </nav>

                </div>
                    <script type="text/javascript">
        <!--
applyResponsiveMenu();        //-->
    </script>


    <div class="messages"></div>


    <script type="text/javascript">
        <!--
                var cookiesAccepted = readCookie('cc_accept')=='true';
                if (!cookiesAccepted) {
                    $("body").append("<div id=\"cookie-wrapper\"> <div class=\"description\"> This website uses cookies to ensure you get the best experience on our website. <a href=\"http://www.ekathimerini.com/termsofuse\">More info<\/a> <\/div> <div class=\"actions\"> <input type=\"submit\" title=\"Got it!\" class=\"cookieConsent button\" value=\"Got it!\"> <\/div> <\/div> <script type=\"text/javascript\"> \x3C!-- $(\".cookieConsent\").click(function() { createCookie(\"cc_accept\", \"true\", 365); $(\"#cookie-wrapper\").remove(); }); //--\> <\/script>");
                }
        //-->
    </script>

            <div id="site-body" class="row">

                    <div id="location-TOP-FULL">
                        <div class="row">
                                <div class="large-12 columns">
        
        <section class="box ContentBox" id="b1_200413145_471456818">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:100%;text-align:center">
	<script data-ws="14" data-h="adman.kathimerini.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script></div>
        </div>
        </section>
        
                                </div>
                        </div>
                    </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/business">BUSINESS</a></span>
    <time datetime="2016-09-16T21:40:14+03:00" title="16.09.2016 - 21:40">
            16.09.2016
            <span class="separator">:</span>
            21:40
    </time>
    <h2 class="item-title">Creditors shoot down proposals as gov't works on prior actions</h2>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="http://www.ekathimerini.com/resources/2016-09/finmin-flag-thumb-large.jpg">
                        <img src="http://www.ekathimerini.com/resources/2016-09/finmin-flag-thumb-large.jpg" alt="" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">TAGS:</span>
            <a href="/tags?t=Economy" class="group_GENERIC">Economy</a>, <a href="/tags?t=Politics" class="group_GENERIC">Politics</a>, <a href="/tags?t=Diplomacy" class="group_GENERIC">Diplomacy</a>
        </p>
        <div class="freetext"><p>Representatives of Greece&rsquo;s international creditors ended their exploratory talks in Athens on Friday with serious reservations about a series of policies being promoted by the government, including some heralded by Prime Minister Alexis Tsipras in Thessaloniki last week, while they concluded that only half the prior actions tied to the next tranche of 2.8 billion euros have been implemented.</p>
<p>A high-ranking official of the Finance Ministry conceded that plans to protect businesses&rsquo; bank accounts from being seized by tax authorities will not go ahead and instead the government will offer more incentives for the use of credit card transactions.</p>
<p>Another serious concern voiced by foreign inspectors, and particularly by the representative of the International Monetary Fund, relates to proposals by the Education Ministry for a more complicated process in the dismissal of teachers at Greek private schools.</p>
<p>The two sides also failed to see eye to eye on Greek proposals for immunity from prosecution to be granted to Greeks who return undeclared income from abroad and for the freezing of social security contributions owed by self-employed professionals, both measures that were declared by Tsipras in Thessaloniki last weekend.</p>
<p>The composition of the supervisory board of a new privatization fund was another bone of contention in negotiations. Greek officials described the hitch as &ldquo;technicalities&rdquo; that would soon be overcome.</p>
<p>French Finance Ministry sources indicated last week that Jacques Le Pape, a former aide to IMF Managing Director Christine Lagarde, might head up the fund. But Greek government officials have not confirmed this and there are said to have been disagreements between the two sides.</p>
<p>Government sources indicated on Friday that a new multi-bill bundling together a total of 15 prior actions demanded for the 2.8 billion euros will go to Parliament in the coming days.</p>
<p>Greece&rsquo;s progress will be assessed at a Euro Working Group scheduled for September 29.</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">PRINT</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
FAVORITE                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
REMOVE                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=Article from www.kathimerini.gr&amp;body=Creditors shoot down proposals as gov%27t works on prior actions %7C Kathimerini%3A http%3A%2F%2Fwww.ekathimerini.com%2F212102%2Farticle%2Fekathimerini%2Fbusiness%2Fcreditors-shoot-down-proposals-as-govt-works-on-prior-actions">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ekathimerini.com%2F212102&amp;text=Creditors shoot down proposals as gov%27t works on prior actions">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ekathimerini.com%2F212102%2Farticle%2Fekathimerini%2Fbusiness%2Fcreditors-shoot-down-proposals-as-govt-works-on-prior-actions">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ekathimerini.com%2F212102%2Farticle%2Fekathimerini%2Fbusiness%2Fcreditors-shoot-down-proposals-as-govt-works-on-prior-actions&amp;title=Creditors shoot down proposals as gov%27t works on prior actions %7C Kathimerini&amp;summary=Representatives of Greece%26rsquo%3Bs international creditors ended their exploratory talks in Athens on Friday with serious reservations about a series of policies being promoted by the government%2C including some heralded by Prime Minister Alexis Tsipras in Thessaloniki last week%2C while they concluded that only half the prior actions tied to the next tranche of 2.8 billion euros have been implemented.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
            <li data-network="google" data-action="share" class="tool-google">
                <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ekathimerini.com%2F212102%2Farticle%2Fekathimerini%2Fbusiness%2Fcreditors-shoot-down-proposals-as-govt-works-on-prior-actions">
                    GOOGLE PLUS<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        <!--
        KATH.enableSocialTracking($('#social .post-tools'), 'Creditors shoot down proposals as gov\'t works on prior actions | Kathimerini', '\/212102/article/ekathimerini/business/creditors-shoot-down-proposals-as-govt-works-on-prior-actions');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.ekathimerini.com/212102/article/ekathimerini/business/creditors-shoot-down-proposals-as-govt-works-on-prior-actions');
        //-->
    </script>
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Comments are not enabled</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-3" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/212107/article/ekathimerini/business/state-entities-slow-in-debt-repayment" title="State entities slow in debt repayment"><img src="http://www.ekathimerini.com/resources/2016-09/euro_notes_counter-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/212107/article/ekathimerini/business/state-entities-slow-in-debt-repayment" title="State entities slow in debt repayment">State entities slow in debt repayment</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/business">BUSINESS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/212100/article/ekathimerini/business/scandalous-findings-at-attica-bank" title="Scandalous findings at Attica Bank"><img src="http://www.ekathimerini.com/resources/2016-09/attica_bank_web-thumb-large.jpg" alt="" /></a>

                            <h3 class="item-title">    <a href="/212100/article/ekathimerini/business/scandalous-findings-at-attica-bank" title="Scandalous findings at Attica Bank">Scandalous findings at Attica Bank</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/business">BUSINESS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
                                            <a href="/212104/article/ekathimerini/business/public-properties-being-sold-for-a-fraction-of-their-actual-value" title="Public properties being sold for a fraction of their actual value"><img src="http://www.ekathimerini.com/resources/2016-09/cavo_sidero_web-thumb-large.jpg" alt="The record of the longest waiting period belongs to the investment at Cavo Sidero near Sitia, in eastern Crete. Minoan Group has been waiting since 1994 to develop the 26 square kilometer plot." /></a>

                            <h3 class="item-title">    <a href="/212104/article/ekathimerini/business/public-properties-being-sold-for-a-fraction-of-their-actual-value" title="Public properties being sold for a fraction of their actual value">Public properties being sold for a fraction of their actual value</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/business">BUSINESS</a></span>
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
        <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b46_1472690000_1330888035">
        <div class="box-content">
        <script data-ws="980" data-p="$WIDTH|$HEIGHT" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b34_1472690000_636663727">
        <div class="box-content">
        <br />
<br />
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EK articles responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="7085057775"
     data-ad-format="auto">&nbsp;</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br />
<br />
<hr />
        </div>
        </section>
        
            </div>
        </div>
    <img src="/hit?id=212102" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
        <!--
                        KATH.applyFavouritesInteractions(212102, 'Creditors shoot down proposals as gov\'t works on prior actions');
        //-->
    </script>


                <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsPopularityBox has-header" id="b33_1742033700_381740080">
        <header>
        
        <h2 class="sprite-lightblue">RECENT NEWS</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#P" class="title" data-section-title>Latest</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/212107/article/ekathimerini/business/state-entities-slow-in-debt-repayment" title="State entities slow in debt repayment">State entities slow in debt repayment</a>
</li>
                                        <li>    <a href="/212100/article/ekathimerini/business/scandalous-findings-at-attica-bank" title="Scandalous findings at Attica Bank">Scandalous findings at Attica Bank</a>
</li>
                                        <li>    <a href="/212097/opinion/ekathimerini/comment/whos-doing-the-sleepwalking" title="Who’s doing the sleepwalking?">Who’s doing the sleepwalking?</a>
</li>
                                        <li>    <a href="/212096/opinion/ekathimerini/comment/tolerating-lawlessness" title="Tolerating lawlessness">Tolerating lawlessness</a>
</li>
                                        <li>    <a href="/212108/gallery/ekathimerini/in-images/snowden-joins-athens-democracy-forum-via-video-link" title="Snowden joins Athens Democracy Forum via video link">Snowden joins Athens Democracy Forum via video link</a>
</li>
                                        <li>    <a href="/212104/article/ekathimerini/business/public-properties-being-sold-for-a-fraction-of-their-actual-value" title="Public properties being sold for a fraction of their actual value">Public properties being sold for a fraction of their actual value</a>
</li>
                                        <li>    <a href="/212105/article/ekathimerini/news/europe-must-have-a-new-vision-tsipras-says-after-bratislava-summit" title="Europe must have a new vision, Tsipras says after Bratislava summit">Europe must have a new vision, Tsipras says after Bratislava summit</a>
</li>
                                        <li>    <a href="/212101/article/ekathimerini/business/electricity-bills-to-go-up-by-4-5-percent" title="Electricity bills to go up by 4-5 percent">Electricity bills to go up by 4-5 percent</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b13_1742026775_1940917292">
        <div class="box-content">
        <br/><script data-ws="13" data-h="adman.kathimerini.gr" data-s="300x600" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b15_1742026775_967049226">
        <div class="box-content">
        <p><img alt="" class="social" src="http://www.ekathimerini.com/resources/toolip/img/2015/06/30/twitter.jpg" />&nbsp;TWITTER @ekathimerini</p>
<p><a class="twitter-timeline" data-widget-id="615505128733454336" href="https://twitter.com/ekathimerini">Tweets by @ekathimerini</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b16_1742026775_1411162325">
        <div class="box-content">
        <br />
<script data-ws="159" data-h="adman.kathimerini.gr" data-s="300x250" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header" id="b35_1742026775_2097324339">
        <header>
        
        <h2>MOST POPULAR</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>1 day</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/212104/article/ekathimerini/business/public-properties-being-sold-for-a-fraction-of-their-actual-value" title="Public properties being sold for a fraction of their actual value">Public properties being sold for a fraction of their actual value</a>
</li>
                                        <li>    <a href="/212105/article/ekathimerini/news/europe-must-have-a-new-vision-tsipras-says-after-bratislava-summit" title="Europe must have a new vision, Tsipras says after Bratislava summit">Europe must have a new vision, Tsipras says after Bratislava summit</a>
</li>
                                        <li>    <a href="/212101/article/ekathimerini/business/electricity-bills-to-go-up-by-4-5-percent" title="Electricity bills to go up by 4-5 percent">Electricity bills to go up by 4-5 percent</a>
</li>
                                        <li>    <a href="/212092/article/ekathimerini/life/french-canadian-pianist-makes-crisis-stricken-greece-his-home" title="French-Canadian pianist makes crisis-stricken Greece his home">French-Canadian pianist makes crisis-stricken Greece his home</a>
</li>
                                        <li>    <a href="/212084/article/ekathimerini/business/eu-and-imf-still-at-odds-with-greece-over-privatization-fund-head" title="EU and IMF still at odds with Greece over privatization fund head">EU and IMF still at odds with Greece over privatization fund head</a>
</li>
                                        <li>    <a href="/212097/opinion/ekathimerini/comment/whos-doing-the-sleepwalking" title="Who’s doing the sleepwalking?">Who’s doing the sleepwalking?</a>
</li>
                                        <li>    <a href="/212095/article/ekathimerini/news/bus-drivers-told-to-avoid-exarchia-on-return-to-depot" title="Bus drivers told to avoid Exarchia on return to depot">Bus drivers told to avoid Exarchia on return to depot</a>
</li>
                                        <li>    <a href="/212086/sketch/ekathimerini/cartoon/cartoon" title="Cartoon">Cartoon</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>7 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/212066/opinion/ekathimerini/comment/too-many-coincidences" title="Too many coincidences">Too many coincidences</a>
</li>
                                        <li>    <a href="/211924/opinion/ekathimerini/comment/the-era-of-delusion" title="The era of delusion">The era of delusion</a>
</li>
                                        <li>    <a href="/212038/opinion/ekathimerini/comment/whos-governing-greece" title="Who’s governing Greece?">Who’s governing Greece?</a>
</li>
                                        <li>    <a href="/212009/article/ekathimerini/life/acropolis-museum-listed-in-worlds-top-10" title="Acropolis Museum listed in world’s top 10">Acropolis Museum listed in world’s top 10</a>
</li>
                                        <li>    <a href="/211969/opinion/ekathimerini/comment/slave-to-doublespeak" title="Slave to doublespeak">Slave to doublespeak</a>
</li>
                                        <li>    <a href="/212030/article/ekathimerini/news/grexit-wont-happen-says-krugman-though-it-would-be-best-for-greece" title="Grexit ‘won't happen’ says Krugman, though it would be best for Greece">Grexit ‘won't happen’ says Krugman, though it would be best for Greece</a>
</li>
                                        <li>    <a href="/212018/article/ekathimerini/news/greece-says-to-stand-up-to-imf-on-demands-for-labor-reform" title="Greece says to stand up to IMF on demands for labor reform">Greece says to stand up to IMF on demands for labor reform</a>
</li>
                                        <li>    <a href="/212015/article/ekathimerini/news/greece-would-be-better-off-outside-the-eurozone-krugman-tells-athens-democracy-forum" title="Greece would be better off outside the eurozone, Krugman tells Athens Democracy Forum">Greece would be better off outside the eurozone, Krugman tells Athens Democracy Forum</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>30 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/211702/opinion/ekathimerini/comment/downtown-athens-abandoned-to-its-fate" title="Downtown Athens abandoned to its fate">Downtown Athens abandoned to its fate</a>
</li>
                                        <li>    <a href="/211337/article/ekathimerini/news/concerns-rise-amid-migrant-uptick-news-of-german-plan-to-pressure-greece" title="Concerns rise amid migrant uptick, news of German plan to pressure Greece">Concerns rise amid migrant uptick, news of German plan to pressure Greece</a>
</li>
                                        <li>    <a href="/212066/opinion/ekathimerini/comment/too-many-coincidences" title="Too many coincidences">Too many coincidences</a>
</li>
                                        <li>    <a href="/211924/opinion/ekathimerini/comment/the-era-of-delusion" title="The era of delusion">The era of delusion</a>
</li>
                                        <li>    <a href="/211453/article/ekathimerini/news/greece-ready-to-help-italy-after-quake" title="Greece ready to help Italy after quake">Greece ready to help Italy after quake</a>
</li>
                                        <li>    <a href="/211839/article/ekathimerini/news/floods-leave-four-dead-and-extensive-damage" title="Floods leave four dead and extensive damage">Floods leave four dead and extensive damage</a>
</li>
                                        <li>    <a href="/211350/article/ekathimerini/business/worrying-picture-behind-greeces-hiring-figures" title="Worrying picture behind Greece's hiring figures">Worrying picture behind Greece's hiring figures</a>
</li>
                                        <li>    <a href="/211304/article/ekathimerini/business/greece-ranks-last-in-terms-of-viability" title="Greece ranks last in terms of viability">Greece ranks last in terms of viability</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#Y" class="title" data-section-title>1 year</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/209017/article/ekathimerini/life/location-of-aristotles-tomb-to-be-revealed-at-thessaloniki-conference-thursday" title="Location of Aristotle's tomb to be revealed at Thessaloniki conference Thursday">Location of Aristotle's tomb to be revealed at Thessaloniki conference Thursday</a>
</li>
                                        <li>    <a href="/210061/article/ekathimerini/news/imf-chief-backs-athens-as-permanent-olympic-host" title="IMF chief backs Athens as permanent Olympic host">IMF chief backs Athens as permanent Olympic host</a>
</li>
                                        <li>    <a href="/206098/article/ekathimerini/life/singer-pantelis-pantelidis-32-dies-in-car-crash" title="Singer Pantelis Pantelidis, 32, dies in car crash">Singer Pantelis Pantelidis, 32, dies in car crash</a>
</li>
                                        <li>    <a href="/211168/article/ekathimerini/life/ancient-teenage-skeleton-unearthed-on-mountain-top-could-confirm-darkest-greek-legend" title="Ancient teenage skeleton unearthed on mountain top could confirm darkest Greek legend">Ancient teenage skeleton unearthed on mountain top could confirm darkest Greek legend</a>
</li>
                                        <li>    <a href="/203825/article/ekathimerini/news/turkish-fighter-jets-violate-greek-national-air-space" title="Turkish fighter jets violate Greek national air space">Turkish fighter jets violate Greek national air space</a>
</li>
                                        <li>    <a href="/204015/article/ekathimerini/news/turkish-jets-two-armed-violate-greek-air-space" title="Turkish jets, two armed, violate Greek air space">Turkish jets, two armed, violate Greek air space</a>
</li>
                                        <li>    <a href="/201726/article/ekathimerini/news/official-results-of-the-greek-elections" title="Official results of the Greek elections">Official results of the Greek elections</a>
</li>
                                        <li>    <a href="/209868/article/ekathimerini/comment/what-a-brexit-could-mean-for-greece" title="What a Brexit could mean for Greece">What a Brexit could mean for Greece</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_1742026775_566092565">
        <div class="box-content">
        <br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EKathimerini 300x250 responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5242430365160383"
     data-ad-slot="3991990570"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b15_320996828_1747520762">
        <header>
        
        <h2 class="sprite-darkgreen">COMMENT</h2>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=223" title="Maria Katsounaki">Maria Katsounaki</a>
                            </span>
    <a class="item-title" href="/212097/opinion/ekathimerini/comment/whos-doing-the-sleepwalking" title="Who’s doing the sleepwalking?">Who’s doing the sleepwalking?</a>
                    </li>
                    <li>
    <a class="item-title" href="/212096/opinion/ekathimerini/comment/tolerating-lawlessness" title="Tolerating lawlessness">Tolerating lawlessness</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=220" title="Nikos Konstandaras">Nikos Konstandaras</a>
                            </span>
    <a class="item-title" href="/212066/opinion/ekathimerini/comment/too-many-coincidences" title="Too many coincidences">Too many coincidences</a>
                    </li>
                    <li>
    <a class="item-title" href="/212080/gallery/ekathimerini/comment/drawing-europe-28-leading-cartoonists-comment" title="‘Drawing Europe:’ 28 leading cartoonists comment">‘Drawing Europe:’ 28 leading cartoonists comment</a>
                    </li>
                    <li>
    <a class="item-title" href="/212076/opinion/ekathimerini/comment/citizens-in-despair" title="Citizens in despair">Citizens in despair</a>
                    </li>
                    <li>
    <a class="item-title" href="/212024/opinion/ekathimerini/comment/revival-or-survival-of-the-eu--what-to-expect-from-informal-summit" title="Revival or survival of the EU – what to expect from informal summit">Revival or survival of the EU – what to expect from informal summit</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors?id=245" title="Angelos Stangos">Angelos Stangos</a>
                            </span>
    <a class="item-title" href="/212038/opinion/ekathimerini/comment/whos-governing-greece" title="Who’s governing Greece?">Who’s governing Greece?</a>
                    </li>
                    <li class="last">
    <a class="item-title" href="/212035/opinion/ekathimerini/comment/a-plan-for-assimilation" title="A plan for assimilation">A plan for assimilation</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b9_320996828_2136089528">
        <div class="box-content">
        <p>
<style type="text/css">
.Geor15b:hover {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: underline;
}
.Geor15b {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: none;
}
.spo_links_float{
float:right;
}
.Geor11bl {
  font-size: 11px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #222222;
  line-height: 16px;
  TEXT-DECORATION: none;
}
hr {
  border: dotted #ddd;
  border-width: 1px 0 0;
  clear: both;
  margin: 10px;
  height: 0;
}</style>
</p>
<br />
<br />
<br />
<div class="spo_links">
	<div>
		<div class="spo_links_float">
			<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.finanznachrichten.de" target="top" title="finance">FinanzNachrichten.de</a></div>
	</div>
		<hr class="links" />
		<div>
			<div class="spo_links_float">
				<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="http://www.bestprice.gr/" target="top" title="finance">BestPrice.gr</a></div>
		</div>
	</div>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b17_320996828_2022636249">
        <div class="box-content">
        <script data-ws="964" data-h="adman.kathimerini.gr" data-s="1x1" src="http://static.adman.gr/adman.js"></script>
        </div>
        </section>
        
                </aside>

                    <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b19_1526976753_419706482">
        <div class="box-content">
        <p>
<style type="text/css">
#wrapper table {
  width: 100%;
  border: 0;
  border-collapse: collapse;
  font-size: 1rem;
  margin: 1rem 0;
border-bottom: solid 2px rgb(255, 255, 255);
}
table thead tr th, table tfoot tr th, table tbody tr td, table tr td, table tfoot tr td {
  border-right: solid 1px white;
}</style>
</p>
<div class="new_footer">
	<table border="0" cellpadding="0" cellspacing="0" class="new_footer" height="1" width="100%">
		<tbody>
			<tr>
				<td align="center" colspan="2">
					<table border="0" cellpadding="0" cellspacing="0" width="100%">
						<tbody>
							<tr height="18">
								<td align="center" class="eelantext2" height="18" valign="top">
									<table cellpadding="0" cellspacing="0" width="1000">
										<tbody>
											<tr>
												<td align="center" width="558">
													 <a class="eelantext2" href="/aboutus"><font color="#02548C">About us</font></a> &nbsp;|&nbsp; 
													 <a class="eelantext2" href="/subscriptions"><font color="#02548C">Subscriptions</font></a> &nbsp;|&nbsp; 
													 <a class="eelantext2" href="/advertising"><font color="#02548C">Advertising</font></a> &nbsp;|&nbsp; 
													 <a class="eelantext2" href="/contact"><font color="#02548C">Contact us</font></a> &nbsp;|&nbsp; 
													 <a class="eelantext2" href="/sitemap" target="new"><font color="#02548C">Site Map</font></a> &nbsp;|&nbsp;
													 <a class="termsofuse" href="/termsofuse"> <font color="#02548C">Terms of use</font></a> &nbsp;|&nbsp;
													 <a class="eelantext2" href="/partner-content"><font color="#02548C">Partner Content</font></a>
												</td>
											</tr>
										</tbody>
									</table>
								</td>
							</tr>
							<tr>
								<td align="center">
									Copyright &copy; 2015, H KAΘHMEPINH All Rights Reserved.</td>
							</tr>
						</tbody>
					</table>
				</td>
			</tr>
		</tbody>
	</table>
</div>
        </div>
        </section>
        
                    </div>

            </div>

            <footer id="location-FOOTER" class="row">
                <section class="box contentBox">
                        
                    <div class="large-12 columns">
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Jump to top of page">Jump to top of page</a>
                            <p id="copyright"><strong></strong> &copy; </p>
                        </nav>
                    </div>
                    <p id="ewxlinks">
                        <a href="http://www.eworx.gr/" title="Developed by EWORX S.A." id="eworx">Developed by EWORX S.A.</a>
                        <span class="inv"> | </span>
                        <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                    </p>
                </section>
            </footer>

        </div>
    
    
    </body>
</html>
<!-- 14 -->