<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>Lost tourism cash at 10% of GDP | Business | ekathimerini.com</title>
        <link rel="canonical" href="http://www.ekathimerini.com/257280/article/ekathimerini/business/lost-tourism-cash-at-10-of-gdp" />
        <link rel="pingback" href="http://www.ekathimerini.com/pingback" />
        <link rel="alternate" type="application/rss+xml" title="Lost tourism cash at 10% of GDP | Business | ekathimerini.com" href="/rss?i=ekathimerini.en.business" />
        <link rel="search" type="application/opensearchdescription+xml" title="ekathimerini.com Search (English)" href="/os?i=ekathimerini.en.search" />
        <link rel="home" href="/" title="ekathimerini.com home" />
        <link rel="up" href="/" title="home" />
        <link rel="sitesearch" href="/search" title="Search" />
        <link rel="sitemap" href="/sitemap" title="sitemap" />
        <link rel="contact" href="/contact" title="contact" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="/favicon.ico?1712023056" />
        <link rel="stylesheet" type="text/css" href="/scripts/chosen/chosen.css?1712023056" />
        <link rel="stylesheet" type="text/css" href="/css/foundation.min.css?1712023056" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.mCustomScrollbar.css?1712023056" />
        <link rel="stylesheet" type="text/css" href="/css/flexslider.css?1712023056" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png?1712023056" />
        <link rel="stylesheet" type="text/css" href="/css/screen.css?1712023056" />
        <link rel="stylesheet" type="text/css" href="/css/print.css?1712023056" />
        <script type="text/javascript" src="/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="/scripts/user-script.js?1712023056"></script>
        <link rel="stylesheet" type="text/css" href="/css/skins/ekath.css?1712023056" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad.png?1712023056" sizes="72x72" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-HD.png?1712023056" sizes="114x114" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad-HD.png?1712023056" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="/css/ie8screen.css?1712023056" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="/scripts/vendor/custom.modernizr.js?1712023056"></script>
        <script type="text/javascript" src="/scripts/foundation.min.js?1712023056"></script>
        <script type="text/javascript" src="/scripts/jquery.mCustomScrollbar.min.js?1712023056"></script>
        <script type="text/javascript" src="/scripts/jquery.flexslider.js?1712023056"></script>
        <script type="text/javascript" src="/scripts/jquery.zoom.js?1712023056"></script>
        <script type="text/javascript" src="/scripts/chosen/chosen.jquery.js?1712023056"></script>
    
        <meta property="og:title" content="Lost tourism cash at 10% of GDP, Ilias Bellos | Kathimerini" />
        <meta property="og:description" content="The Greek economy will miss out on revenues amounting to 10% of gross domestic product this year due to the drop in tourism takings from foreigner visitors." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.ekathimerini.com/resources/2020-09/tourism_acropolis_3_web--2-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@ekathimerini" />
        <meta name="twitter:title" content="Lost tourism cash at 10% of GDP, Ilias Bellos | Kathimerini" />
        <meta name="twitter:description" content="The Greek economy will miss out on revenues amounting to 10% of gross domestic product this year due to the drop in tourism takings from foreigner visitors." />
        <meta name="twitter:image" content="https://www.ekathimerini.com/resources/2020-09/tourism_acropolis_3_web--2-thumb-large.jpg" />
        <meta name="keywords" content="Tourism, Economy" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="The Greek economy will miss out on revenues amounting to 10% of gross domestic product this year due to the drop in tourism takings from foreigner visitors." />
        <meta name="language" content="English" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <script type="text/javascript" async=true> (function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var milliseconds = new Date().getTime(); var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '_tVGtLM8_aB1y', '/', host, '/choice.js') .concat('?timestamp=', milliseconds); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; if (typeof module !== 'undefined') { module.exports = makeStub; } else { makeStub(); } var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })(); </script> <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <style type="text/css"> .qc-cmp-button.qc-cmp-secondary-button { border-color: #eee !important; background-color: #eee !important; }</style> <!-- google analytics --><script> if (window.location.href.toString().indexOf("/admin") === -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-2', 'auto'); ga('send', 'pageview'); } </script> <script> </script> <meta name="google-site-verification" content="qXuJWrnusDd9wqPyutcyQ90Yci56ODrbnmdFckNRqXI" /> <meta name="google-site-verification" content="dR48xOfrHUnJe2d1Vlvd1DnwYUrk-sc3I3qvH-Tl63Q" /> <script> var ocm_page_type = 'ROS'; !(function () { var sub_paths = window.location.pathname.replace("/", "").split("/") || []; var custom_paths = ["aboutus", "advertising", "contact", "sitemap", "termsofuse"]; sub_paths = sub_paths.filter(String); if (sub_paths.length === 0) { ocm_page_type = "Home"; } else if (sub_paths.length === 1) { if (custom_paths.indexOf(sub_paths[0]) >= 0) { ocm_page_type = "Custom-1"; } else { ocm_page_type = "Category"; } } else if (sub_paths.length >= 3 && /(\d+)/.test(sub_paths[0]) && sub_paths[1] === 'article') { ocm_page_type = "Article"; } else if (sub_paths.length >= 2 && sub_paths[0] == "tag"){ ocm_page_type = "Category"; } })(); </script> <script src="//cdn.orangeclickmedia.com/tech/ekathimerini.com/ocm.js" async></script> <script async="async" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> if (window.location.href.toString().indexOf("/admin") === -1) { googletag.cmd.push(function() { var undermenu = googletag.sizeMapping() .addSize([0,0],[[320,100],[320,50]]) .addSize([340,0],[[320,100],[320,50]]) .addSize([768,0],[[728,90],[468,60]]) .addSize([1024,0],[[970,250],[970,90],[728,90]]) .build(); var infeed = googletag.sizeMapping() .addSize([0, 0], [[300,250],[300,600]]) .addSize([340,0], [[300,250],[300,600]]) .addSize([768, 0], []) .addSize([1024, 0],[]) .build(); googletag.defineSlot('/75351959/ekathimerini.com/undermenu', [[970,250],[970,90],[728,90],[468,60],[320,100],[320,50]], 'div-gpt-ad-1535325720031-0').defineSizeMapping(undermenu).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/sidebar1', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-1').addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/sidebar3', [300,250], 'div-gpt-ad-1535325720031-3').addService(googletag.pubads()); googletag.defineSlot('/68452758/www.ekathimerini.com_Article_336x280', [300, 250], 'div-gpt-ad-1581673447532-0').addService(googletag.pubads()); if (ocm_page_type == 'Home') { googletag.defineSlot('/75351959/ekathimerini.com/infeed1', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-4').defineSizeMapping(infeed).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/infeed2', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-5').defineSizeMapping(infeed).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/infeed3', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-6').defineSizeMapping(infeed).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/sidebar2', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-2').addService(googletag.pubads()); } if (ocm_page_type == 'Category') { googletag.defineSlot('/75351959/ekathimerini.com/infeed1', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-4').defineSizeMapping(infeed).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/infeed2', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-5').defineSizeMapping(infeed).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/infeed3', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-6').defineSizeMapping(infeed).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/sidebar2', [300,250], 'div-gpt-ad-1535325720031-2').addService(googletag.pubads()); } if (ocm_page_type == 'Article') googletag.defineSlot('/75351959/ekathimerini.com/sidebar2', [300,250], 'div-gpt-ad-1535325720031-2').addService(googletag.pubads()); if (typeof ocm_observer != "undefined") { googletag.pubads().collapseEmptyDivs(); } else { googletag.pubads().collapseEmptyDivs(true); } googletag.pubads().setCentering(true); googletag.pubads().disableInitialLoad(); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); } </script> <!-- google adv --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "84d7d32e-9e0e-4937-bbff-5438589c618e", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'ekathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script> <!-- tabula --> <script async src="//pahtag.tech/c/ekathimerini.com.js"></script>    </head>
    <body xml:lang="en" lang="en" class="index website_ekathimerini tree_en node_business page_KathimeriniBoxesPage article_NEWS">
<style> #page-header h1::after{ display: none; } section#b0_344385994_190198557 { display: none; } /* Για για να φύγει η γρι γραμμή πάνω από το submenu */ body:before { display :none; } /* Για για να φύγει η πάνω γραμμή στην Home στην ροή των sports */ .box.has-border>:first-child { border-top: 1px solid white; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #top-container div { padding: 0px !important; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ a.node_subscriptions { padding-right: 14px !important; } @media only screen and (min-width: 860px){ #page-header #top-container #top-language:before, #top-weather :before, #services-dropdown li:before { content: ' ' !important; padding-right: 5px; } } /* Για το κενό μεταξυ σε μικρές διαστάσεις ανάμεσα στο μενου και στο Top banner*/ @media screen and (max-width: 640px){ #page-header { height: 2vh !important; } } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #page-header #top-container { margin-left: 20%; font-size: .8125rem; top: 1rem; width: 80%; text-transform: uppercase; font-size: 10px; } /* Για να εμφανίζεται το summary σε στοίχιση */ .freetext p { /* margin: 14px; */ overflow: hidden; } /* Για το κενό στου τίλτους δεξειά στο WHAT'S ON στην Home */ section#b36_1455728498_1444406694 header { padding: 6px; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ div#top-container a { color: #2877A5; font-weight: 900; } /* Για το κουμπί more που εμφανίζει περισσότερα άρθρα */ a.load-more.blue.requiresJs { border-bottom: 1px solid #E9E9EA; margin: 0px auto 0 auto; padding: 3px; } #mainNav a, #subNav a { letter-spacing: 0.1px !important; font-size: 10px !important; padding: 0px 10px 1px 10px !important; } section#b18_1885015423_296673910, section#b2_1885015425_947648570 { padding-bottom: 13px; } section#b36_1455728498_1444406694, nav#subNav{ padding-top: 10px; } #TOP-MAIN .location-MAIN-RIGHT.large-4 { border-left: 1px solid #E9E9EA !important; } .box-content { padding: 15px; } .box-content { padding-top: 0px !important; } #TOP-MAIN .location-MAIN-LEFT.large-8 { border-right: 1px solid #E9E9EA; } /* Για τα κουτία που έχουν style_ADVANCED */ .style_ADVANCED { padding-bottom: 10px; } @media only screen and (max-width: 860px) { #top-container div { float:right!important; } } @media only screen and (max-width: 900px) { #page-header #top-container #searchLight { max-width: 30%!important; } } </style>    


    <script type="text/javascript">
            KATH.root = "/";
            KATH.chosenConfig = {
                no_results_text: "No results for",
                placeholder_text_multiple: "All",
                search_contains: true,
                disable_search_threshold: 10
            };
    </script>

        
            <div id="wrapper">
                <header class="row" id="page-header">
    <time datetime="2020-09-23">
            WEDNESDAY SEPTEMBER 23, 2020
    </time>
                    <h1>
                                                
                                                                <a id="section-title" href="/business" rel="nofollow"  title="">BUSINESS</a>
                                <span class="hide"> | </span>
                        <a id="site-title" href="/" rel="nofollow" title="Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street">Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street</a>
                    </h1>
                    <div id="top-container">

                                <div id="top-language">
                                    <a target="_blank" href="https://www.kathimerini.gr/" title="Visit kathimerini.gr">Greek Edition</a>
                                </div>
                            <div id="top-services">
                                
                                <ul id="services-dropdown">
                                            <li><a class="node_classifieds" href="/classifieds" title="Classifieds">Classifieds</a></li>
                                            <li><a class="node_subscriptions" href="/subscriptions" title="Subscriptions">Subscriptions</a></li>
                                </ul>
                            </div>
                        <div id="top-favourites">
                            <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">FAVORITES</a>
                            <ul id="favourites-dropdown" class="f-dropdown">
                                <li class="empty">No favorites</li>
                            </ul>
                        </div>
                        <ul id="top-social">
                            <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/ekathimerini" title="Visit us on Twitter">Twitter</a></li>
                            <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/ekathimerinicom" title="Visit us on Facebook">Facebook</a></li>
                        </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Term</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Search" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Search" /></p>
        </form>
        

                    </div>
                </header>


                    <div class="row navigation-container">
                            <nav id="mainNav" class="row">
                                <h2>Navigation</h2>
                                <ul>
                                        <li>
                                            <a class="node_news" href="/news" title="">NEWS</a>
                                        </li>
                                        <li class="current">
                                            <a class="node_business" href="/business" title="">BUSINESS</a>
                                        </li>
                                        <li>
                                            <a class="node_comment" href="/comment" title="">COMMENT</a>
                                        </li>
                                        <li>
                                            <a class="node_life" href="/life" title="">LIFE</a>
                                        </li>
                                        <li>
                                            <a class="node_whats-on" href="/whats-on" title="">WHAT’S ON</a>
                                        </li>
                                        <li>
                                            <a class="node_sports" href="/sports" title="">SPORTS</a>
                                        </li>
                                        <li>
                                            <a class="node_community" href="/community" title="">COMMUNITY</a>
                                        </li>
                                        <li>
                                            <a class="node_survival-guide" href="/survival-guide" title="">SURVIVAL GUIDE</a>
                                        </li>
                                        <li>
                                            <a class="node_special-report" href="/special-report" title="">SPECIAL REPORT</a>
                                        </li>
                                        <li>
                                            <a class="node_multimedia" href="/multimedia" title="">MULTIMEDIA</a>
                                        </li>
                                </ul>
                            </nav>

                    </div>
                        <script type="text/javascript">
applyResponsiveMenu();    </script>

                    
    <div class="messages"></div>


                <div id="site-body" class="row">

                        <div id="location-TOP-FULL">
                            <div class="row">
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b1_200413145_1332647669">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:100%;text-align:center">
	<!-- /75351959/ekathimerini.com/undermenu -->
<div id='div-gpt-ad-1535325720031-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535325720031-0'); });
</script>
</div></div>
        </div>
        </section>
        
                                    </div>
                            </div>
                        </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/business">BUSINESS</a></span>
    <time datetime="2020-09-22T22:45:39+03:00" title="22.09.2020 - 22:45">
            22:45
    </time>
    <h2 class="item-title">Lost tourism cash at 10% of GDP</h2>
        <span class="item-author">
                <a href="/authors/ilias-bellos">ILIAS BELLOS</a>
        </span>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": [
                    "NewsArticle"
            ],
            "mainEntityOfPage": "http://www.ekathimerini.com/257280/article/ekathimerini/business/lost-tourism-cash-at-10-of-gdp",
            "url": "http://www.ekathimerini.com/257280/article/ekathimerini/business/lost-tourism-cash-at-10-of-gdp",
            "headline": "Lost tourism cash at 10% of GDP",
            "name": "Lost tourism cash at 10% of GDP",
            "articleSection": "BUSINESS",
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street",
                "url": "http://www.ekathimerini.com/",
                "foundingDate": "1919-09-15",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Organization Logo",
                    "url": "http://www.ekathimerini.com/garnish/en/logo-large-ekath.png"
                } 
                    , "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "Public Engagement",
                        "email": "info@kathimerini.gr",
                        "url": "http://www.ekathimerini.com/contact"
                    }
            },
            "author": [
                        {
                            "@type": "Person", 
                            "name": "Ilias Bellos"
                        }
            ]
                , "articleBody": "The Greek economy will miss out on revenues amounting to 10% of gross domestic product this year due to the drop in tourism takings from foreigner visitors.\r\nThat figure stems from the forecast by the Greek Tourism Confederation (SETE) and the government for the decline of tourism revenues by 80% this year to 3.5 billion euros from €18.2 billion in 2019, and from the fact that tourism activity last year directly accounted for 12.5% of GDP, according to the latest study by the SETE Institute (INSETE) published on Tuesday.\r\nThe study, titled “The Contribution of Tourism to the Greek Economy in 2019,” concluded that “tourism directly contributed €23.4 billion to the country’s economy (up €2.3 billion or 10.9% from 2018), while in total (directly and indirectly) it contributed between €51.6 billion and €62.1 billion.” While tourism activity directly corresponded to one-eighth of the economy, indirectly it accounted for between 27.5% and 33.1%, INSETE noted.\r\nThe pandemic brought about a dramatic slump in tourism activity the world over. The World Tourism Organization estimates that this year’s revenue reduction will exceed 60% compared to 2019 and may approach 80%. It was against this backdrop that Greek tourism also posted serious losses.\r\nThe Bank of Greece announced yon Tuesday that incoming travelers were down 80.1% over the first seven months of this year, amounting to 3.006 million people against 15.08 million in the January-July period last year. At the same time travel revenues shrank by 86.2%, coming to just €1.255 billion. Provisional data for August showed revenues came close to €1.5 billion, which is a little higher than over the first seven months of 2020, according to data processed by the Finance Ministry, tourism associations and the BoG.\r\nOver the year’s final four months, as the pandemic’s second wave hits, the conferences, events and city break markets that typically support tourism after the summer are set to suffer further. Therefore, tourism takings from abroad are not expected to top €600-700 million in September-December."
                , "description": "The Greek economy will miss out on revenues amounting to 10% of gross domestic product this year due to the drop in tourism takings from foreigner visitors."
                , "image": "https://www.ekathimerini.com/resources/2020-09/tourism_acropolis_3_web--2.jpg"
                , "thumbnailUrl": "https://www.ekathimerini.com/resources/2020-09/tourism_acropolis_3_web--2-thumb-large.jpg"
            , "dateCreated": "2020-09-22T19:48:55+0000"
                , "datePublished": "2020-09-22T19:45:39+0000"
            , "dateModified": "2020-09-22T19:45:39+0000"
        }
    </script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="https://www.ekathimerini.com/resources/2020-09/tourism_acropolis_3_web--2-thumb-large.jpg">
                        <img src="https://www.ekathimerini.com/resources/2020-09/tourism_acropolis_3_web--2-thumb-large.jpg" alt="tourism_acropolis_3_web--2" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">TAGS:</span>
            <a href="/tags/tourism" class="group_GENERIC">Tourism</a>, <a href="/tags/economy" class="group_GENERIC">Economy</a>
        </p>
        <div class="freetext"><p>The Greek economy will miss out on revenues amounting to 10% of gross domestic product this year&nbsp;due to the drop in&nbsp;tourism takings from foreigner visitors.</p>
<p>That figure stems from the forecast by the Greek Tourism Confederation (SETE) and the government for the decline of tourism revenues by 80% this year to 3.5 billion euros from &euro;18.2 billion in 2019, and from the fact that tourism activity&nbsp;last year directly accounted for 12.5% of GDP, according to the latest study by the SETE Institute (INSETE) published on Tuesday.</p>
<p>The study, titled &ldquo;The Contribution of Tourism to the Greek Economy in 2019,&rdquo; concluded that &ldquo;tourism directly contributed &euro;23.4 billion&nbsp;to the country&rsquo;s economy (up &euro;2.3 billion or 10.9% from 2018), while in total (directly and indirectly) it contributed between &euro;51.6 billion and &euro;62.1 billion.&rdquo; While tourism activity directly corresponded to one-eighth of the economy, indirectly it accounted for between 27.5% and 33.1%, INSETE noted.</p>
<p>The pandemic brought about a dramatic slump in tourism activity the world over. The World Tourism Organization estimates that this year&rsquo;s revenue reduction will exceed 60% compared to 2019 and may approach 80%. It was against this backdrop that Greek tourism also posted serious losses.</p>
<p>The Bank of Greece announced yon Tuesday that incoming travelers were down 80.1% over the first seven months of this year, amounting to 3.006 million people&nbsp;against 15.08 million in the January-July period last year. At the same time travel revenues shrank by 86.2%, coming to just &euro;1.255 billion. Provisional data for August showed revenues came close to &euro;1.5 billion, which is a little higher than over the first seven months of 2020, according to data processed&nbsp;by the Finance Ministry, tourism associations and the BoG.</p>
<p>Over the year&rsquo;s final four months, as the pandemic&rsquo;s second wave&nbsp;hits, the conferences, events and city break markets&nbsp;that typically support tourism after the summer&nbsp;are set to suffer further. Therefore, tourism takings from abroad are not expected to top &euro;600-700 million in September-December.</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">PRINT</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
FAVORITE                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
REMOVE                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=Article from www.kathimerini.gr&amp;body=Lost tourism cash at 10%25 of GDP%2C Ilias Bellos %7C Kathimerini%3A http%3A%2F%2Fwww.ekathimerini.com%2F257280%2Farticle%2Fekathimerini%2Fbusiness%2Flost-tourism-cash-at-10-of-gdp">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ekathimerini.com%2F257280&amp;text=Lost tourism cash at 10%25 of GDP">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ekathimerini.com%2F257280%2Farticle%2Fekathimerini%2Fbusiness%2Flost-tourism-cash-at-10-of-gdp">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ekathimerini.com%2F257280%2Farticle%2Fekathimerini%2Fbusiness%2Flost-tourism-cash-at-10-of-gdp&amp;title=Lost tourism cash at 10%25 of GDP%2C Ilias Bellos %7C Kathimerini&amp;summary=The Greek economy will miss out on revenues amounting to 10%25 of gross domestic product this year due to the drop in tourism takings from foreigner visitors.">
                    INSHARE<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        KATH.enableSocialTracking($('#social .post-tools'), 'Lost tourism cash at 10% of GDP, Ilias Bellos | Kathimerini', '\/257280/article/ekathimerini/business/lost-tourism-cash-at-10-of-gdp');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.ekathimerini.com/257280/article/ekathimerini/business/lost-tourism-cash-at-10-of-gdp');
    </script>
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Comments are not enabled</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-3" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <a href="/257281/article/ekathimerini/business/first-enfia-tranche-due-by-end-october" title="First ENFIA tranche due by end-October">                                                <img src="https://www.ekathimerini.com/resources/2020-09/enfia_cloudy_web-thumb-large.jpg" alt="enfia_cloudy_web" />
</a>
                            <h3 class="item-title">    <a href="/257281/article/ekathimerini/business/first-enfia-tranche-due-by-end-october" title="First ENFIA tranche due by end-October">First ENFIA tranche due by end-October</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/business">BUSINESS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <a href="/257279/article/ekathimerini/business/general-escape-clause-to-apply-next-year-too" title="General escape clause to apply next year too">                                                <img src="https://www.ekathimerini.com/resources/2020-09/commission_building_2_web-thumb-large.jpg" alt="commission_building_2_web" />
</a>
                            <h3 class="item-title">    <a href="/257279/article/ekathimerini/business/general-escape-clause-to-apply-next-year-too" title="General escape clause to apply next year too">General escape clause to apply next year too</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/business">BUSINESS</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <a href="/257277/article/ekathimerini/business/bog-sees-recession-at-75" title="BoG sees recession at 7.5%">                                                <img src="https://www.ekathimerini.com/resources/2020-09/stournaras_economist_web-thumb-large.jpg" alt="stournaras_economist_web" />
</a>
                            <h3 class="item-title">    <a href="/257277/article/ekathimerini/business/bog-sees-recession-at-75" title="BoG sees recession at 7.5%">BoG sees recession at 7.5%</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/business">BUSINESS</a></span>
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b52_1472690000_861012805">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102495">
	&nbsp;</div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102495',pubid:175031,webid:147625,wid:102495});
</script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=257280" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
                            KATH.applyFavouritesInteractions(257280, 'Lost tourism cash at 10% of GDP');
    </script>


                    <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box NewsPopularityBox has-header" id="b33_1742033700_381740080">
        <header>
        
        <h2 class="sprite-lightblue">RECENT NEWS</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#P" class="title" data-section-title>Latest</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/257283/article/ekathimerini/sports/paok-pays-for-its-missed-chances-in-russia" title="PAOK pays for its missed chances in Russia">PAOK pays for its missed chances in Russia</a>
</li>
                                        <li>    <a href="/257281/article/ekathimerini/business/first-enfia-tranche-due-by-end-october" title="First ENFIA tranche due by end-October">First ENFIA tranche due by end-October</a>
</li>
                                        <li>    <a href="/257280/article/ekathimerini/business/lost-tourism-cash-at-10-of-gdp" title="Lost tourism cash at 10% of GDP">Lost tourism cash at 10% of GDP</a>
</li>
                                        <li>    <a href="/257279/article/ekathimerini/business/general-escape-clause-to-apply-next-year-too" title="General escape clause to apply next year too">General escape clause to apply next year too</a>
</li>
                                        <li>    <a href="/257278/article/ekathimerini/news/erdogan-discusses-east-mediterranean-with-frances-macron" title="Erdogan discusses east Mediterranean with France's Macron">Erdogan discusses east Mediterranean with France's Macron</a>
</li>
                                        <li>    <a href="/257273/article/ekathimerini/news/ecs-migration-pact-sees-support-for-entry-countries" title="EC’s migration pact sees support for entry countries">EC’s migration pact sees support for entry countries</a>
</li>
                                        <li>    <a href="/257277/article/ekathimerini/business/bog-sees-recession-at-75" title="BoG sees recession at 7.5%">BoG sees recession at 7.5%</a>
</li>
                                        <li>    <a href="/257276/article/ekathimerini/business/athex-greek-stocks-give-up-yet-more-ground" title="ATHEX: Greek stocks give up yet more ground">ATHEX: Greek stocks give up yet more ground</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b13_1742033700_104157927">
        <div class="box-content">
        <div style="text-align: center;margin: auto;width: 300px;">
	<!-- /75351959/ekathimerini.com/sidebar1 -->
	<div id="div-gpt-ad-1535325720031-1">
		<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535325720031-1'); });
</script></div>
</div>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header" id="b35_1742026775_2097324339">
        <header>
        
        <h2>MOST POPULAR</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>1 day</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/257218/article/ekathimerini/news/lockdown-looms-if-bid-to-contain-spread-of-virus-in-athens-falls-short" title="Lockdown looms if bid to contain spread of virus in Athens falls short">Lockdown looms if bid to contain spread of virus in Athens falls short</a>
</li>
                                        <li>    <a href="/257238/article/ekathimerini/news/lockdown-strongest-weapon-against-virus-surge-in-athens-says-expert" title="Lockdown ‘strongest weapon’ against virus surge in Athens, says expert">Lockdown ‘strongest weapon’ against virus surge in Athens, says expert</a>
</li>
                                        <li>    <a href="/257224/article/ekathimerini/news/cyprus-uses-eu-veto-amid-turkey-push" title="Cyprus uses EU veto amid Turkey push">Cyprus uses EU veto amid Turkey push</a>
</li>
                                        <li>    <a href="/257235/article/ekathimerini/news/us-embassy-in-turkey-says-seville-map-has-no-legal-significance" title="US Embassy in Turkey says Seville Map has no ‘legal significance’">US Embassy in Turkey says Seville Map has no ‘legal significance’</a>
</li>
                                        <li>    <a href="/257259/article/ekathimerini/news/greece-and-turkey-have-agreed-to-restart-new-round-of-talks-in-istanbul" title="Greece and Turkey have agreed to restart new round of talks in Istanbul">Greece and Turkey have agreed to restart new round of talks in Istanbul</a>
</li>
                                        <li>    <a href="/257254/article/ekathimerini/news/turkey-announces-new-navtex-near-lemnos-over-islands-status" title="Turkey announces new Navtex near Lemnos over island’s status">Turkey announces new Navtex near Lemnos over island’s status</a>
</li>
                                        <li>    <a href="/257257/article/ekathimerini/news/authorities-confirm-346-new-virus-infections" title="Authorities confirm 346 new virus infections">Authorities confirm 346 new virus infections</a>
</li>
                                        <li>    <a href="/257232/article/ekathimerini/news/greece-hoping-for-more-tangible-signs-from-turkey-says-fm" title="Greece hoping for more ‘tangible’ signs from Turkey, says FM">Greece hoping for more ‘tangible’ signs from Turkey, says FM</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>7 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/257044/article/ekathimerini/news/warning-issued-as-rare-cyclone-heads-to-greece" title="Warning issued as rare cyclone heads to Greece">Warning issued as rare cyclone heads to Greece</a>
</li>
                                        <li>    <a href="/257138/article/ekathimerini/news/turkish-foreign-ministry-summons-greek-ambassador-over-offensive-headline" title="Turkish Foreign Ministry summons Greek ambassador over offensive headline">Turkish Foreign Ministry summons Greek ambassador over offensive headline</a>
</li>
                                        <li>    <a href="/257114/article/ekathimerini/news/envoy-says-germany-not-neutral-in-greek-turkish-dispute" title="Envoy says Germany ‘not neutral’ in Greek-Turkish dispute">Envoy says Germany ‘not neutral’ in Greek-Turkish dispute</a>
</li>
                                        <li>    <a href="/257063/article/ekathimerini/news/greece-braces-for-cyclone-as-it-approaches-western-regions" title="Greece braces for cyclone as it approaches western regions">Greece braces for cyclone as it approaches western regions</a>
</li>
                                        <li>    <a href="/257177/article/ekathimerini/community/victor-davis-hanson-trump-is-greeces-best-friend" title="Victor Davis Hanson: Trump is Greece’s best friend">Victor Davis Hanson: Trump is Greece’s best friend</a>
</li>
                                        <li>    <a href="/257164/article/ekathimerini/news/after-pounding-thessaly-ianos-is-heading-to-crete" title="After pounding Thessaly, Ianos is heading to Crete">After pounding Thessaly, Ianos is heading to Crete</a>
</li>
                                        <li>    <a href="/257024/article/ekathimerini/news/storms-and-gales-on-the-way-weather-service-warns" title="Storms and gales on the way, weather service warns">Storms and gales on the way, weather service warns</a>
</li>
                                        <li>    <a href="/257079/article/ekathimerini/comment/sanctions-against-turkey-complex-in-a-number-of-ways-says-german-council-on-foreign-relations-director" title="Sanctions against Turkey ‘complex in a number of ways,’ says German Council on Foreign Relations director">Sanctions against Turkey ‘complex in a number of ways,’ says German Council on Foreign Relations director</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>30 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/256456/article/ekathimerini/news/die-welt-claims-erdogan-asked-his-generals-to-sink-a-greek-ship" title="Die Welt claims Erdogan asked his generals to sink a Greek ship">Die Welt claims Erdogan asked his generals to sink a Greek ship</a>
</li>
                                        <li>    <a href="/256349/article/ekathimerini/news/greece-bans-flights-from-barcelona-extends-covid-19-travel-restrictions" title="Greece bans flights from Barcelona, extends Covid-19 travel restrictions">Greece bans flights from Barcelona, extends Covid-19 travel restrictions</a>
</li>
                                        <li>    <a href="/256141/article/ekathimerini/business/early-end-to-the-tourist-season" title="Early end to the tourist season">Early end to the tourist season</a>
</li>
                                        <li>    <a href="/256376/article/ekathimerini/news/greece-responds-to-turkish-warning" title="Greece responds to Turkish warning">Greece responds to Turkish warning</a>
</li>
                                        <li>    <a href="/257044/article/ekathimerini/news/warning-issued-as-rare-cyclone-heads-to-greece" title="Warning issued as rare cyclone heads to Greece">Warning issued as rare cyclone heads to Greece</a>
</li>
                                        <li>    <a href="/256332/article/ekathimerini/news/albania-confirms-greek-right-to-extend-territorial-waters-in-the-ionian-sea" title="Albania confirms Greek right to extend territorial waters in the Ionian Sea">Albania confirms Greek right to extend territorial waters in the Ionian Sea</a>
</li>
                                        <li>    <a href="/256185/article/ekathimerini/news/greece-turkey-heading-for-new-crisis" title="Greece, Turkey heading for new crisis">Greece, Turkey heading for new crisis</a>
</li>
                                        <li>    <a href="/256334/article/ekathimerini/news/merkel-all-eu-countries-have-an-obligation-to-support-greece" title="Merkel: All EU countries have an obligation to support Greece">Merkel: All EU countries have an obligation to support Greece</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#Y" class="title" data-section-title>1 year</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/250916/article/ekathimerini/news/lockdown-starts-6-am-monday" title="Lockdown starts 6 a.m. Monday">Lockdown starts 6 a.m. Monday</a>
</li>
                                        <li>    <a href="/250892/article/ekathimerini/business/first-warning-sign-on-property-market" title="First warning sign on property market">First warning sign on property market</a>
</li>
                                        <li>    <a href="/252719/article/ekathimerini/news/flight-bans-extended-for-seven-countries" title="Flight bans extended for seven countries">Flight bans extended for seven countries</a>
</li>
                                        <li>    <a href="/252387/article/ekathimerini/community/young-bear-returned-to-shelter-after-locals-start-feeding-it" title="Young bear returned to shelter after locals start feeding it">Young bear returned to shelter after locals start feeding it</a>
</li>
                                        <li>    <a href="/253248/article/ekathimerini/news/greece-clarifies-policy-to-allow-tourists-from-all-nations" title="Greece clarifies policy, to allow tourists from all nations">Greece clarifies policy, to allow tourists from all nations</a>
</li>
                                        <li>    <a href="/254251/article/ekathimerini/news/tourism-test-begins-wednesday-with-104-flights" title="Tourism test begins Wednesday with 104 flights">Tourism test begins Wednesday with 104 flights</a>
</li>
                                        <li>    <a href="/246329/article/ekathimerini/business/market-to-be-flooded-with-properties" title="Market to be flooded with properties">Market to be flooded with properties</a>
</li>
                                        <li>    <a href="/245021/article/ekathimerini/news/teen-death-in-amusement-park-attributed-to-excessive-speed" title="Teen death in amusement park attributed to excessive speed">Teen death in amusement park attributed to excessive speed</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b16_1742026775_415093167">
        <div class="box-content">
        <br />
<!-- /75351959/ekathimerini.com/sidebar2 -->
<div id="div-gpt-ad-1535325720031-2">
	<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535325720031-2'); });
</script></div>
        </div>
        </section>
        
        
        <section class="box NewsBox style_AUTHORS has-header" id="b62_1742026775_1747520762">
        <header>
        
        <h2 class="sprite-darkgreen">COMMENT</h2>
        </header>
        <div class="box-content">
            <ul class="items-list">
                    <li>
                            <span class="item-author">
                                    <a href="/authors/tom-ellis" title="Tom Ellis">Tom Ellis</a>
                            </span>
    <a class="item-title" href="/257210/opinion/ekathimerini/comment/trump-biden-focus-on-domestic-priorities" title="Trump, Biden focus on domestic priorities">Trump, Biden focus on domestic priorities</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/editorial" title="Editorial">Editorial</a>
                            </span>
    <a class="item-title" href="/257221/opinion/ekathimerini/comment/lacking-in-imagination" title="Lacking in imagination">Lacking in imagination</a>
                    </li>
                    <li>
    <a class="item-title" href="/257203/opinion/ekathimerini/comment/seize-the-opportunity-for-a-digital-transformation" title="Seize the opportunity for a digital transformation">Seize the opportunity for a digital transformation</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/stavros-tzimas" title="Stavros Tzimas">Stavros Tzimas</a>
                            </span>
    <a class="item-title" href="/257200/opinion/ekathimerini/comment/archbishop-anastasios-poignant-role" title="Archbishop Anastasios’ poignant role">Archbishop Anastasios’ poignant role</a>
                    </li>
                    <li>
                            <span class="item-author">
                                    <a href="/authors/angelos-syrigos" title="Angelos Syrigos">Angelos Syrigos</a>
                            </span>
    <a class="item-title" href="/257126/opinion/ekathimerini/comment/this-beast-that-grows-beside-us" title="This beast that grows beside us">This beast that grows beside us</a>
                    </li>
                    <li>
    <a class="item-title" href="/257122/opinion/ekathimerini/comment/an-investment-in-greeces-high-tech-future" title="An investment in Greece’s high-tech future">An investment in Greece’s high-tech future</a>
                    </li>
                    <li>
    <a class="item-title" href="/257127/opinion/ekathimerini/comment/the-wests-eastern-frontier-from-thermopylae-and-salamis-to-the-aegean-sea" title="The West’s eastern frontier: From Thermopylae and Salamis to the Aegean Sea">The West’s eastern frontier: From Thermopylae and Salamis to the Aegean Sea</a>
                    </li>
                    <li class="last">
                            <span class="item-author">
                                    <a href="/authors/alexis-papachelas" title="Alexis Papachelas">Alexis Papachelas</a>
                            </span>
    <a class="item-title" href="/257171/opinion/ekathimerini/comment/sailing-back-from-battle-positions" title="Sailing back from battle positions">Sailing back from battle positions</a>
                    </li>
            </ul>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_1742026775_104157925">
        <div class="box-content">
        <br />
<div style="text-align: center;margin: auto;width: 300px;">
	<!-- /75351959/ekathimerini.com/sidebar3 -->
	<div id="div-gpt-ad-1535325720031-3">
		<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535325720031-3'); });
</script></div>
	<div>
		&nbsp;</div>
</div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b53_1742026775_51801529">
        <div class="box-content">
        <!-- /68452758/www.ekathimerini.com_Article_336x280 -->
<div id="div-gpt-ad-1581673447532-0" style="width: 300px; height: 250px;">
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581673447532-0'); });
  </script></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b9_320996828_2136089528">
        <div class="box-content">
        <p>
<style type="text/css">
.Geor15b:hover {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: underline;
}
.Geor15b {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: none;
}
.spo_links_float{
float:right;
}
.Geor11bl {
  font-size: 11px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #222222;
  line-height: 16px;
  TEXT-DECORATION: none;
}
hr {
  border: dotted #ddd;
  border-width: 1px 0 0;
  clear: both;
  margin: 10px;
  height: 0;
}</style>
</p>
<br />
<br />
<br />
<div class="spo_links">
	<div>
		<div class="spo_links_float">
			<span class="Geor11bl">LINK POWERED BY: </span> <a class="Geor15b" href="https://www.finanznachrichten.de" target="top" title="finance">FinanzNachrichten.de</a></div>
	</div>
	<hr class="links" />
	<div>
		<div class="spo_links_float">
			<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="https://www.bestprice.gr/" target="top" title="finance">BestPrice.gr</a></div>
	</div>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
                    </aside>

                        <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b19_1526976753_419706482">
        <div class="box-content">
        <style type="text/css">
#wrapper table {
  width: 100%;
  border: 0;
  border-collapse: collapse;
  font-size: 1rem;
  margin: 1rem 0;
border-bottom: solid 2px rgb(255, 255, 255);
}
table thead tr th, table tfoot tr th, table tbody tr td, table tr td, table tfoot tr td {
  border-right: solid 1px white;
}</style>
<div class="new_footer">
	<table border="0" cellpadding="0" cellspacing="0" class="new_footer" height="1" width="100%">
		<tbody>
			<tr>
				<td align="center" colspan="2">
					<table border="0" cellpadding="0" cellspacing="0" width="100%">
						<tbody>
							<tr height="18">
								<td align="center" class="eelantext2" height="18" valign="top">
									<table cellpadding="0" cellspacing="0" width="1000">
										<tbody>
											<tr>
												<td align="center" width="558">
													<a class="eelantext2" href="/aboutus"><font color="#02548C">About us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/subscriptions"><font color="#02548C">Subscriptions</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/advertising"><font color="#02548C">Advertising</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/contact"><font color="#02548C">Contact us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/sitemap" target="new"><font color="#02548C">Site Map</font></a> &nbsp;|&nbsp; <a class="termsofuse" href="/termsofuse"> <font color="#02548C">Terms of use</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/partner-content"><font color="#02548C">Partner Content</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="https://www.greece-is.com/" target="_blank" title="Greece is"><font color="#02548C">Greece is</font></a></td>
											</tr>
										</tbody>
									</table>
								</td>
							</tr>
							<tr>
								<td align="center">
									Copyright &copy; 2018 - <script>document.write(new Date().getFullYear());</script>, H KAΘHMEPINH All Rights Reserved.</td>
							</tr>
						</tbody>
					</table>
				</td>
			</tr>
		</tbody>
	</table>
</div>

<script>
var reconsent = window.localStorage.getItem('reconsent');if (!reconsent) {
	window.localStorage.clear();
	window.localStorage.setItem('reconsent', 'enforced');
}</script>
        </div>
        </section>
        
                        </div>

                </div>

                <footer id="location-FOOTER" class="row">
                    <section class="box contentBox">
                            
                        <p id="copyright"><strong></strong> &copy; </p>
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Jump to top of page">Jump to top of page</a>
                        </nav>
                        <div>
                            <a href="#top" title="Jump to top of page" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                        </div>
                        <p id="ewxlinks">
                            <a href="http://www.eworx.gr/" title="Developed by EWORX S.A." id="eworx">Developed by EWORX S.A.</a>
                            <span class="inv"> | </span>
                            <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                        </p>
                    </section>
                </footer>

            </div>
        
    
    </body>
</html>
<!-- 31 -->