<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"><!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>A global distinction for Gizelis Robotics | ekathimerini.com</title>
        <link rel="canonical" href="http://www.ekathimerini.com/254107/article/ekathimerini/partner-content/a-global-distinction-for-gizelis-robotics" />
        <link rel="pingback" href="http://www.ekathimerini.com/pingback" />
        <link rel="alternate" type="application/rss+xml" title="A global distinction for Gizelis Robotics | ekathimerini.com" href="/rss" />
        <link rel="search" type="application/opensearchdescription+xml" title="ekathimerini.com Search (English)" href="/os?i=ekathimerini.en.search" />
        <link rel="home" href="/" title="ekathimerini.com home" />
        <link rel="sitesearch" href="/search" title="Search" />
        <link rel="sitemap" href="/sitemap" title="sitemap" />
        <link rel="contact" href="/contact" title="contact" />
    
        <link rel="Shortcut Icon" type="image/x-icon" href="/favicon.ico?1712023056" />
        <link rel="stylesheet" type="text/css" href="/scripts/chosen/chosen.css?1712023056" />
        <link rel="stylesheet" type="text/css" href="/css/foundation.min.css?1712023056" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.mCustomScrollbar.css?1712023056" />
        <link rel="stylesheet" type="text/css" href="/css/flexslider.css?1712023056" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png?1712023056" />
        <link rel="stylesheet" type="text/css" href="/css/screen.css?1712023056" />
        <link rel="stylesheet" type="text/css" href="/css/print.css?1712023056" />
        <script type="text/javascript" src="/scripts/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="/scripts/user-script.js?1712023056"></script>
        <link rel="stylesheet" type="text/css" href="/css/skins/ekath.css?1712023056" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad.png?1712023056" sizes="72x72" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-HD.png?1712023056" sizes="114x114" />
        <link rel="apple-touch-icon" href="/garnish/apple-touch-icon-ipad-HD.png?1712023056" sizes="144x144" />
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="/css/ie8screen.css?1712023056" /><![endif]-->
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&amp;subset=latin,greek" media="screen" />
        <script type="text/javascript" src="/scripts/vendor/custom.modernizr.js?1712023056"></script>
        <script type="text/javascript" src="/scripts/foundation.min.js?1712023056"></script>
        <script type="text/javascript" src="/scripts/jquery.mCustomScrollbar.min.js?1712023056"></script>
        <script type="text/javascript" src="/scripts/jquery.flexslider.js?1712023056"></script>
        <script type="text/javascript" src="/scripts/jquery.zoom.js?1712023056"></script>
        <script type="text/javascript" src="/scripts/chosen/chosen.jquery.js?1712023056"></script>
    
        <meta property="og:title" content="A global distinction for Gizelis Robotics | Kathimerini" />
        <meta property="og:description" content="StartUs Insights Innovation Analysts recently looked into emerging technologies and up-and-coming startups working on solutions for the manufacturing sector. They chose 5 promising robotics startups, one of them being Gizelis Robotics in Greece." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.ekathimerini.com/resources/2020-06/robotics-startups-manufacturing-heat-map-startus-insights-noresize-thumb-large.jpg" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@ekathimerini" />
        <meta name="twitter:title" content="A global distinction for Gizelis Robotics | Kathimerini" />
        <meta name="twitter:description" content="StartUs Insights Innovation Analysts recently looked into emerging technologies and up-and-coming startups working on solutions for the manufacturing sector. They chose 5 promising robotics startups, one of them being Gizelis Robotics in Greece." />
        <meta name="twitter:image" content="https://www.ekathimerini.com/resources/2020-06/robotics-startups-manufacturing-heat-map-startus-insights-noresize-thumb-large.jpg" />
        <meta http-equiv="refresh" content="600" />
        <meta name="keywords" content="Technology, Innovation" />
        <meta name="robots" content="all" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="description" content="StartUs Insights Innovation Analysts recently looked into emerging technologies and up-and-coming startups working on solutions for the manufacturing sector. They chose 5 promising robotics startups, one of them being Gizelis Robotics in Greece." />
        <meta name="language" content="English" />
        <meta name="generator" content="TOOLIP 2.9" />
        <meta name="development" content="EWORX S.A." />
        <meta name="copyright" content="Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <script type="text/javascript" async=true> (function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var milliseconds = new Date().getTime(); var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '_tVGtLM8_aB1y', '/', host, '/choice.js') .concat('?timestamp=', milliseconds); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; if (typeof module !== 'undefined') { module.exports = makeStub; } else { makeStub(); } var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })(); </script> <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <style type="text/css"> .qc-cmp-button.qc-cmp-secondary-button { border-color: #eee !important; background-color: #eee !important; }</style> <!-- google analytics --><script> if (window.location.href.toString().indexOf("/admin") === -1) { (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-31707306-2', 'auto'); ga('send', 'pageview'); } </script> <script> </script> <meta name="google-site-verification" content="qXuJWrnusDd9wqPyutcyQ90Yci56ODrbnmdFckNRqXI" /> <meta name="google-site-verification" content="dR48xOfrHUnJe2d1Vlvd1DnwYUrk-sc3I3qvH-Tl63Q" /> <script> var ocm_page_type = 'ROS'; !(function () { var sub_paths = window.location.pathname.replace("/", "").split("/") || []; var custom_paths = ["aboutus", "advertising", "contact", "sitemap", "termsofuse"]; sub_paths = sub_paths.filter(String); if (sub_paths.length === 0) { ocm_page_type = "Home"; } else if (sub_paths.length === 1) { if (custom_paths.indexOf(sub_paths[0]) >= 0) { ocm_page_type = "Custom-1"; } else { ocm_page_type = "Category"; } } else if (sub_paths.length >= 3 && /(\d+)/.test(sub_paths[0]) && sub_paths[1] === 'article') { ocm_page_type = "Article"; } else if (sub_paths.length >= 2 && sub_paths[0] == "tag"){ ocm_page_type = "Category"; } })(); </script> <script src="//cdn.orangeclickmedia.com/tech/ekathimerini.com/ocm.js" async></script> <script async="async" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> if (window.location.href.toString().indexOf("/admin") === -1) { googletag.cmd.push(function() { var undermenu = googletag.sizeMapping() .addSize([0,0],[[320,100],[320,50]]) .addSize([340,0],[[320,100],[320,50]]) .addSize([768,0],[[728,90],[468,60]]) .addSize([1024,0],[[970,250],[970,90],[728,90]]) .build(); var infeed = googletag.sizeMapping() .addSize([0, 0], [[300,250],[300,600]]) .addSize([340,0], [[300,250],[300,600]]) .addSize([768, 0], []) .addSize([1024, 0],[]) .build(); googletag.defineSlot('/75351959/ekathimerini.com/undermenu', [[970,250],[970,90],[728,90],[468,60],[320,100],[320,50]], 'div-gpt-ad-1535325720031-0').defineSizeMapping(undermenu).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/sidebar1', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-1').addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/sidebar3', [300,250], 'div-gpt-ad-1535325720031-3').addService(googletag.pubads()); googletag.defineSlot('/68452758/www.ekathimerini.com_Article_336x280', [300, 250], 'div-gpt-ad-1581673447532-0').addService(googletag.pubads()); if (ocm_page_type == 'Home') { googletag.defineSlot('/75351959/ekathimerini.com/infeed1', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-4').defineSizeMapping(infeed).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/infeed2', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-5').defineSizeMapping(infeed).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/infeed3', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-6').defineSizeMapping(infeed).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/sidebar2', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-2').addService(googletag.pubads()); } if (ocm_page_type == 'Category') { googletag.defineSlot('/75351959/ekathimerini.com/infeed1', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-4').defineSizeMapping(infeed).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/infeed2', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-5').defineSizeMapping(infeed).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/infeed3', [[300,600],[300,250]], 'div-gpt-ad-1535325720031-6').defineSizeMapping(infeed).addService(googletag.pubads()); googletag.defineSlot('/75351959/ekathimerini.com/sidebar2', [300,250], 'div-gpt-ad-1535325720031-2').addService(googletag.pubads()); } if (ocm_page_type == 'Article') googletag.defineSlot('/75351959/ekathimerini.com/sidebar2', [300,250], 'div-gpt-ad-1535325720031-2').addService(googletag.pubads()); if (typeof ocm_observer != "undefined") { googletag.pubads().collapseEmptyDivs(); } else { googletag.pubads().collapseEmptyDivs(true); } googletag.pubads().setCentering(true); googletag.pubads().disableInitialLoad(); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); } </script> <!-- google adv --> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "84d7d32e-9e0e-4937-bbff-5438589c618e", autoRegister: true, /* Set to true to automatically prompt visitors */ subdomainName: 'ekathimerini', /* subdomainName: Use the value you entered in step 1.4: http://imgur.com/a/f6hqN */ httpPermissionRequest: { enable: true }, notifyButton: { enable: true /* Set to false to hide */ } }]); </script>    </head>
    <body xml:lang="en" lang="en" class="index website_ekathimerini tree_en node_home page_KathimeriniBoxesPage article_NEWS">
<style> #page-header h1::after{ display: none; } section#b0_344385994_190198557 { display: none; } /* Για για να φύγει η γρι γραμμή πάνω από το submenu */ body:before { display :none; } /* Για για να φύγει η πάνω γραμμή στην Home στην ροή των sports */ .box.has-border>:first-child { border-top: 1px solid white; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #top-container div { padding: 0px !important; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ a.node_subscriptions { padding-right: 14px !important; } @media only screen and (min-width: 860px){ #page-header #top-container #top-language:before, #top-weather :before, #services-dropdown li:before { content: ' ' !important; padding-right: 5px; } } /* Για το κενό μεταξυ σε μικρές διαστάσεις ανάμεσα στο μενου και στο Top banner*/ @media screen and (max-width: 640px){ #page-header { height: 2vh !important; } } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ #page-header #top-container { margin-left: 20%; font-size: .8125rem; top: 1rem; width: 80%; text-transform: uppercase; font-size: 10px; } /* Για να εμφανίζεται το summary σε στοίχιση */ .freetext p { /* margin: 14px; */ overflow: hidden; } /* Για το κενό στου τίλτους δεξειά στο WHAT'S ON στην Home */ section#b36_1455728498_1444406694 header { padding: 6px; } /* Για τις λέξεις στο Header Classifieds, subscriptions, greek edition */ div#top-container a { color: #2877A5; font-weight: 900; } /* Για το κουμπί more που εμφανίζει περισσότερα άρθρα */ a.load-more.blue.requiresJs { border-bottom: 1px solid #E9E9EA; margin: 0px auto 0 auto; padding: 3px; } #mainNav a, #subNav a { letter-spacing: 0.1px !important; font-size: 10px !important; padding: 0px 10px 1px 10px !important; } section#b18_1885015423_296673910, section#b2_1885015425_947648570 { padding-bottom: 13px; } section#b36_1455728498_1444406694, nav#subNav{ padding-top: 10px; } #TOP-MAIN .location-MAIN-RIGHT.large-4 { border-left: 1px solid #E9E9EA !important; } .box-content { padding: 15px; } .box-content { padding-top: 0px !important; } #TOP-MAIN .location-MAIN-LEFT.large-8 { border-right: 1px solid #E9E9EA; } /* Για τα κουτία που έχουν style_ADVANCED */ .style_ADVANCED { padding-bottom: 10px; } @media only screen and (max-width: 860px) { #top-container div { float:right!important; } } @media only screen and (max-width: 900px) { #page-header #top-container #searchLight { max-width: 30%!important; } } </style>    


    <script type="text/javascript">
            KATH.root = "/";
            KATH.chosenConfig = {
                no_results_text: "No results for",
                placeholder_text_multiple: "All",
                search_contains: true,
                disable_search_threshold: 10
            };
    </script>

        
            <div id="wrapper">
                <header class="row" id="page-header">
    <time datetime="2020-06-26">
            FRIDAY JUNE 26, 2020
    </time>
                    <h1>
                                                    <a id="site-title" href="/" rel="nofollow" title="Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street">Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street</a>
                    </h1>
                    <div id="top-container">

                                <div id="top-language">
                                    <a target="_blank" href="https://www.kathimerini.gr/" title="Visit kathimerini.gr">Greek Edition</a>
                                </div>
                            <div id="top-services">
                                
                                <ul id="services-dropdown">
                                            <li><a class="node_classifieds" href="/classifieds" title="Classifieds">Classifieds</a></li>
                                            <li><a class="node_subscriptions" href="/subscriptions" title="Subscriptions">Subscriptions</a></li>
                                </ul>
                            </div>
                        <div id="top-favourites">
                            <a href="#/favourites" data-dropdown="favourites-dropdown" class="button dropdown">FAVORITES</a>
                            <ul id="favourites-dropdown" class="f-dropdown">
                                <li class="empty">No favorites</li>
                            </ul>
                        </div>
                        <ul id="top-social">
                            <li id="top-social-twitter"><a target="_blank" href="https://twitter.com/ekathimerini" title="Visit us on Twitter">Twitter</a></li>
                            <li id="top-social-facebook"><a target="_blank" href="https://www.facebook.com/ekathimerinicom" title="Visit us on Facebook">Facebook</a></li>
                        </ul>

        
        <form id="searchLight" method="get" action="/search#searchFull">
            <p><label class="inv" for="q1">Term</label><input type="text" maxlength="96" id="q1" name="q" placeholder="Search" value="" /></p>
            <p class="last"><input type="submit" class="button" value="Search" /></p>
        </form>
        

                    </div>
                </header>


                    <div class="row navigation-container">
                            <nav id="mainNav" class="row">
                                <h2>Navigation</h2>
                                <ul>
                                        <li>
                                            <a class="node_news" href="/news" title="">NEWS</a>
                                        </li>
                                        <li>
                                            <a class="node_business" href="/business" title="">BUSINESS</a>
                                        </li>
                                        <li>
                                            <a class="node_comment" href="/comment" title="">COMMENT</a>
                                        </li>
                                        <li>
                                            <a class="node_life" href="/life" title="">LIFE</a>
                                        </li>
                                        <li>
                                            <a class="node_whats-on" href="/whats-on" title="">WHAT’S ON</a>
                                        </li>
                                        <li>
                                            <a class="node_sports" href="/sports" title="">SPORTS</a>
                                        </li>
                                        <li>
                                            <a class="node_community" href="/community" title="">COMMUNITY</a>
                                        </li>
                                        <li>
                                            <a class="node_survival-guide" href="/survival-guide" title="">SURVIVAL GUIDE</a>
                                        </li>
                                        <li>
                                            <a class="node_special-report" href="/special-report" title="">SPECIAL REPORT</a>
                                        </li>
                                        <li>
                                            <a class="node_multimedia" href="/multimedia" title="">MULTIMEDIA</a>
                                        </li>
                                </ul>
                            </nav>

                    </div>
                        <script type="text/javascript">
applyResponsiveMenu();    </script>

                    
    <div class="messages"></div>


                <div id="site-body" class="row">

                        <div id="location-TOP-FULL">
                            <div class="row">
                                    <div class="large-12 columns">
        
        <section class="box ContentBox" id="b1_200413145_1332647669">
        <div class="box-content">
        <div id="refpoint">
	&nbsp;</div>
<div style="width:100%;text-align:center">
	<!-- /75351959/ekathimerini.com/undermenu -->
<div id='div-gpt-ad-1535325720031-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535325720031-0'); });
</script>
</div></div>
        </div>
        </section>
        
                                    </div>
                            </div>
                        </div>

        
    <div class="large-8 columns">
        <article id="item-article">
            <header>
    <span class="item-category"><a href="/">PARTNER CONTENT</a></span>
    <time datetime="2020-06-26T15:38:56+03:00" title="26.06.2020 - 15:38">
            15:38
    </time>
    <h2 class="item-title">A global distinction for Gizelis Robotics</h2>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": [
                    "NewsArticle"
            ],
            "mainEntityOfPage": "http://www.ekathimerini.com/254107/article/ekathimerini/partner-content/a-global-distinction-for-gizelis-robotics",
            "url": "http://www.ekathimerini.com/254107/article/ekathimerini/partner-content/a-global-distinction-for-gizelis-robotics",
            "headline": "A global distinction for Gizelis Robotics",
            "name": "A global distinction for Gizelis Robotics",
            "articleSection": "PARTNER CONTENT",
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street",
                "url": "http://www.ekathimerini.com/",
                "foundingDate": "1919-09-15",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Organization Logo",
                    "url": "http://www.ekathimerini.com/garnish/en/logo-large-ekath.png"
                } 
                    , "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "Public Engagement",
                        "email": "info@kathimerini.gr",
                        "url": "http://www.ekathimerini.com/contact"
                    }
            },
            "author": [
                    {
                        "@type": "Thing", 
                        "name": "info@kathimerini.gr"
                    }
            ]
                , "articleBody": "StartUs Insights Innovation Analysts recently looked into emerging technologies and up-and-coming startups working on solutions for the manufacturing sector. They chose 5 promising robotics startups, one of them being Gizelis Robotics in Greece. Using their StartUs Insights Platform, covering 1.116.000+ startups & emerging companies, they looked at innovation in the field of robotics in manufacturing. For this research, they identified 589 relevant solutions and picked 5 to showcase. Gizelis Robotics was chosen for works on robots for industrial welding. Roboweld, one of our products, is suitable for metal inert gas (MIG) and metal active gas (MAG) welding.\r\n“The combination of human ability with robotic reliability and autonomy for industries and businesses can generate innovation and improve business growth under Industry 4.0. I feel honored for our global distinction and will continue to strengthen our growth initiatives in Greece and worldwide. Greek industry is making strong progress in the era of Industry 4.0 and has all the advantages to approach and win international markets using our robotics systems and solutions,” says Evangelos Gizelis, Founder & CEO, Gizelis Robotics.\r\nThe Global Startup Heat Map highlights Gizelis Robotics developing industrial robotics solutions.\r\nGizelis Robotics is the most modern robotic solutions company in Greece, offering products and solutions in a variety of industrial applications. It provides both unique and on-demand robotic solutions as well as combined robotic and artificial intelligence solutions for the Greek and international industry."
                , "description": "StartUs Insights Innovation Analysts recently looked into emerging technologies and up-and-coming startups working on solutions for the manufacturing sector. They chose 5 promising robotics startups, one of them being Gizelis Robotics in Greece.\r\n "
                , "image": "https://www.ekathimerini.com/resources/2020-06/robotics-startups-manufacturing-heat-map-startus-insights-noresize.png"
                , "thumbnailUrl": "https://www.ekathimerini.com/resources/2020-06/robotics-startups-manufacturing-heat-map-startus-insights-noresize-thumb-large.jpg"
            , "dateCreated": "2020-06-26T12:40:49+0000"
                , "datePublished": "2020-06-26T12:38:56+0000"
            , "dateModified": "2020-06-26T12:38:56+0000"
        }
    </script>
            </header>
            <div class="row">
                <div class="large-9 columns">
        <ul class="clearing-thumbs clearing-feature" data-clearing>
                <li class="clearing-featured-img">
                    <a href="https://www.ekathimerini.com/resources/2020-06/robotics-startups-manufacturing-heat-map-startus-insights-noresize-thumb-large.jpg">
                        <img src="https://www.ekathimerini.com/resources/2020-06/robotics-startups-manufacturing-heat-map-startus-insights-noresize-thumb-large.jpg" alt="robotics-startups-manufacturing-heat-map-startus-insights-noresize" data-caption="" />
                        
                    </a>
                </li>
        </ul>
        <p id="item-photo-description">
            
        </p>


        <p id="item-tags">
            <span class="inv">TAGS:</span>
            <a href="/tags/technology" class="group_GENERIC">Technology</a>, <a href="/tags/innovation" class="group_GENERIC">Innovation</a>
        </p>
        <div class="freetext"><p>StartUs Insights Innovation Analysts recently looked into emerging technologies and up-and-coming startups working on solutions for the manufacturing sector. They chose 5 promising robotics startups, one of them being Gizelis Robotics in Greece. Using their StartUs Insights Platform, covering 1.116.000+ startups &amp; emerging companies, they looked at innovation in the field of robotics in manufacturing. For this research, they identified 589 relevant solutions and picked 5 to showcase. Gizelis Robotics was chosen for works on robots for industrial welding. Roboweld, one of our products, is suitable for metal inert gas (MIG) and metal active gas (MAG) welding.</p>
<p>&ldquo;The combination of human ability with robotic reliability and autonomy for industries and businesses can generate innovation and improve business growth under Industry 4.0. I feel honored for our global distinction and will continue to strengthen our growth initiatives in Greece and worldwide. Greek industry is making strong progress in the era of Industry 4.0 and has all the advantages to approach and win international markets using our robotics systems and solutions,&rdquo; says Evangelos Gizelis, Founder &amp; CEO, Gizelis Robotics.</p>
<p>The Global Startup Heat Map highlights Gizelis Robotics developing industrial robotics solutions.</p>
<p>Gizelis Robotics is the most modern robotic solutions company in Greece, offering products and solutions in a variety of industrial applications. It provides both unique and on-demand robotic solutions as well as combined robotic and artificial intelligence solutions for the Greek and international industry.</p></div>
    <span class="edition edition_ONLINE" title="Online">Online</span>
                </div>
                <div class="large-3 columns" id="article-sidebar">
    <div id="social">
        <ul class="post-tools">
            <li data-network="website" data-action="print" class="tool-print">
                <a href="javascript:window.print();">PRINT</a>
            </li>
            <li data-network="website" data-action="favourite-add" class="tool-favourite-add" style="display: none">
                <a href="#/favourite-add">
FAVORITE                </a>
            </li>
            <li data-network="website" data-action="favourite-remove" class="tool-favourite-remove" style="display: none">
                <a href="#/favourite-remove">
REMOVE                </a>
            </li>
            <li data-network="website" data-action="view-comments" class="tool-comments">
                <a href="#item-comments">
                    COMMENTS<span class="count"></span>
                </a>
            </li>
            <li data-network="website" data-action="email" class="tool-email">
                <a href="mailto:?subject=Article from www.kathimerini.gr&amp;body=A global distinction for Gizelis Robotics %7C Kathimerini%3A http%3A%2F%2Fwww.ekathimerini.com%2F254107%2Farticle%2Fekathimerini%2Fpartner-content%2Fa-global-distinction-for-gizelis-robotics">
                    MAIL<span class="count"></span>
                </a>
            </li>
            <li data-network="twitter" data-action="share" class="tool-twitter">
                <a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ekathimerini.com%2F254107&amp;text=A global distinction for Gizelis Robotics">
                    TWITTER<span class="count"></span>
                </a>
            </li>
            <li data-network="facebook" data-action="share" class="tool-facebook">
                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ekathimerini.com%2F254107%2Farticle%2Fekathimerini%2Fpartner-content%2Fa-global-distinction-for-gizelis-robotics">
                    FACEBOOK<span class="count"></span>
                </a>
            </li>
            <li data-network="linkedin" data-action="share" class="tool-linkedin">
                <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.ekathimerini.com%2F254107%2Farticle%2Fekathimerini%2Fpartner-content%2Fa-global-distinction-for-gizelis-robotics&amp;title=A global distinction for Gizelis Robotics %7C Kathimerini&amp;summary=StartUs Insights Innovation Analysts recently looked into emerging technologies and up-and-coming startups working on solutions for the manufacturing sector. They chose 5 promising robotics startups%2C one of them being Gizelis Robotics in Greece.%0D%0A%26nbsp%3B">
                    INSHARE<span class="count"></span>
                </a>
            </li>
        </ul>
    </div>
    <script type="text/javascript">
        KATH.enableSocialTracking($('#social .post-tools'), 'A global distinction for Gizelis Robotics | Kathimerini', '\/254107/article/ekathimerini/partner-content/a-global-distinction-for-gizelis-robotics');
        KATH.loadSocialCounts($('#social .post-tools'), 'http://www.ekathimerini.com/254107/article/ekathimerini/partner-content/a-global-distinction-for-gizelis-robotics');
    </script>
                </div>
            </div>
    <aside id="item-comments">
            <p class="item-comments-status">Comments are not enabled</p>
    </aside>
            <div class="row">        
        <section class="box NewsBox style_ADVANCED has-border title-small has-category photo-first photo-large orientation_VERTICAL has-flexslider count-3" id="b0_344385994_190198557">
        <div class="box-content flexslider">
                <ul class="slides">
                <li>
                <article class="article_NEWS">
                    <header>
    <a href="/253868/article/ekathimerini/partner-content/virtual-eu-info-day-by-prolepsis-institute-for-the-mig-healthcare-project" title="Virtual EU info day by Prolepsis Institute for the Mig-HealthCare project">                                                <img src="https://www.ekathimerini.com/resources/2020-06/project_web-thumb-large.jpg" alt="project_web" />
</a>
                            <h3 class="item-title">    <a href="/253868/article/ekathimerini/partner-content/virtual-eu-info-day-by-prolepsis-institute-for-the-mig-healthcare-project" title="Virtual EU info day by Prolepsis Institute for the Mig-HealthCare project">Virtual EU info day by Prolepsis Institute for the Mig-HealthCare project</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/">PARTNER CONTENT</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <a href="/253412/article/ekathimerini/partner-content/in-every-crisis-lies-the-blueprint-of-the-future--what-can-we-predict-now-what-will-lie-ahead-economy-of-sharing-less-partisanship-less-hate" title="In every crisis lies the blueprint of the future – what can we predict now? What will lie ahead: economy of sharing, less partisanship, less hate?">                                                <img src="https://www.ekathimerini.com/resources/2020-06/marian_salzman_portrait_60-thumb-large.jpg" alt="marian_salzman_portrait_60" />
</a>
                            <h3 class="item-title">    <a href="/253412/article/ekathimerini/partner-content/in-every-crisis-lies-the-blueprint-of-the-future--what-can-we-predict-now-what-will-lie-ahead-economy-of-sharing-less-partisanship-less-hate" title="In every crisis lies the blueprint of the future – what can we predict now? What will lie ahead: economy of sharing, less partisanship, less hate?">In every crisis lies the blueprint of the future – what can we predict now? What will lie ahead: economy of sharing, less partisanship, less hate?</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/">PARTNER CONTENT</a></span>
                    </header>
                </article>
                </li>
                <li>
                <article class="article_NEWS">
                    <header>
    <a href="/251744/article/ekathimerini/partner-content/thriving-amid-crisis" title="Thriving amid crisis">                                                <img src="https://www.ekathimerini.com/resources/2020-04/massive-grid-960x600-thumb-large-thumb-large.jpg" alt="massive-grid-960x600-thumb-large" />
</a>
                            <h3 class="item-title">    <a href="/251744/article/ekathimerini/partner-content/thriving-amid-crisis" title="Thriving amid crisis">Thriving amid crisis</a>
</h3>
                            <!-- KAT-340 -->
    <span class="item-category"><a href="/">PARTNER CONTENT</a></span>
                    </header>
                </article>
                </li>
            </ul>
        </div>
        </section>
        
</div>
            <div class="row">
            <div class="location-MAIN-FULL large-12 columns">
        
        <section class="box ContentBox" id="b52_1472690000_861012805">
        <div class="box-content">
        <div id="ENGAGEYA_WIDGET_102495">
	&nbsp;</div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_102495',pubid:175031,webid:147625,wid:102495});
</script>
        </div>
        </section>
        
            </div>
            </div>
    <img src="/hit?id=254107" width="1" height="1" title="" alt="" class="hit" />
        </article>
    </div>
        
    <script type="text/javascript">
                            KATH.applyFavouritesInteractions(254107, 'A global distinction for Gizelis Robotics');
    </script>


                    <aside id="location-SIDEBAR" class="large-4 columns">
        
        <section class="box ContentBox" id="b13_1742033700_104157927">
        <div class="box-content">
        <div style="text-align: center;margin: auto;width: 300px;">
	<!-- /75351959/ekathimerini.com/sidebar1 -->
	<div id="div-gpt-ad-1535325720031-1">
		<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535325720031-1'); });
</script></div>
</div>
        </div>
        </section>
        
        
        <section class="box NewsPopularityBox has-header" id="b35_1742026775_2097324339">
        <header>
        
        <h2>MOST POPULAR</h2>
        </header>
        <div class="box-content">
            <div class="section-container tabs" data-section="tabs">
                    <section class="active">
                        <a href="#D" class="title" data-section-title>1 day</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/254091/article/ekathimerini/business/foreigners-ready-to-visit-greece" title="Foreigners ready to visit Greece">Foreigners ready to visit Greece</a>
</li>
                                        <li>    <a href="/254099/article/ekathimerini/news/greece-to-tourists-enjoy-your-stay-and-stay-safe" title="Greece to tourists: ‘Enjoy your stay and stay safe’">Greece to tourists: ‘Enjoy your stay and stay safe’</a>
</li>
                                        <li>    <a href="/254030/opinion/ekathimerini/comment/joe-bidens-east-med-positions" title="Joe Biden’s East Med positions">Joe Biden’s East Med positions</a>
</li>
                                        <li>    <a href="/254068/article/ekathimerini/news/greek-ministry-sounds-alarm-with-unesco-of-turkish-plans-for-hagia-sophia" title="Greek ministry sounds alarm with UNESCO of Turkish plans for Hagia Sophia">Greek ministry sounds alarm with UNESCO of Turkish plans for Hagia Sophia</a>
</li>
                                        <li>    <a href="/254086/article/ekathimerini/news/turkish-jets-carry-out-more-than-30-violations-of-greek-airspace" title="Turkish jets carry out more than 30 violations of Greek airspace">Turkish jets carry out more than 30 violations of Greek airspace</a>
</li>
                                        <li>    <a href="/254095/article/ekathimerini/news/anastasiades-the-use-of-weapons-will-mean-the-end-of-greek-cypriots" title="Anastasiades: The use of weapons will mean the end of Greek-Cypriots">Anastasiades: The use of weapons will mean the end of Greek-Cypriots</a>
</li>
                                        <li>    <a href="/254083/article/ekathimerini/news/novartis-former-unit-to-pay-346-million-to-resolve-us-bribery-charges" title="Novartis, former unit to pay $346 million to resolve US bribery charges">Novartis, former unit to pay $346 million to resolve US bribery charges</a>
</li>
                                        <li>    <a href="/254023/opinion/ekathimerini/comment/once-upon-a-time-there-was-an-america" title="‘Once upon a time there was an America…’">‘Once upon a time there was an America…’</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#W" class="title" data-section-title>7 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/253907/article/ekathimerini/news/cyprus-updates-list-of-countries-with-low-covid-19-risk" title="Cyprus updates list of countries with low Covid-19 risk">Cyprus updates list of countries with low Covid-19 risk</a>
</li>
                                        <li>    <a href="/253933/article/ekathimerini/business/income-tax-deposit-reduction-is-due-soon" title="Income tax deposit reduction is due soon">Income tax deposit reduction is due soon</a>
</li>
                                        <li>    <a href="/253963/article/ekathimerini/business/fresh-hopes-for-greek-tourism-from-britain" title="Fresh hopes for Greek tourism from Britain">Fresh hopes for Greek tourism from Britain</a>
</li>
                                        <li>    <a href="/254043/article/ekathimerini/news/patriarch-shaken-over-turkey-plan-to-convert-hagia-sophia-into-mosque" title="Patriarch 'shaken' over Turkey plan to convert Hagia Sophia into mosque">Patriarch 'shaken' over Turkey plan to convert Hagia Sophia into mosque</a>
</li>
                                        <li>    <a href="/253902/article/ekathimerini/business/small-credit-without-collateral" title="Small credit without collateral">Small credit without collateral</a>
</li>
                                        <li>    <a href="/254042/article/ekathimerini/news/eu-impasseposes-threat-to-greek-tourism" title="EU impasse poses threat to Greek tourism">EU impasse poses threat to Greek tourism</a>
</li>
                                        <li>    <a href="/254052/article/ekathimerini/news/turkey-not-bound-by-east-med-maps-limiting-country-on-mainland-says-vp" title="Turkey not bound by East Med maps limiting country on mainland, says VP">Turkey not bound by East Med maps limiting country on mainland, says VP</a>
</li>
                                        <li>    <a href="/253988/opinion/ekathimerini/comment/turkeys-blue-homeland-doctrine-on-the-mediterranean-takes-shape-in-libya" title="Turkey’s ‘Blue Homeland’ doctrine on the Mediterranean takes shape in Libya">Turkey’s ‘Blue Homeland’ doctrine on the Mediterranean takes shape in Libya</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#M" class="title" data-section-title>30 days</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/253248/article/ekathimerini/news/greece-clarifies-policy-to-allow-tourists-from-all-nations" title="Greece clarifies policy, to allow tourists from all nations">Greece clarifies policy, to allow tourists from all nations</a>
</li>
                                        <li>    <a href="/253318/article/ekathimerini/news/greece-suspends-qatar-flights-after-12-passengers-test-positive-for-coronavirus" title="Greece suspends Qatar flights after 12 passengers test positive for coronavirus">Greece suspends Qatar flights after 12 passengers test positive for coronavirus</a>
</li>
                                        <li>    <a href="/253155/gallery/ekathimerini/community/know-the-rules-the-a-z-for-tourism-in-greece-in-the-covid-19-era" title="Know the rules: The A-Z for tourism in Greece in the Covid-19 era">Know the rules: The A-Z for tourism in Greece in the Covid-19 era</a>
</li>
                                        <li>    <a href="/253621/article/ekathimerini/news/us-air-force-to-keep-six-f-35-jets-sold-to-turkey" title="US Air Force to keep six F-35 jets sold to Turkey">US Air Force to keep six F-35 jets sold to Turkey</a>
</li>
                                        <li>    <a href="/253358/article/ekathimerini/business/greece-cyprus-among-tuis-main-destinations-this-summer" title="Greece, Cyprus among TUI’s main destinations this summer">Greece, Cyprus among TUI’s main destinations this summer</a>
</li>
                                        <li>    <a href="/253649/article/ekathimerini/business/folli-follie-founders-having-assets-confiscated" title="Folli Follie founders having assets confiscated">Folli Follie founders having assets confiscated</a>
</li>
                                        <li>    <a href="/253386/article/ekathimerini/news/qatar-airways-says-all-passengers-in-athens-bound-flight-were-healthy-in-doha" title="Qatar Airways says all passengers in Athens-bound flight were healthy in Doha">Qatar Airways says all passengers in Athens-bound flight were healthy in Doha</a>
</li>
                                        <li>    <a href="/253190/article/ekathimerini/news/germany-china-included-in-greek-list-of-accepted-countries-for-tourists-in-june" title="Germany, China included in Greek list of accepted countries for tourists in June">Germany, China included in Greek list of accepted countries for tourists in June</a>
</li>
                                </ul>
                            </div>
                    </section>
                    <section>
                        <a href="#Y" class="title" data-section-title>1 year</a>
                            <div class="content">
                                <ul>
                                        <li>    <a href="/250916/article/ekathimerini/news/lockdown-starts-6-am-monday" title="Lockdown starts 6 a.m. Monday">Lockdown starts 6 a.m. Monday</a>
</li>
                                        <li>    <a href="/250892/article/ekathimerini/business/first-warning-sign-on-property-market" title="First warning sign on property market">First warning sign on property market</a>
</li>
                                        <li>    <a href="/252719/article/ekathimerini/news/flight-bans-extended-for-seven-countries" title="Flight bans extended for seven countries">Flight bans extended for seven countries</a>
</li>
                                        <li>    <a href="/252387/article/ekathimerini/community/young-bear-returned-to-shelter-after-locals-start-feeding-it" title="Young bear returned to shelter after locals start feeding it">Young bear returned to shelter after locals start feeding it</a>
</li>
                                        <li>    <a href="/246329/article/ekathimerini/business/market-to-be-flooded-with-properties" title="Market to be flooded with properties">Market to be flooded with properties</a>
</li>
                                        <li>    <a href="/253248/article/ekathimerini/news/greece-clarifies-policy-to-allow-tourists-from-all-nations" title="Greece clarifies policy, to allow tourists from all nations">Greece clarifies policy, to allow tourists from all nations</a>
</li>
                                        <li>    <a href="/245021/article/ekathimerini/news/teen-death-in-amusement-park-attributed-to-excessive-speed" title="Teen death in amusement park attributed to excessive speed">Teen death in amusement park attributed to excessive speed</a>
</li>
                                        <li>    <a href="/247928/article/ekathimerini/business/tax-overhaul-to-kick-in-from-january-1" title="Tax overhaul to kick in from January 1">Tax overhaul to kick in from January 1</a>
</li>
                                </ul>
                            </div>
                    </section>
            </div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b16_1742026775_415093167">
        <div class="box-content">
        <br />
<!-- /75351959/ekathimerini.com/sidebar2 -->
<div id="div-gpt-ad-1535325720031-2">
	<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535325720031-2'); });
</script></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b28_1742026775_104157925">
        <div class="box-content">
        <br />
<div style="text-align: center;margin: auto;width: 300px;">
	<!-- /75351959/ekathimerini.com/sidebar3 -->
	<div id="div-gpt-ad-1535325720031-3">
		<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535325720031-3'); });
</script></div>
	<div>
		&nbsp;</div>
</div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b53_1742026775_51801529">
        <div class="box-content">
        <!-- /68452758/www.ekathimerini.com_Article_336x280 -->
<div id="div-gpt-ad-1581673447532-0" style="width: 300px; height: 250px;">
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581673447532-0'); });
  </script></div>
        </div>
        </section>
        
        
        <section class="box ContentBox" id="b9_320996828_2136089528">
        <div class="box-content">
        <p>
<style type="text/css">
.Geor15b:hover {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: underline;
}
.Geor15b {
  font-size: 15px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #005689;
  text-align: center;
  FONT-WEIGHT: bold;
  line-height: 18px;
  TEXT-DECORATION: none;
}
.spo_links_float{
float:right;
}
.Geor11bl {
  font-size: 11px;
  font-family: "Georgia", Times New Roman, Times, serif;
  color: #222222;
  line-height: 16px;
  TEXT-DECORATION: none;
}
hr {
  border: dotted #ddd;
  border-width: 1px 0 0;
  clear: both;
  margin: 10px;
  height: 0;
}</style>
</p>
<br />
<br />
<br />
<div class="spo_links">
	<div>
		<div class="spo_links_float">
			<span class="Geor11bl">LINK POWERED BY: </span> <a class="Geor15b" href="https://www.finanznachrichten.de" target="top" title="finance">FinanzNachrichten.de</a></div>
	</div>
	<hr class="links" />
	<div>
		<div class="spo_links_float">
			<span class="Geor11bl">SPONSORED LINK: </span> <a class="Geor15b" href="https://www.bestprice.gr/" target="top" title="finance">BestPrice.gr</a></div>
	</div>
</div>
<p>&nbsp;</p>
        </div>
        </section>
        
                    </aside>

                        <div id="location-BOTTOM-FULL" class="large-12 columns">
        
        <section class="box ContentBox" id="b19_1526976753_419706482">
        <div class="box-content">
        <style type="text/css">
#wrapper table {
  width: 100%;
  border: 0;
  border-collapse: collapse;
  font-size: 1rem;
  margin: 1rem 0;
border-bottom: solid 2px rgb(255, 255, 255);
}
table thead tr th, table tfoot tr th, table tbody tr td, table tr td, table tfoot tr td {
  border-right: solid 1px white;
}</style>
<div class="new_footer">
	<table border="0" cellpadding="0" cellspacing="0" class="new_footer" height="1" width="100%">
		<tbody>
			<tr>
				<td align="center" colspan="2">
					<table border="0" cellpadding="0" cellspacing="0" width="100%">
						<tbody>
							<tr height="18">
								<td align="center" class="eelantext2" height="18" valign="top">
									<table cellpadding="0" cellspacing="0" width="1000">
										<tbody>
											<tr>
												<td align="center" width="558">
													<a class="eelantext2" href="/aboutus"><font color="#02548C">About us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/subscriptions"><font color="#02548C">Subscriptions</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/advertising"><font color="#02548C">Advertising</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/contact"><font color="#02548C">Contact us</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/sitemap" target="new"><font color="#02548C">Site Map</font></a> &nbsp;|&nbsp; <a class="termsofuse" href="/termsofuse"> <font color="#02548C">Terms of use</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="/partner-content"><font color="#02548C">Partner Content</font></a> &nbsp;|&nbsp; <a class="eelantext2" href="https://www.greece-is.com/" target="_blank" title="Greece is"><font color="#02548C">Greece is</font></a></td>
											</tr>
										</tbody>
									</table>
								</td>
							</tr>
							<tr>
								<td align="center">
									Copyright &copy; 2018, H KAΘHMEPINH All Rights Reserved.</td>
							</tr>
						</tbody>
					</table>
				</td>
			</tr>
		</tbody>
	</table>
</div>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-_tVGtLM8_aB1y"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-_tVGtLM8_aB1y.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<p>&nbsp;</p>
        </div>
        </section>
        
                        </div>

                </div>

                <footer id="location-FOOTER" class="row">
                    <section class="box contentBox">
                            
                        <p id="copyright"><strong></strong> &copy; </p>
                        <nav class="secondary">
                            <a class="scrollup" href="#top" title="Jump to top of page">Jump to top of page</a>
                        </nav>
                        <div>
                            <a href="#top" title="Jump to top of page" class="scrollup footer-dragon"><img alt="Logo icon" src="/garnish/dragon-icon.png"></a>
                        </div>
                        <p id="ewxlinks">
                            <a href="http://www.eworx.gr/" title="Developed by EWORX S.A." id="eworx">Developed by EWORX S.A.</a>
                            <span class="inv"> | </span>
                            <a href="http://www.toolip.gr/" title="Powered by TOOLIP Web Content Management" id="toolip">Powered by TOOLIP Web Content Management</a>
                        </p>
                    </section>
                </footer>

            </div>
        
    
    </body>
</html>
<!-- 30 -->