<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <link rel="icon" sizes="16x16" href="https://www.ekathimerini.com/wp-content/themes/nxtheme/favicon.ico">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.ekathimerini.com/wp-content/themes/nxtheme/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="160x160"
          href="https://www.ekathimerini.com/wp-content/themes/nxtheme/images/favicon-160x160.png">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.ekathimerini.com/wp-content/themes/nxtheme/images/apple-touch-icon.png" color="#ff0000">
    <link rel="manifest" href="/site.webmanifest">

	        <title>Dream On | Athens | eKathimerini.com</title>
        <meta name="description" content="“Dream On,” running through November 2 at the former Public Tobacco Factory (218 Lenorman, Kolonos), is the latest exhibition by the NEON Culture Organization, organized in collaboration with the Hellenic Parliament.">
        <meta name="news_keywords" content="EXHIBITION, VISUAL ARTS, CULTURE, WHAT'S ON"/>
        <meta name="keywords" content="EXHIBITION, VISUAL ARTS, CULTURE, WHAT'S ON"/>
        <meta name="author" content="Newsroom">
        <meta property="og:title" content="Dream On | Athens | eKathimerini.com"/>
        <meta property="og:description" content="“Dream On,” running through November 2 at the former Public Tobacco Factory (218 Lenorman, Kolonos), is the latest exhibition by the NEON Culture Organization, organized in collaboration with the Hellenic Parliament."/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.ekathimerini.com/culture/whats-on/1190499/dream-on-athens/"/>
        <meta property="og:appid" content="109138906120213"/>
		            <meta property="og:image" content="https://www.ekathimerini.com/wp-content/uploads/2022/08/dream_on_-_natalia_tsoukala-960x600.jpg"/>
		        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@ekathimerini.com"/>
        <meta name="twitter:title" content="Dream On | Athens | eKathimerini.com"/>
        <meta name="twitter:description" content="“Dream On,” running through November 2 at the former Public Tobacco Factory (218 Lenorman, Kolonos), is the latest exhibition by the NEON Culture Organization, organized in collaboration with the Hellenic Parliament."/>
		        <meta property="twitter:image" content="https://www.ekathimerini.com/wp-content/uploads/2022/08/dream_on_-_natalia_tsoukala-960x600.jpg"/>
			
	
	        <meta name="robots" content="index, follow"/>
	    <meta name="robots" content="max-image-preview:large"/>

    <link rel="contact" href="/contact" title="Eπικοινωνία"/>
    <link rel="canonical" href="https://www.ekathimerini.com/culture/whats-on/1190499/dream-on-athens/">
	    <meta name="apple-mobile-web-app-title" content="kathimerini.gr">
    <meta name="application-name" content="kathimerini.gr">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#295264">
    <!--<link rel="preconnect" href="https://fonts.gstatic.com">-->
    <link rel="preload"
          href="https://www.ekathimerini.com/wp-content/themes/nxtheme/css/fonts/ukasabbatoxbold-webfont.woff"
          as="font" crossorigin="anonymous">
    <link rel="preload"
          href="https://www.ekathimerini.com/wp-content/themes/nxtheme/fonts/UKANewsLight703-Roman.otf"
          as="font" crossorigin="anonymous">

	
	            <link rel="preload" as="image" href="https://www.ekathimerini.com/wp-content/uploads/2022/08/dream_on_-_natalia_tsoukala-320x200.jpg"/>
		
    <!--<link rel="preconnect" href="https://www.ekathimerini.com">-->
    <!--<link rel="preload" href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;700;900&display=swap" as="style">-->
    <!--
    <link rel="preload"
          href="https://www.ekathimerini.com/wp-content/themes/nxtheme/fonts/UKASAmplitude08NWHeavy.otf"
          as="font" crossorigin="anonymous">
    <link rel="preload"
          href="https://www.ekathimerini.com/wp-content/themes/nxtheme/fonts/UKASQuiosco.otf"
          as="font" crossorigin="anonymous">

	-->
    <!-- Bootstrap core CSS -->
    <!--<link href="https://www.ekathimerini.com/wp-content/themes/nxtheme/css/bootstrap.min.css" rel="stylesheet">-->
	    <!-- Custom styles for this template -->
    <!--<link href="https://www.ekathimerini.com/wp-content/themes/nxtheme/style.css?v=1.661" rel="stylesheet">-->
	<!--<link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;700;900&display=swap" rel="stylesheet">-->

<style>
    @font-face{font-family:kasaBbatoxbold;src:url(https://www.ekathimerini.com/wp-content/themes/nxtheme/css/fonts/ukasabbatoxbold-webfont.eot);src:url(https://www.ekathimerini.com/wp-content/themes/nxtheme/css/fonts/ukasabbatoxbold-webfont.eot?#iefix) format('embedded-opentype'),url(https://www.ekathimerini.com/wp-content/themes/nxtheme/css/fonts/ukasabbatoxbold-webfont.woff) format('woff'),url(https://www.ekathimerini.com/wp-content/themes/nxtheme/css/fonts/ukasabbatoxbold-webfont.ttf) format('truetype');font-weight:400;font-style:normal;font-display:swap}
    @font-face{font-family:news-light;src:url(https://www.ekathimerini.com/wp-content/themes/nxtheme/fonts/UKANewsLight703-Roman.otf) format("opentype");font-weight:400;font-style:normal;font-display:swap}

/*@font-face{font-family:amplitude-heavy;src:url(https://www.ekathimerini.com/wp-content/themes/nxtheme/fonts/UKASAmplitude08NWHeavy.otf) format("opentype");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:quiosco;src:url(https://www.ekathimerini.com/wp-content/themes/nxtheme/fonts/UKASQuiosco.otf) format("opentype"),url(https://www.ekathimerini.com/wp-content/themes/nxtheme/fonts/Quiosco-Italic_unobfuscated_KY20fil.woff2) format("woff2");font-weight:400;font-style:normal;font-display:swap}
*/

</style>
<style>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</style>
<style>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</style>
<style>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</style>	<style>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</style>	
    <!--<link rel="stylesheet" type="text/css" href="https://www.ekathimerini.com/wp-content/themes/nxtheme/css/slick.css"/>
    <link rel="stylesheet" type="text/css"
          href="https://www.ekathimerini.com/wp-content/themes/nxtheme/css/magnific-popup.css"/>
    <link rel="stylesheet" type="text/css"
          href="https://www.ekathimerini.com/wp-content/themes/nxtheme/css/slick-theme.css"/>-->
    <meta name="language" content="English"/>
    <meta name="development" content="NXCODE IKE"/>
    <meta name="copyright" content="Kathimerini English Edition Ethnarhou Makariou Avenue &amp; 2, Falireos Street"/>
    <meta name="msvalidate.01" content="7C3936C3ED17E7C2F14E14D89A098452"/>


		    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script data-pagespeed-no-defer data-cfasync="false" type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		        <script data-pagespeed-no-defer data-cfasync="false">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <!--<script data-pagespeed-no-defer data-cfasync="false"
                src="https://www.ekathimerini.com/wp-content/plugins/nx-ads/assets/js/mobile-detect.js"></script>-->
        <script data-pagespeed-no-defer data-cfasync="false">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</script>
		    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script>
        var NXQuantFuncGTAG = function () {
            document.removeEventListener("scroll", NXQuantFuncGTAG);
            setTimeout(function () {
                (function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.async = true;
                    js.src = "https://www.googletagmanager.com/gtag/js?id=G-CHL2EPKPXN";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'google-tag-ek'));

                window.dataLayer = window.dataLayer || [];

                function gtag() {
                    dataLayer.push(arguments);
                }

                gtag('js', new Date());

                gtag('config', 'G-CHL2EPKPXN');

            }, 0)
        };
		        document.addEventListener("scroll", NXQuantFuncGTAG);
		    </script>
	<meta name='robots' content='max-image-preview:large' />
<link rel="amphtml" href="https://www.ekathimerini.com/culture/whats-on/1190499/dream-on-athens/amp/" /><meta name="generator" content="AMP for WP 1.0.77.34"/>        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.ekathimerini.com/front.js");
                  }
              });
         </script>
       	        <script>
            /* document.addEventListener('DOMContentLoaded', function () {
				 if (typeof window.nxScrollTriggered === 'undefined' || !window.nxScrollTriggered) {
					 setTimeout(function () {
						 if (typeof window.nxScrollTriggered === 'undefined' || !window.nxScrollTriggered) {
							 document.dispatchEvent(new CustomEvent('scroll')); // TRIGGER SCROLL
						 }
					 }, 5000);
                }
            });*/
        </script>
        <style>
            body.single .entry-content h3 {
                font-size: 2rem;
                line-height: 34px;
            }

            .design_one_title_medium h4 {
                font-family: 'news-medium', sans-serif;
            }

            @media (min-width: 992px) {
                .design_one_title_medium h4 {
                    font-size: 18px;
                    line-height: 25px;
                }
            }

            @media (max-width: 991px) and (min-width: 481px) {
                .design_one_title_medium h4 {
                    font-size: 22px;
                    line-height: 26px;
                }
            }

            @media screen and (max-width: 480px) {
                .design_one_title_medium h4 {
                    font-size: 16px;
                    line-height: 24px;
                    -webkit-line-clamp: unset !important;
                }
            }
        </style>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ekathimerini.com/culture/whats-on/1190499/dream-on-athens/","keywords":"EXHIBITION, VISUAL ARTS, CULTURE, WHAT'S ON","url":"https://www.ekathimerini.com/culture/whats-on/1190499/dream-on-athens/","headline":"Dream On | Athens","articleSection":"CULTURE","name":"Dream On | Athens","image":[{"@context":"http://schema.org","@type":"ImageObject","url":"https://www.ekathimerini.com/wp-content/uploads/2022/08/dream_on_-_natalia_tsoukala.jpg","height":639,"width":960}],"description":"“Dream On,” running through November 2 at the former Public Tobacco Factory (218 Lenorman, Kolonos), is the latest exhibition by the NEON Culture Organization, organized in collaboration with the Hellenic Parliament.","author":[{"@context":"http://schema.org","@type":"Person","name":"Newsroom","url":"https://www.ekathimerini.com/author/newsroom/"}],"articleBody":"“Dream On,” running through November 2 at the former Public Tobacco Factory (218 Lenorman, Kolonos), is the latest exhibition by the NEON Culture Organization, organized in collaboration with the Hellenic Parliament.\r\nInspired by the “goals, aspirations and visions of artists,” the show curated by Dimitris Paleokrassas consists of 18 large installations by Greek and foreign artists that are part of the 350 works being donated to four major museums in Europe and the US from the collection of the founder of NEON, Dimitris Daskalopoulos.\r\nAdmission to the exhibition is free upon reservation at neon.artsvp.co.","datePublished":"2022-08-07 10:26:00","dateModified":"2022-08-07 10:26:00","publisher":{"@id":"https://www.ekathimerini.com/#publisher"},"copyrightHolder":{"@id":"https://www.ekathimerini.com/#publisher"},"sourceOrganization":{"@id":"https://www.ekathimerini.com/#publisher"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ Α.Ε. Εθν.Μακαρίου &amp; Φαληρέως 2","logo":{"@type":"ImageObject","name":"Organization Logo","url":"https://www.ekathimerini.com/wp-content/themes/nxtheme/images/logo-large-ekath-f2.png","height":70,"width":627},"url":"https://www.ekathimerini.com/","@id":"https://www.ekathimerini.com/#publisher","diversityPolicy":"https://www.ekathimerini.com/aboutus/#diversityPolicy","ethicsPolicy":"https://www.ekathimerini.com/aboutus/#ethicsPolicy","masthead":"https://www.ekathimerini.com/aboutus/#masthead","foundingDate":"1919-09-15","sameAs":"https://en.wikipedia.org/wiki/Kathimerini","contactPoint":{"@type":"ContactPoint","contactType":"Public Engagement","email":"info@ekathimerini.com","url":"https://www.ekathimerini.com/contact"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"http://schema.org","@type":"ListItem","name":"WHAT'S ON","position":1,"item":"https://www.ekathimerini.com/culture/whats-on/"}]}</script>    <!-- Meta Pixel Code -->
    <script>
        var NXFBPixelFunc = function () {
            document.removeEventListener("scroll", NXFBPixelFunc);
            setTimeout(function () {
                !function (f, b, e, v, n, t, s) {
                    if (f.fbq) return;
                    n = f.fbq = function () {
                        n.callMethod ?
                            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                    };
                    if (!f._fbq) f._fbq = n;
                    n.push = n;
                    n.loaded = !0;
                    n.version = '2.0';
                    n.queue = [];
                    t = b.createElement(e);
                    t.async = !0;
                    t.src = v;
                    s = b.getElementsByTagName(e)[0];
                    s.parentNode.insertBefore(t, s)
                }(window, document, 'script',
                    'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '109138906120213');
                fbq('track', 'PageView');
            }, 0)
        };
        document.addEventListener("scroll", NXFBPixelFunc);
    </script>
	</head>

<body id="top" class="post-template-default single single-post postid-1190499 single-format-standard">
                <div class="nx-banner-wrapper">
                    <!-- /68452758/www.ekathimerini.com/ekathimerini.com_Category_1x1 -->
                    <div id='nx_ad_Category_1x1'>
                        <script type='nxdefer'>
                                googletag.cmd.push(function () {
                                    googletag.display('nx_ad_Category_1x1');
                                });
                        </script>
                    </div>
                </div>
			<div id="main-sections-nav" class="sections-nav">
    <nav class="side-primary-menu">
        <span class="head-social">
            <ul class="social-icons-list">
                 <li class="fb-share-item social-icon">
                    <a href="https://news.google.com/publications/CAAqBwgKMMTRlgswx_etAw" target="_blank"
                       aria-label="eKathimerini.com on Google News">
                        <svg class="svg-social-icon" fill="#000" enable-background="new 0 0 7 15" height="30"
                             viewBox="0 0 512.288 512.288" width="24" xmlns="http://www.w3.org/2000/svg"><g><path
                                        d="m91.734 118.863 12.516-62.917 151.894 30.213 151.895-30.213 12.515 62.917 24.09 4.791v-107.991h-377v107.991z"></path><path
                                        d="m512.288 167.697-85.399-16.987 10.127 50.915h37.628v155.322z"></path><path
                                        d="m179.256 101.453-51.436-10.231-4.238 21.306z"></path><path
                                        d="m406.429 201.625-21.961-110.403-384.468 76.475 37.644 189.25v-155.322z"></path><path
                                        d="m444.644 231.625h-377v265h377zm-127 117.5h82v30h-82zm82-60v30h-82v-30zm-199.5 162.5c-48.248 0-87.5-39.252-87.5-87.5s39.252-87.5 87.5-87.5c22.574 0 44.005 8.572 60.345 24.138l-20.692 21.722c-10.736-10.228-24.818-15.86-39.653-15.86-31.706 0-57.5 25.794-57.5 57.5s25.794 57.5 57.5 57.5c26.518 0 48.901-18.046 55.516-42.5h-55.516v-30h87.5v15c0 48.248-39.252 87.5-87.5 87.5zm117.5-42.5h82v30h-82z"></path></g></svg>
                    </a>
                </li>
                <li class="fb-share-item social-icon">
                    <a href="https://www.facebook.com/ekathimerinicom" target="_blank" rel="noopener noreferrer"
                       aria-label="Kathimerini.gr on Facebook">
                        <svg class="svg-social-icon" viewBox="0 0 7 15" width="7" height="15">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                                  d="M4.775 14.163V7.08h1.923l.255-2.441H4.775l.004-1.222c0-.636.06-.977.958-.977H6.94V0H5.016c-2.31 0-3.123 1.184-3.123 3.175V4.64H.453v2.44h1.44v7.083h2.882z"
                                  fill="#000"></path>
                        </svg>
                    </a>
                </li>
                <li class="linkedin-follow-item social-icon">
                    <a href="https://www.linkedin.com/company/kathimerini-english-edition/" target="_blank"
                       rel="noopener noreferrer" aria-label="Kathimerini.gr on Linkedin">
                        <svg class="svg-social-icon" width="28" height="28" viewBox="0 0 35 35"
                             fill="none"
                             xmlns="http://www.w3.org/2000/svg">
                                <path d="M26.8344 24.799V24.7983H26.8387V18.5123C26.8387 15.4372 26.1767 13.0684 22.5816 13.0684C20.8534 13.0684 19.6936 14.0168 19.2201 14.9159H19.1701V13.3554H15.7615V24.7983H19.3108V19.1322C19.3108 17.6404 19.5936 16.1978 21.4411 16.1978C23.2615 16.1978 23.2886 17.9003 23.2886 19.2279V24.799H26.8344Z"
                                      fill="#000"></path>
                                <path d="M9.98193 13.3562H13.5356V24.7991H9.98193V13.3562Z"
                                      fill="#000"></path>
                                <path d="M11.7569 7.65942C10.6207 7.65942 9.69873 8.58139 9.69873 9.71761C9.69873 10.8538 10.6207 11.7951 11.7569 11.7951C12.8931 11.7951 13.8151 10.8538 13.8151 9.71761C13.8144 8.58139 12.8924 7.65942 11.7569 7.65942V7.65942Z"
                                      fill="#000"></path>
                        </svg>
                    </a>
                </li>
                <li class="twitter-share-item social-icon">
                    <a href="https://twitter.com/ekathimerini" target="_blank" rel="noopener noreferrer"
                       aria-label="Kathimerini.gr on Twitter">
                        <svg viewBox="0 0 13 10" class="svg-social-icon" width="13" height="10">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                                  d="M5.987 2.772l.025.425-.429-.052c-1.562-.2-2.927-.876-4.086-2.011L.93.571.784.987c-.309.927-.111 1.906.533 2.565.343.364.266.416-.327.2-.206-.07-.386-.122-.403-.096-.06.06.146.85.309 1.161.223.434.678.858 1.176 1.11l.42.199-.497.009c-.481 0-.498.008-.447.19.172.564.85 1.162 1.606 1.422l.532.182-.464.277a4.833 4.833 0 0 1-2.3.641c-.387.009-.704.044-.704.07 0 .086 1.047.572 1.657.762 1.828.564 4 .32 5.631-.641 1.159-.685 2.318-2.045 2.859-3.363.292-.702.583-1.984.583-2.6 0-.398.026-.45.507-.927.283-.277.55-.58.6-.667.087-.165.078-.165-.36-.018-.73.26-.832.226-.472-.164.266-.278.584-.78.584-.928 0-.026-.129.018-.275.096a4.79 4.79 0 0 1-.755.294l-.464.148-.42-.286C9.66.467 9.335.293 9.163.24 8.725.12 8.055.137 7.66.276c-1.074.39-1.752 1.395-1.674 2.496z"
                                  fill="#000"></path>
                        </svg>
                    </a>
                </li>
               <li class="social-icon">
                    <a href="https://feeds.feedburner.com/ekathimerini/sKip" target="_blank" aria-label="RSS">
                        <svg class="svg-social-icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24"
                             viewBox="-6 -4 33 33">
                            <path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"
                                  fill="#000"></path>
                        </svg>
                    </a>
                </li>
            </ul>
        </span>
        <div class="search-holder-wrapper">
            <label for="anazhthsh"></label>
            <input type="text" id="anazhthsh" name="anazhthsh" placeholder="&nbsp;&nbsp;Search...">
        </div>
		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="side-menu-item-home"><a href="/"><span>HOME</span></a></li><li id="menu-item-1153794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153794"><a href="https://www.ekathimerini.com/news/">NEWS</a></li>
<li id="menu-item-1153786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153786"><a href="https://www.ekathimerini.com/economy/">ECONOMY</a></li>
<li id="menu-item-1153796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1153796"><a href="https://www.ekathimerini.com/opinion/">OPINION</a>
<ul class="sub-menu">
	<li id="menu-item-1153797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153797"><a href="https://www.ekathimerini.com/opinion/cartoon/">CARTOON</a></li>
	<li id="menu-item-1153798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153798"><a href="https://www.ekathimerini.com/opinion/interviews/">INTERVIEWS</a></li>
</ul>
</li>
<li id="menu-item-1153799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1153799"><a href="https://www.ekathimerini.com/society/">SOCIETY</a>
<ul class="sub-menu">
	<li id="menu-item-1153800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153800"><a href="https://www.ekathimerini.com/society/diaspora/">DIASPORA</a></li>
</ul>
</li>
<li id="menu-item-1153784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1153784"><a href="https://www.ekathimerini.com/culture/">CULTURE</a>
<ul class="sub-menu">
	<li id="menu-item-1153785" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1153785"><a href="https://www.ekathimerini.com/culture/whats-on/">WHAT&#8217;S ON</a></li>
</ul>
</li>
<li id="menu-item-1153801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153801"><a href="https://www.ekathimerini.com/sports/">SPORTS</a></li>
<li id="menu-item-1153787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1153787"><a href="https://www.ekathimerini.com/in-depth/">IN DEPTH</a>
<ul class="sub-menu">
	<li id="menu-item-1153788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153788"><a href="https://www.ekathimerini.com/in-depth/analysis/">ANALYSIS</a></li>
	<li id="menu-item-1153789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153789"><a href="https://www.ekathimerini.com/in-depth/special-report/">SPECIAL REPORT</a></li>
</ul>
</li>
<li id="menu-item-1153790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1153790"><a href="https://www.ekathimerini.com/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-1153793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153793"><a href="https://www.ekathimerini.com/multimedia/videos/">VIDEOS</a></li>
	<li id="menu-item-1153792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153792"><a href="https://www.ekathimerini.com/multimedia/podcasts/">PODCASTS</a></li>
	<li id="menu-item-1153791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153791"><a href="https://www.ekathimerini.com/multimedia/images/">IMAGES</a></li>
</ul>
</li>
</ul></div>        <hr style="margin-bottom: 5px;"/>
		<div class="menu-burger-sub-menu-container"><ul id="menu-burger-sub-menu" class="menu"><li id="menu-item-1185769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1185769"><a href="https://www.ekathimerini.com/newsletter/">NEWSLETTER</a></li>
<li id="menu-item-1153825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1153825"><a href="https://www.ekathimerini.com/latest/">LATEST NEWS</a></li>
<li id="menu-item-1153826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1153826"><a href="https://www.kathimerini.gr">GREEK EDITION</a></li>
</ul></div></div> <!-- #main-sections-nav -->

<div id="content-wrap">
    <header id="header" class="blog-header sticky">
        <div class="top-nav">
            <div class="container">
                <div class="row d-flex align-items-center">
                    <div class="col-10 pt-1 d-flex align-items-center">
                        <a class="text-muted mob-nav-trigger">
                            <div class="hamburger hamburger--spin">
                                <div class="hamburger-box">
                                    <div class="hamburger-inner"></div>
                                </div>
                            </div>
                        </a>
                        <a href="/" class="nav-home">
                            <img style="width: 19px; margin: -4px -2px 0 8px;"
                                 src="https://www.ekathimerini.com/wp-content/themes/nxtheme/images/ic_k_home.png"
                                 width="19" height="18" alt="ic_k_home"></a>
                        <div class="primary-menu">
							<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="side-menu-item-home"><a href="/"><span>HOME</span></a></li><li id="menu-item-1153794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153794"><a href="https://www.ekathimerini.com/news/">NEWS</a></li>
<li id="menu-item-1153786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153786"><a href="https://www.ekathimerini.com/economy/">ECONOMY</a></li>
<li id="menu-item-1153796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1153796"><a href="https://www.ekathimerini.com/opinion/">OPINION</a>
<ul class="sub-menu">
	<li id="menu-item-1153797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153797"><a href="https://www.ekathimerini.com/opinion/cartoon/">CARTOON</a></li>
	<li id="menu-item-1153798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153798"><a href="https://www.ekathimerini.com/opinion/interviews/">INTERVIEWS</a></li>
</ul>
</li>
<li id="menu-item-1153799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1153799"><a href="https://www.ekathimerini.com/society/">SOCIETY</a>
<ul class="sub-menu">
	<li id="menu-item-1153800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153800"><a href="https://www.ekathimerini.com/society/diaspora/">DIASPORA</a></li>
</ul>
</li>
<li id="menu-item-1153784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1153784"><a href="https://www.ekathimerini.com/culture/">CULTURE</a>
<ul class="sub-menu">
	<li id="menu-item-1153785" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1153785"><a href="https://www.ekathimerini.com/culture/whats-on/">WHAT&#8217;S ON</a></li>
</ul>
</li>
<li id="menu-item-1153801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153801"><a href="https://www.ekathimerini.com/sports/">SPORTS</a></li>
<li id="menu-item-1153787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1153787"><a href="https://www.ekathimerini.com/in-depth/">IN DEPTH</a>
<ul class="sub-menu">
	<li id="menu-item-1153788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153788"><a href="https://www.ekathimerini.com/in-depth/analysis/">ANALYSIS</a></li>
	<li id="menu-item-1153789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153789"><a href="https://www.ekathimerini.com/in-depth/special-report/">SPECIAL REPORT</a></li>
</ul>
</li>
<li id="menu-item-1153790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1153790"><a href="https://www.ekathimerini.com/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-1153793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153793"><a href="https://www.ekathimerini.com/multimedia/videos/">VIDEOS</a></li>
	<li id="menu-item-1153792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153792"><a href="https://www.ekathimerini.com/multimedia/podcasts/">PODCASTS</a></li>
	<li id="menu-item-1153791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153791"><a href="https://www.ekathimerini.com/multimedia/images/">IMAGES</a></li>
</ul>
</li>
</ul></div>                        </div>
                    </div>
                    <div class="d-logo-class">
                        <a class="blog-header-logo text-dark" href="/">
                            <img src="https://www.ekathimerini.com/wp-content/themes/nxtheme/images/logo-large-ekath-w-285.png"
                                 width="233"
                                 height="23" alt="main-logo-1"/></a>
                    </div>
                    <div class="col-4 logo-class">
                        <a class="blog-header-logo text-dark" href="https://www.ekathimerini.com">
                            <img src="https://www.ekathimerini.com/wp-content/themes/nxtheme/images/logo-large-ekath-w-467.png"
                                 width="467"
                                 height="47" alt="main-logo-2" style="box-shadow:unset;filter:unset;"/></a>
                    </div>
                    <div class="col-2 d-flex justify-content-end align-items-center right-top-nav">
                        <div class="social-share nav-socials" style="display: none;">
                            <ul class="social-icons-list">
                                <li class="fb-share-item social-icon">
                                    <a href="https://www.facebook.com/ekathimerinicom"
                                       rel="noopener"
                                       target="_blank"
                                       aria-label="eKathimerini on Facebook">
                                        <svg class="svg-social-icon" viewBox="0 0 7 15" width="7" height="15">
                                            <path fill-rule="evenodd" clip-rule="evenodd"
                                                  d="M4.775 14.163V7.08h1.923l.255-2.441H4.775l.004-1.222c0-.636.06-.977.958-.977H6.94V0H5.016c-2.31 0-3.123 1.184-3.123 3.175V4.64H.453v2.44h1.44v7.083h2.882z"
                                                  fill="#fff"></path>
                                        </svg>
                                    </a>
                                </li>
                                <li class="twitter-share-item social-icon">
                                    <a href="https://twitter.com/ekathimerini"
                                       target="_blank"
                                       rel="noopener" aria-label="eKathimerini on Twitter">
                                        <svg viewBox="0 0 13 10" class="svg-social-icon" width="13" height="10">
                                            <path fill-rule="evenodd" clip-rule="evenodd"
                                                  d="M5.987 2.772l.025.425-.429-.052c-1.562-.2-2.927-.876-4.086-2.011L.93.571.784.987c-.309.927-.111 1.906.533 2.565.343.364.266.416-.327.2-.206-.07-.386-.122-.403-.096-.06.06.146.85.309 1.161.223.434.678.858 1.176 1.11l.42.199-.497.009c-.481 0-.498.008-.447.19.172.564.85 1.162 1.606 1.422l.532.182-.464.277a4.833 4.833 0 0 1-2.3.641c-.387.009-.704.044-.704.07 0 .086 1.047.572 1.657.762 1.828.564 4 .32 5.631-.641 1.159-.685 2.318-2.045 2.859-3.363.292-.702.583-1.984.583-2.6 0-.398.026-.45.507-.927.283-.277.55-.58.6-.667.087-.165.078-.165-.36-.018-.73.26-.832.226-.472-.164.266-.278.584-.78.584-.928 0-.026-.129.018-.275.096a4.79 4.79 0 0 1-.755.294l-.464.148-.42-.286C9.66.467 9.335.293 9.163.24 8.725.12 8.055.137 7.66.276c-1.074.39-1.752 1.395-1.674 2.496z"
                                                  fill="#fff"></path>
                                        </svg>
                                    </a>
                                </li>
                                <li class="linkedin-follow-item social-icon">
                                    <a href="https://www.linkedin.com/company/kathimerini-english-edition/"
                                       target="_blank"
                                       aria-label="eKathimerini on LinkedIn" rel="noopener">
                                        <svg class="svg-social-icon" width="28" height="28" viewBox="0 0 35 35"
                                             fill="none"
                                             xmlns="http://www.w3.org/2000/svg">
                                            <path d="M26.8344 24.799V24.7983H26.8387V18.5123C26.8387 15.4372 26.1767 13.0684 22.5816 13.0684C20.8534 13.0684 19.6936 14.0168 19.2201 14.9159H19.1701V13.3554H15.7615V24.7983H19.3108V19.1322C19.3108 17.6404 19.5936 16.1978 21.4411 16.1978C23.2615 16.1978 23.2886 17.9003 23.2886 19.2279V24.799H26.8344Z"
                                                  fill="#fff"></path>
                                            <path d="M9.98193 13.3562H13.5356V24.7991H9.98193V13.3562Z"
                                                  fill="#fff"></path>
                                            <path d="M11.7569 7.65942C10.6207 7.65942 9.69873 8.58139 9.69873 9.71761C9.69873 10.8538 10.6207 11.7951 11.7569 11.7951C12.8931 11.7951 13.8151 10.8538 13.8151 9.71761C13.8144 8.58139 12.8924 7.65942 11.7569 7.65942V7.65942Z"
                                                  fill="#fff"></path>
                                        </svg>
                                    </a>
                                </li>
                                <li class="social-icon">
                                    <a rel="noopener noreferrer" aria-label="Email" data-id="1190499"
                                       data-title="Dream On | Athens"
                                       data-permalink="https://www.ekathimerini.com/culture/whats-on/1190499/dream-on-athens/"
                                       class="bookmark bookmark-add">
                                        <svg height="24" class="svg-bookmark-icon" viewBox="-64 0 512 512" width="24"
                                             xmlns="http://www.w3.org/2000/svg">
                                            <path d="m324.070312 0h-264.058593c-33.089844 0-60.011719 26.882812-60.011719 59.929688v452.070312l192.066406-125.066406 192.015625 124.4375v-451.441406c0-33.046876-26.921875-59.929688-60.011719-59.929688zm20.003907 437.765625-152.058594-98.542969-152.007813 98.980469v-378.273437c0-10.984376 8.972657-19.921876 20.003907-19.921876h264.058593c11.027344 0 20.003907 8.9375 20.003907 19.921876zm-132.027344-267.730469h70.015625v40.011719h-70.015625v70.011719h-40.011719v-70.011719h-70.011718v-40.011719h70.011718v-70.011718h40.011719zm0 0"></path>
                                        </svg>
                                    </a>
                                </li>
                            </ul>
                        </div><!-- .social-share -->
                        <div>
                            <a class="text-muted search-trigger">
                                <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24"
                                     fill="none"
                                     stroke="#ffffff" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"
                                     class="mx-3">
                                    <circle cx="10.5" cy="10.5" r="7.5"></circle>
                                    <line x1="21" y1="21" x2="15.8" y2="15.8"></line>
                                </svg>
                            </a>
                            <div class="header-search">
                                <div class="searchform-wrapper">
                                    <form method="get" class="searchform" action="/" autocomplete="off">
                                        <input id="s" name="s" class="search-input">
                                    </form>
                                </div>
                            </div>
                        </div>

                        <div class="user-menu-wrapper">
                            <a class="text-muted user-menu-trigger" rel="noreferrer" target="_blank"
                               href="https://subscription.kathimerini.gr/kathimerini-english/">
                                <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24">
                                    <path fill="#ffffff"
                                          d="M20.822 18.096c-3.439-.794-6.64-1.49-5.09-4.418 4.72-8.912 1.251-13.678-3.732-13.678-5.082 0-8.464 4.949-3.732 13.678 1.597 2.945-1.725 3.641-5.09 4.418-3.073.71-3.188 2.236-3.178 4.904l.004 1h23.99l.004-.969c.012-2.688-.092-4.222-3.176-4.935z"/>
                                </svg>
                                <span>SUBSCRIPTIONS</span>
                            </a>
							                        </div>
                        <a href="https://www.kathimerini.gr/" class="text-muted eng-edition">Greek</a>
                    </div>
                </div>
            </div>
        </div>
		        <div id="masthead" class="container flex-nowrap justify-content-between align-items-center masthead">
			        </div>

    </header>

    <main role="main">
<div class="container top-padding-double">
    <div class="row">
        <div id="nx-stick-help">
            <div id="nx-bill-placeholder"></div>
        </div>
        <div class="col-12 nx-banner-wrapper nx-border-corr">
			<div class='nxAds gAdCentered gAdNoMargin' id='nx_ekathimerini_com_Category_Billboard' style=''><!-- /68452758/www.ekathimerini.com/ekathimerini.com_Category_Billboard -->
<div id='nx_ad_Category_Billboard'>
<script type='nxdefer'>
googletag.cmd.push(function() { googletag.display('nx_ad_Category_Billboard'); });
</script>
</div>
</div>        </div>
    </div>
        <div class="row">
        <div class="col-lg-9 article-content">
			
<article id="post-1190499" class="post-1190499 post type-post status-publish format-standard has-post-thumbnail hentry category-whats-on tag-exhibition tag-visual-arts" data-next="1190667"
         data-title="Institutional checks"
         data-url="institutional-checks"
         data-permalink="https://www.ekathimerini.com/opinion/1190667/institutional-checks/">
    <header class="entry-header">
		        <span class="design_one_meta headlines large"><a href='https://www.ekathimerini.com/culture/whats-on/'>WHAT'S ON</a></span>
		<h1 class="entry-title" itemprop="headline">Dream On | Athens</h1>		    </header><!-- .entry-header -->
				            <div class="first-img article_thumbnail_wrapper" itemscope="" itemprop="associatedMedia"
                 itemtype="http://schema.org/ImageObject">
									                    <picture>
                        <source media="(min-width: 768px)"
                                srcset="https://www.ekathimerini.com/wp-content/uploads/2022/08/dream_on_-_natalia_tsoukala-960x600.jpg">
                        <img width="320" height="200" class="picture-main-block-image"
                             data-nxsrc="https://www.ekathimerini.com/wp-content/uploads/2022/08/dream_on_-_natalia_tsoukala.jpg"
                             alt="Dream On | Athens"
                             src="https://www.ekathimerini.com/wp-content/uploads/2022/08/dream_on_-_natalia_tsoukala-320x200.jpg">
                    </picture>
								<div class="featured_caption" itemprop="caption description">[Natalia Tsoukala]</div>            </div>
			    <div class="entry-meta">
        <div class="nx-meta-author">
            <div class="nx-meta-dates">
                <div class="author-name">
					                    <a class="meta-author url" href="/author/newsroom/"
                       title="View all posts by Newsroom" rel="author">
                        <span itemprop="name">Newsroom</span>
                        </a>					                </div>
            </div>
            <span class="meta-date">
                <time class="meta-date-published published" datetime="August 7, 2022"
                      itemprop="datePublished">August 7, 2022</time>
                <time class="meta-date-modified updated" datetime="2020-02-24T17:29:39+02:00"
                      itemprop="dateModified">07.08.2022 • 10:26</time>
            </span>
        </div>
				    <span class="head-social">
        <ul class="social-icons-list">
            <li class="fb-share-item social-icon">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ekathimerini.com/culture/whats-on/1190499/dream-on-athens"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=545,width=560');return false;"
                   rel="noopener noreferrer"
                   aria-label="Κοινοποίηση στο facebook">
                    <svg class="svg-social-icon" viewBox="0 0 7 15" width="7" height="15">
                        <path fill-rule="evenodd" clip-rule="evenodd"
                              d="M4.775 14.163V7.08h1.923l.255-2.441H4.775l.004-1.222c0-.636.06-.977.958-.977H6.94V0H5.016c-2.31 0-3.123 1.184-3.123 3.175V4.64H.453v2.44h1.44v7.083h2.882z"
                              fill="#000"></path>
                    </svg>
                </a>
            </li>
            <li class="twitter-share-item social-icon">
                <a href="https://twitter.com/intent/tweet?url=https://www.ekathimerini.com/culture/whats-on/1190499/dream-on-athens" target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=545,width=560');return false;"
                   rel="noopener noreferrer" aria-label="Share on Twitter">
                    <svg viewBox="0 0 13 10" class="svg-social-icon" width="13" height="10">
                        <path fill-rule="evenodd" clip-rule="evenodd"
                              d="M5.987 2.772l.025.425-.429-.052c-1.562-.2-2.927-.876-4.086-2.011L.93.571.784.987c-.309.927-.111 1.906.533 2.565.343.364.266.416-.327.2-.206-.07-.386-.122-.403-.096-.06.06.146.85.309 1.161.223.434.678.858 1.176 1.11l.42.199-.497.009c-.481 0-.498.008-.447.19.172.564.85 1.162 1.606 1.422l.532.182-.464.277a4.833 4.833 0 0 1-2.3.641c-.387.009-.704.044-.704.07 0 .086 1.047.572 1.657.762 1.828.564 4 .32 5.631-.641 1.159-.685 2.318-2.045 2.859-3.363.292-.702.583-1.984.583-2.6 0-.398.026-.45.507-.927.283-.277.55-.58.6-.667.087-.165.078-.165-.36-.018-.73.26-.832.226-.472-.164.266-.278.584-.78.584-.928 0-.026-.129.018-.275.096a4.79 4.79 0 0 1-.755.294l-.464.148-.42-.286C9.66.467 9.335.293 9.163.24 8.725.12 8.055.137 7.66.276c-1.074.39-1.752 1.395-1.674 2.496z"
                              fill="#000"></path>
                    </svg>
                </a>
            </li>
            <li class="social-icon">
                  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ekathimerini.com/culture/whats-on/1190499/dream-on-athens"
                     onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=545,width=560');return false;"
                     target="_blank"
                     rel="noopener noreferrer" aria-label="Share on Linkedin">
                    <svg viewBox="5 5 25 25" class="svg-social-icon" width="13" height="10">
<path d="M26.8344 24.799V24.7983H26.8387V18.5123C26.8387 15.4372 26.1767 13.0684 22.5816 13.0684C20.8534 13.0684 19.6936 14.0168 19.2201 14.9159H19.1701V13.3554H15.7615V24.7983H19.3108V19.1322C19.3108 17.6404 19.5936 16.1978 21.4411 16.1978C23.2615 16.1978 23.2886 17.9003 23.2886 19.2279V24.799H26.8344Z"
      fill="#000"></path>
<path d="M9.98193 13.3562H13.5356V24.7991H9.98193V13.3562Z" fill="#000"></path>
<path d="M11.7569 7.65942C10.6207 7.65942 9.69873 8.58139 9.69873 9.71761C9.69873 10.8538 10.6207 11.7951 11.7569 11.7951C12.8931 11.7951 13.8151 10.8538 13.8151 9.71761C13.8144 8.58139 12.8924 7.65942 11.7569 7.65942V7.65942Z"
      fill="#000"></path>
</svg>
                </a>
            </li>
        </ul>
    </span>
	    </div>
    <div class="entry-content" itemprop="articleBody">
		<p>“Dream On,” running through November 2 at the former Public Tobacco Factory (218 Lenorman, Kolonos), is the latest exhibition by the NEON Culture Organization, organized in collaboration with the Hellenic Parliament.</p><div class='nx-banner-wrapper'><div class='nxAds gAdCentered' id='nx_ekathimerini_com_Category_SB_1_mb' style=''><!-- /68452758/www.ekathimerini.com/ekathimerini.com_Category_SB_1 -->
<div id='nx_ad_Category_SB_1_mb'>
<script type='nxdefer'>
if (isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_SB_1_mb'); });
}
</script>
</div>
</div></div>
<p>Inspired by the “goals, aspirations and visions of artists,” the show curated by Dimitris Paleokrassas consists of 18 large installations by Greek and foreign artists that are part of the 350 works being donated to four major museums in Europe and the US from the collection of the founder of NEON, Dimitris Daskalopoulos.</p>
<p>Admission to the exhibition is free upon reservation at neon.artsvp.co.</p>
<!-- {{-PCOUNT-}}4{{-PCOUNT-}} -->						        <div class="tag-wrapper">
	                            <a href="https://www.ekathimerini.com/tag/visual-arts/">Visual Arts</a>
		        	                            <a href="https://www.ekathimerini.com/tag/exhibition/">Exhibition</a>
		        	                </div>
			                    <div class="spacer"></div>
            <div class="social-article">
                    <span class="head-social">
        <ul class="social-icons-list">
            <li class="fb-share-item social-icon">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ekathimerini.com/culture/whats-on/1190499/dream-on-athens"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=545,width=560');return false;"
                   rel="noopener noreferrer"
                   aria-label="Κοινοποίηση στο facebook">
                    <svg class="svg-social-icon" viewBox="0 0 7 15" width="7" height="15">
                        <path fill-rule="evenodd" clip-rule="evenodd"
                              d="M4.775 14.163V7.08h1.923l.255-2.441H4.775l.004-1.222c0-.636.06-.977.958-.977H6.94V0H5.016c-2.31 0-3.123 1.184-3.123 3.175V4.64H.453v2.44h1.44v7.083h2.882z"
                              fill="#000"></path>
                    </svg>
                </a>
            </li>
            <li class="twitter-share-item social-icon">
                <a href="https://twitter.com/intent/tweet?url=https://www.ekathimerini.com/culture/whats-on/1190499/dream-on-athens" target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=545,width=560');return false;"
                   rel="noopener noreferrer" aria-label="Share on Twitter">
                    <svg viewBox="0 0 13 10" class="svg-social-icon" width="13" height="10">
                        <path fill-rule="evenodd" clip-rule="evenodd"
                              d="M5.987 2.772l.025.425-.429-.052c-1.562-.2-2.927-.876-4.086-2.011L.93.571.784.987c-.309.927-.111 1.906.533 2.565.343.364.266.416-.327.2-.206-.07-.386-.122-.403-.096-.06.06.146.85.309 1.161.223.434.678.858 1.176 1.11l.42.199-.497.009c-.481 0-.498.008-.447.19.172.564.85 1.162 1.606 1.422l.532.182-.464.277a4.833 4.833 0 0 1-2.3.641c-.387.009-.704.044-.704.07 0 .086 1.047.572 1.657.762 1.828.564 4 .32 5.631-.641 1.159-.685 2.318-2.045 2.859-3.363.292-.702.583-1.984.583-2.6 0-.398.026-.45.507-.927.283-.277.55-.58.6-.667.087-.165.078-.165-.36-.018-.73.26-.832.226-.472-.164.266-.278.584-.78.584-.928 0-.026-.129.018-.275.096a4.79 4.79 0 0 1-.755.294l-.464.148-.42-.286C9.66.467 9.335.293 9.163.24 8.725.12 8.055.137 7.66.276c-1.074.39-1.752 1.395-1.674 2.496z"
                              fill="#000"></path>
                    </svg>
                </a>
            </li>
            <li class="social-icon">
                  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ekathimerini.com/culture/whats-on/1190499/dream-on-athens"
                     onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=545,width=560');return false;"
                     target="_blank"
                     rel="noopener noreferrer" aria-label="Share on Linkedin">
                    <svg viewBox="5 5 25 25" class="svg-social-icon" width="13" height="10">
<path d="M26.8344 24.799V24.7983H26.8387V18.5123C26.8387 15.4372 26.1767 13.0684 22.5816 13.0684C20.8534 13.0684 19.6936 14.0168 19.2201 14.9159H19.1701V13.3554H15.7615V24.7983H19.3108V19.1322C19.3108 17.6404 19.5936 16.1978 21.4411 16.1978C23.2615 16.1978 23.2886 17.9003 23.2886 19.2279V24.799H26.8344Z"
      fill="#000"></path>
<path d="M9.98193 13.3562H13.5356V24.7991H9.98193V13.3562Z" fill="#000"></path>
<path d="M11.7569 7.65942C10.6207 7.65942 9.69873 8.58139 9.69873 9.71761C9.69873 10.8538 10.6207 11.7951 11.7569 11.7951C12.8931 11.7951 13.8151 10.8538 13.8151 9.71761C13.8144 8.58139 12.8924 7.65942 11.7569 7.65942V7.65942Z"
      fill="#000"></path>
</svg>
                </a>
            </li>
        </ul>
    </span>
	            </div>
                    <div class="inline-newsletter-form-wrap design-article">
        <form name="newsletter" id="inline-newsletter-form" class="inline-newsletter-form">
            <input type="hidden" id="the-greek-letter" name="tags[]" value="The Greek Letter">
            <input type="hidden" id="in-focus" name="tags[]" value="In Focus">
            <input type="hidden" name="list" value="9185d94c0e">
            <input type="hidden" name="gdpr" value="088cfa49c5">

                        <h3 class="inline-newsletter-title mb-3">Subscribe to our Newsletters</h3>
            
            
            <div class="input-wrap">
                <p class="input-text">Enter your information below to receive our weekly newsletters with the latest insights, opinion pieces and current events straight to your inbox.</p>
                <div class="input-group mb-2">
                    <input type="email" name="email_address" class="form-control" placeholder="Email" aria-label="Email" required>
                    <button class="btn btn-block sign-up" type="submit">
                        <span>
                            <img id="loading-img" class="loading" src="/wp-content/themes/nxtheme/images/loading.gif" alt="loading">
                            SIGN UP NOW
                        </span>
                    </button>
                </div>
                <div class="form-check accept-terms">
                    <input class="form-check-input" type="checkbox" name="promotions" id="terms-of-use">
                    <label class="form-check-label" for="terms-of-use" style="width: 100%">
                        <span class="d-block info-text">Kathimerini may send occasional special offers and promotions.</span>
                    </label>
                </div>
                <span class="d-block info-text">By signing up you are agreeing to our <a href="/terms-of-use/">Terms of Service</a> and <a href="/privacy-policy/">Privacy Policy</a>.</span>
                <p id="submit-result"></p>
            </div>
        </form>
    </div>
        </div><!-- .entry-content -->
    <div class="social-big taboola-placeholder"></div>
</article><!-- #post-1190499 -->
<div class='nx-banner-wrapper'><div class='nxAds gAdCentered' id='nx_ekathimerini_com_Category_Middle_mb' style=''><!-- /68452758/www.ekathimerini.com/ekathimerini.com_Category_Middle -->
<div id='nx_ad_Category_Middle_mb'>
<script type='nxdefer'>
if (isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_Middle_mb'); });
}
</script>
</div>
</div></div><div class='nx-banner-wrapper'><div class='nxAds gAdCentered' id='nx_ekathimerini_com_Category_Middle' style=''><!-- /68452758/www.ekathimerini.com/ekathimerini.com_Category_Middle -->
<div id='nx_ad_Category_Middle'>
<script type='nxdefer'>
if (!isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_Middle'); });
}
</script>
</div>
</div></div>			                <div class="row single-related-posts">
                    <div class="col-lg-12">
                        <hr class="dashed">
                        <span class="design_one_meta headlines large blue"
                              style="margin-bottom: 30px;">READ MORE</span>
                        <div class="row widget-wrapper"> <!-- related -->
							<div class="col-lg-4 col-md-6">
    <div class="design_one article-item">
        <div class="article_thumbnail_wrapper">
            <a href="https://www.ekathimerini.com/culture/whats-on/1190497/summerish-paros/">
				<picture><source class="lazy lazy-hidden " media="(max-width: 767px)" srcset="" data-srcset="https://www.ekathimerini.com/wp-content/uploads/2022/08/summerish-marilia-kolimpiri-2022-140x205-1-320x200.jpg"><source class="lazy lazy-hidden " media="(min-width: 768px) and (max-width: 1023px)" srcset="" data-srcset="https://www.ekathimerini.com/wp-content/uploads/2022/08/summerish-marilia-kolimpiri-2022-140x205-1-768x480.jpg"><source class="lazy lazy-hidden " media="(min-width: 1024px)" srcset="" data-srcset="https://www.ekathimerini.com/wp-content/uploads/2022/08/summerish-marilia-kolimpiri-2022-140x205-1-320x200.jpg"><img src="https://www.ekathimerini.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif"
                                data-lazy-type="image"
                                data-src="https://www.ekathimerini.com/wp-content/uploads/2022/08/summerish-marilia-kolimpiri-2022-140x205-1-320x200.jpg" class="picture-main-block-image" alt="Summerish | Paros" width="320" height="200"/></picture>            </a>
        </div>
        <span class="design_one_meta headlines">WHAT'S ON</span>

        <div class="design_one_title_medium no-bottom">
            <h4><a href="https://www.ekathimerini.com/culture/whats-on/1190497/summerish-paros/">Summerish | Paros</a></h4>
        </div>
    </div>
</div><!-- #post-1190497 --><div class="col-lg-4 col-md-6">
    <div class="design_one article-item">
        <div class="article_thumbnail_wrapper">
            <a href="https://www.ekathimerini.com/culture/whats-on/1190029/jeff-koons-hydra/">
				<picture><source class="lazy lazy-hidden " media="(max-width: 767px)" srcset="" data-srcset="https://www.ekathimerini.com/wp-content/uploads/2022/07/2022_Koons-Hydra_08-320x200.jpg"><source class="lazy lazy-hidden " media="(min-width: 768px) and (max-width: 1023px)" srcset="" data-srcset="https://www.ekathimerini.com/wp-content/uploads/2022/07/2022_Koons-Hydra_08-768x480.jpg"><source class="lazy lazy-hidden " media="(min-width: 1024px)" srcset="" data-srcset="https://www.ekathimerini.com/wp-content/uploads/2022/07/2022_Koons-Hydra_08-320x200.jpg"><img src="https://www.ekathimerini.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif"
                                data-lazy-type="image"
                                data-src="https://www.ekathimerini.com/wp-content/uploads/2022/07/2022_Koons-Hydra_08-320x200.jpg" class="picture-main-block-image" alt="Jeff Koons | Hydra" width="320" height="200"/></picture>            </a>
        </div>
        <span class="design_one_meta headlines">WHAT'S ON</span>

        <div class="design_one_title_medium no-bottom">
            <h4><a href="https://www.ekathimerini.com/culture/whats-on/1190029/jeff-koons-hydra/">Jeff Koons | Hydra</a></h4>
        </div>
    </div>
</div><!-- #post-1190029 --><div class="col-lg-4 col-md-6">
    <div class="design_one article-item">
        <div class="article_thumbnail_wrapper">
            <a href="https://www.ekathimerini.com/culture/whats-on/1190019/kambanellisland-athens/">
				<picture><source class="lazy lazy-hidden " media="(max-width: 767px)" srcset="" data-srcset="https://www.ekathimerini.com/wp-content/uploads/2022/07/kambanellis-320x200.jpg"><source class="lazy lazy-hidden " media="(min-width: 768px) and (max-width: 1023px)" srcset="" data-srcset="https://www.ekathimerini.com/wp-content/uploads/2022/07/kambanellis-768x480.jpg"><source class="lazy lazy-hidden " media="(min-width: 1024px)" srcset="" data-srcset="https://www.ekathimerini.com/wp-content/uploads/2022/07/kambanellis-320x200.jpg"><img src="https://www.ekathimerini.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif"
                                data-lazy-type="image"
                                data-src="https://www.ekathimerini.com/wp-content/uploads/2022/07/kambanellis-320x200.jpg" class="picture-main-block-image" alt="Kambanellisland | Athens" width="320" height="200"/></picture>            </a>
        </div>
        <span class="design_one_meta headlines">WHAT'S ON</span>

        <div class="design_one_title_medium no-bottom">
            <h4><a href="https://www.ekathimerini.com/culture/whats-on/1190019/kambanellisland-athens/">Kambanellisland | Athens</a></h4>
        </div>
    </div>
</div><!-- #post-1190019 --><div class="col-lg-4 col-md-6">
    <div class="design_one article-item">
        <div class="article_thumbnail_wrapper">
            <a href="https://www.ekathimerini.com/culture/whats-on/1188957/alexandra-athanassiades-andros/">
				<picture><source class="lazy lazy-hidden " media="(max-width: 767px)" srcset="" data-srcset="https://www.ekathimerini.com/wp-content/uploads/2022/07/athanassiades-320x200.jpg"><source class="lazy lazy-hidden " media="(min-width: 768px) and (max-width: 1023px)" srcset="" data-srcset="https://www.ekathimerini.com/wp-content/uploads/2022/07/athanassiades-768x480.jpg"><source class="lazy lazy-hidden " media="(min-width: 1024px)" srcset="" data-srcset="https://www.ekathimerini.com/wp-content/uploads/2022/07/athanassiades-320x200.jpg"><img src="https://www.ekathimerini.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif"
                                data-lazy-type="image"
                                data-src="https://www.ekathimerini.com/wp-content/uploads/2022/07/athanassiades-320x200.jpg" class="picture-main-block-image" alt="Alexandra Athanassiades | Andros" width="320" height="200"/></picture>            </a>
        </div>
        <span class="design_one_meta headlines">WHAT'S ON</span>

        <div class="design_one_title_medium no-bottom">
            <h4><a href="https://www.ekathimerini.com/culture/whats-on/1188957/alexandra-athanassiades-andros/">Alexandra Athanassiades | Andros</a></h4>
        </div>
    </div>
</div><!-- #post-1188957 --><div class="col-lg-4 col-md-6">
    <div class="design_one article-item">
        <div class="article_thumbnail_wrapper">
            <a href="https://www.ekathimerini.com/culture/whats-on/1187907/indefinite-selfhoods/">
				<picture><source class="lazy lazy-hidden " media="(max-width: 767px)" srcset="" data-srcset="https://www.ekathimerini.com/wp-content/uploads/2022/06/citronne-320x200.jpg"><source class="lazy lazy-hidden " media="(min-width: 768px) and (max-width: 1023px)" srcset="" data-srcset="https://www.ekathimerini.com/wp-content/uploads/2022/06/citronne-768x480.jpg"><source class="lazy lazy-hidden " media="(min-width: 1024px)" srcset="" data-srcset="https://www.ekathimerini.com/wp-content/uploads/2022/06/citronne-320x200.jpg"><img src="https://www.ekathimerini.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif"
                                data-lazy-type="image"
                                data-src="https://www.ekathimerini.com/wp-content/uploads/2022/06/citronne-320x200.jpg" class="picture-main-block-image" alt="In(de)finite Selfhoods" width="320" height="200"/></picture>            </a>
        </div>
        <span class="design_one_meta headlines">WHAT'S ON</span>

        <div class="design_one_title_medium no-bottom">
            <h4><a href="https://www.ekathimerini.com/culture/whats-on/1187907/indefinite-selfhoods/">In(de)finite Selfhoods</a></h4>
        </div>
    </div>
</div><!-- #post-1187907 --><div class="col-lg-4 col-md-6">
    <div class="design_one article-item">
        <div class="article_thumbnail_wrapper">
            <a href="https://www.ekathimerini.com/culture/whats-on/1186325/andreas-siekmann-athens-to-june-30/">
				<picture><source class="lazy lazy-hidden " media="(max-width: 767px)" srcset="" data-srcset="https://www.ekathimerini.com/wp-content/uploads/2022/06/Siekmann_composite-320x200.jpg"><source class="lazy lazy-hidden " media="(min-width: 768px) and (max-width: 1023px)" srcset="" data-srcset="https://www.ekathimerini.com/wp-content/uploads/2022/06/Siekmann_composite-768x480.jpg"><source class="lazy lazy-hidden " media="(min-width: 1024px)" srcset="" data-srcset="https://www.ekathimerini.com/wp-content/uploads/2022/06/Siekmann_composite-320x200.jpg"><img src="https://www.ekathimerini.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif"
                                data-lazy-type="image"
                                data-src="https://www.ekathimerini.com/wp-content/uploads/2022/06/Siekmann_composite-320x200.jpg" class="picture-main-block-image" alt="Andreas Siekmann | Athens | To June 30" width="320" height="200"/></picture>            </a>
        </div>
        <span class="design_one_meta headlines">WHAT'S ON</span>

        <div class="design_one_title_medium no-bottom">
            <h4><a href="https://www.ekathimerini.com/culture/whats-on/1186325/andreas-siekmann-athens-to-june-30/">Andreas Siekmann | Athens | To June 30</a></h4>
        </div>
    </div>
</div><!-- #post-1186325 -->                        </div>
                    </div>
                </div> <!-- .row -->
			
        </div>
		            <aside class="col-lg-3 design_latest_title post-sidebar nxsidebar">
                <div class="nx-sticky-sidebar">
										<div id="nx_ads_widget-3" class="nx-banner-wrapper p-3 nx-placeholder-ad widget_nx_ads_widget"><div class='nxAds gAdCentered' id='nx_ekathimerini_com_Category_SB_1' style=''><!-- /68452758/www.ekathimerini.com/ekathimerini.com_Category_SB_1 -->
<div id='nx_ad_Category_SB_1'>
<script type='nxdefer'>
if (!isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_SB_1'); });
}
</script>
</div>
</div></div><div id="nx_ads_widget-2" class="nx-banner-wrapper p-3 nx-placeholder-ad widget_nx_ads_widget"><div class='nxAds gAdCentered' id='nx_ekathimerini_com_Category_SB_2' style=''><!-- /68452758/www.ekathimerini.com/ekathimerini.com_Category_SB_2 -->
<div id='nx_ad_Category_SB_2'>
<script type='nxdefer'>
if (!isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_SB_2'); });
}
</script>
</div>
</div></div>                </div>
            </aside>
		    </div> <!-- .row -->

    <hr class="dashed"/>
    <div class="row">
        <div class="col-12 nx-banner-wrapper">
			<div class='nxAds gAdCentered' id='nx_ekathimerini_com_Category_Bottom' style=''><!-- /68452758/www.ekathimerini.com/ekathimerini.com_Category_Bottom -->
<div id='nx_ad_Category_Bottom'>
<script type='nxdefer'>
if (!isNXMobile) {
googletag.cmd.push(function() { googletag.display('nx_ad_Category_Bottom'); });
}
</script>
</div>
</div>        </div>
    </div>

	</main><!-- /.container -->

<footer class="blog-footer">
    <div class="container">
        <p></p>
        <div class="subfooter">
            <a href="https://www.ekathimerini.com"><img class="footer-main-logo"
                                                           src="https://www.ekathimerini.com/wp-content/themes/nxtheme/images/logo-large-ekath-f2.png"
                                                           alt="footer-logo" width="350" height="35"/></a>

                        <div class="newsletter-button">
                <a class="user-menu-trigger" rel="noreferrer" href="/newsletter/">
                    <span>Sign up for our Newsletter</span>
                </a>
            </div>
            
            <div class="spacer"></div>
            <span class="footer-social">
            <ul class="social-icons-list">
                <li class="fb-share-item social-icon">
                    <a href="https://news.google.com/publications/CAAqBwgKMMTRlgswx_etAw" target="_blank"
                       aria-label="eKathimerini.com on Google News">
                        <svg class="svg-social-icon" fill="#7F7F7F" enable-background="new 0 0 7 15" height="30"
                             viewBox="0 0 512.288 512.288" width="24" xmlns="http://www.w3.org/2000/svg"><g><path
                                        d="m91.734 118.863 12.516-62.917 151.894 30.213 151.895-30.213 12.515 62.917 24.09 4.791v-107.991h-377v107.991z"></path><path
                                        d="m512.288 167.697-85.399-16.987 10.127 50.915h37.628v155.322z"></path><path
                                        d="m179.256 101.453-51.436-10.231-4.238 21.306z"></path><path
                                        d="m406.429 201.625-21.961-110.403-384.468 76.475 37.644 189.25v-155.322z"></path><path
                                        d="m444.644 231.625h-377v265h377zm-127 117.5h82v30h-82zm82-60v30h-82v-30zm-199.5 162.5c-48.248 0-87.5-39.252-87.5-87.5s39.252-87.5 87.5-87.5c22.574 0 44.005 8.572 60.345 24.138l-20.692 21.722c-10.736-10.228-24.818-15.86-39.653-15.86-31.706 0-57.5 25.794-57.5 57.5s25.794 57.5 57.5 57.5c26.518 0 48.901-18.046 55.516-42.5h-55.516v-30h87.5v15c0 48.248-39.252 87.5-87.5 87.5zm117.5-42.5h82v30h-82z"></path></g></svg>
                    </a>
                </li>
                <li class="fb-share-item social-icon">
                    <a href="https://www.facebook.com/ekathimerinicom" target="_blank" rel="noopener noreferrer"
                       aria-label="eKathimerini.com on Facebook">
                        <svg class="svg-social-icon" viewBox="0 0 7 15" width="7" height="15">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                                  d="M4.775 14.163V7.08h1.923l.255-2.441H4.775l.004-1.222c0-.636.06-.977.958-.977H6.94V0H5.016c-2.31 0-3.123 1.184-3.123 3.175V4.64H.453v2.44h1.44v7.083h2.882z"
                                  fill="#7F7F7F"></path>
                        </svg>
                    </a>
                </li>
                <li class="linkedin-follow-item social-icon">
                    <a href="https://www.linkedin.com/company/kathimerini-english-edition/" target="_blank"
                       rel="noopener noreferrer" aria-label="Kathimerini.gr on Linkedin">
                        <svg class="svg-social-icon" width="28" height="28" viewBox="0 0 35 35"
                             fill="none"
                             xmlns="http://www.w3.org/2000/svg">
                                <path d="M26.8344 24.799V24.7983H26.8387V18.5123C26.8387 15.4372 26.1767 13.0684 22.5816 13.0684C20.8534 13.0684 19.6936 14.0168 19.2201 14.9159H19.1701V13.3554H15.7615V24.7983H19.3108V19.1322C19.3108 17.6404 19.5936 16.1978 21.4411 16.1978C23.2615 16.1978 23.2886 17.9003 23.2886 19.2279V24.799H26.8344Z"
                                      fill="#7F7F7F"></path>
                                <path d="M9.98193 13.3562H13.5356V24.7991H9.98193V13.3562Z"
                                      fill="#7F7F7F"></path>
                                <path d="M11.7569 7.65942C10.6207 7.65942 9.69873 8.58139 9.69873 9.71761C9.69873 10.8538 10.6207 11.7951 11.7569 11.7951C12.8931 11.7951 13.8151 10.8538 13.8151 9.71761C13.8144 8.58139 12.8924 7.65942 11.7569 7.65942V7.65942Z"
                                      fill="#7F7F7F"></path>
                        </svg>
                    </a>
                </li>
                <li class="twitter-share-item social-icon">
                    <a href="https://twitter.com/ekathimerini" target="_blank"
                       rel="noopener noreferrer" aria-label="eKathimerini.com on Twitter">
                        <svg viewBox="0 0 13 10" class="svg-social-icon" width="13" height="10">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                                  d="M5.987 2.772l.025.425-.429-.052c-1.562-.2-2.927-.876-4.086-2.011L.93.571.784.987c-.309.927-.111 1.906.533 2.565.343.364.266.416-.327.2-.206-.07-.386-.122-.403-.096-.06.06.146.85.309 1.161.223.434.678.858 1.176 1.11l.42.199-.497.009c-.481 0-.498.008-.447.19.172.564.85 1.162 1.606 1.422l.532.182-.464.277a4.833 4.833 0 0 1-2.3.641c-.387.009-.704.044-.704.07 0 .086 1.047.572 1.657.762 1.828.564 4 .32 5.631-.641 1.159-.685 2.318-2.045 2.859-3.363.292-.702.583-1.984.583-2.6 0-.398.026-.45.507-.927.283-.277.55-.58.6-.667.087-.165.078-.165-.36-.018-.73.26-.832.226-.472-.164.266-.278.584-.78.584-.928 0-.026-.129.018-.275.096a4.79 4.79 0 0 1-.755.294l-.464.148-.42-.286C9.66.467 9.335.293 9.163.24 8.725.12 8.055.137 7.66.276c-1.074.39-1.752 1.395-1.674 2.496z"
                                  fill="#7F7F7F"></path>
                        </svg>
                    </a>
                </li>
                <li class="social-icon">
                    <a href="https://feeds.feedburner.com/ekathimerini/sKip" target="_blank"
                       aria-label="RSS">
                        <svg class="svg-social-icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24"
                             viewBox="-6 -4 33 33">
                            <path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"
                                  fill="#7F7F7F"/>
                        </svg>
                    </a>
                </li>
            </ul>
        </span>
            <div class="footer-logos">
                <a rel="noreferrer" href="https://www.kathimerini.gr/" target="_blank">
					<img src="https://www.ekathimerini.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif"
                                data-lazy-type="image"
                                data-src="https://www.ekathimerini.com/wp-content/themes/nxtheme/images/logo.svg" id="footer-logo-kath-gr" alt="kathimerinigr" width="248" height="25"/>                </a>
                <a rel="sponsored" href="https://www.moneyreview.gr/" target="_blank">
					<img src="https://www.ekathimerini.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif"
                                data-lazy-type="image"
                                data-src="https://www.ekathimerini.com/wp-content/themes/nxtheme/images/moneyreview_lg.png" id="footer-moneyreview" style="margin-top:0" alt="Moneyreview" width="239" height="35"/>                </a>
                <a rel="sponsored" href="https://www.gastronomos.gr/" target="_blank">
					<img src="https://www.ekathimerini.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif"
                                data-lazy-type="image"
                                data-src="https://www.ekathimerini.com/wp-content/themes/nxtheme/images/footer_gastronomos-min.png" id="footer-gastronomos" alt="Γαστρονόμος" width="181" height="35"/>                </a>
                <a class="vogue_link_tag" rel="sponsored" href="https://vogue.gr/" target="_blank">
					<img src="https://www.ekathimerini.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif"
                                data-lazy-type="image"
                                data-src="https://www.ekathimerini.com/wp-content/themes/nxtheme/images/logo_VOGUEgreece.svg" id="footer-vogue" alt="Vogue" width="106" height="40"/>                </a>
                <a rel="sponsored" href="https://www.greece-is.com/" target="_blank">
					<img src="https://www.ekathimerini.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif"
                                data-lazy-type="image"
                                data-src="https://www.ekathimerini.com/wp-content/themes/nxtheme/images/footer_greeceis2-min.png" id="greece-is" alt="greece-is" width="195" height="25"/>                </a>
                <a rel="sponsored" href="https://www.neolaia.gr/" target="_blank">
					<img src="https://www.ekathimerini.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif"
                                data-lazy-type="image"
                                data-src="https://www.ekathimerini.com/wp-content/themes/nxtheme/images/neolaia.svg" id="neolaia" alt="neolaia" width="248" height="25"/>                </a>
                <a rel="sponsored" href="https://www.bluekey.gr/en" target="_blank">
					<img src="https://www.ekathimerini.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif"
                                data-lazy-type="image"
                                data-src="https://www.ekathimerini.com/wp-content/themes/nxtheme/images/BlueKey.svg" id="bluekey" style="max-height: unset;" alt="bluekey" width="110" height="30"/>                </a>
                <!--
                <a class="footer-logos-ekathimerini" href="https://www.ekathimerini.com/" target="_blank"><img alt="ekathimerini" src="https://s.ekathimerini.com/garnish/ekathimerini-white.png"></a>
                <a class="footer-logos-agricola"><img alt="Agricola" src="https://s.ekathimerini.com/garnish/agricola-white.png"></a>
                <a><img alt="TV" src="https://s.ekathimerini.com/garnish/tv-black.png"></a>
                -->
            </div>
        </div>
        <hr class="dashed">
        <div class="footer-nav">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1153819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1153819"><a href="https://www.ekathimerini.com/about-us/">About us</a></li>
<li id="menu-item-1153820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1153820"><a href="https://www.ekathimerini.com/company-profile/">Company Profile</a></li>
<li id="menu-item-1153823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1153823"><a href="https://www.ekathimerini.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1153822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1153822"><a href="https://www.ekathimerini.com/cookies-policy/">Cookies Policy</a></li>
<li id="menu-item-1153824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1153824"><a href="https://www.ekathimerini.com/terms-of-use/">Terms of use</a></li>
<li id="menu-item-1153821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1153821"><a href="https://www.ekathimerini.com/contact/">Contact us</a></li>
</ul></div>        </div>
        <p><a href="https://www.ekathimerini.com/company-profile/">PROPERTY OF: ΚΑΘΗΜΕΡΙΝΕΣ ΕΚΔΟΣΕΙΣ ΜΟΝΟΠΡΟΣΩΠΗ
                Α.Ε.</a> © 2014 - 2022</p>
        <br>
        <p><a href="https://nxcode.gr" target="_blank" rel="noopener" target="_blank" aria-label="Powered by nxcode.gr">Powered
                by <img src="/wp-content/uploads/nxtb2.png"
                        class="nxcode-logo" width="77" height="21" alt="nxcode.gr"/></a></p>
    </div> <!-- .container -->
</footer>

<div id="signin-modal" class="white-popup-block mfp-hide">
    <div class="signin-modal-wrapper">[nx_login_form]<a class="popup-modal-dismiss"
                                                                                         href="#">x</a></div>
</div>
<div id="newsletter-modal" class="white-popup-block mfp-hide">
    <div class="signin-modal-wrapper">
        <div class="subscribe-login-form"
             style="background: white; padding: 30px 20px; border-radius: 4px; max-width: 25em; position: relative;">
            <div class="sec-title"> Εγγραφείτε στο Newsletter</div>
			        </div>
        <a class="popup-modal-dismiss" href="#">x</a></div>
</div>
<!--
<div class="newsletter-subscribe"><a class="newsletter-trigger" href="#newsletter-modal">
        <svg class="svg-author-icon" viewBox="0 0 20 23">
            <path d="M17.388,4.751H2.613c-0.213,0-0.389,0.175-0.389,0.389v9.72c0,0.216,0.175,0.389,0.389,0.389h14.775c0.214,0,0.389-0.173,0.389-0.389v-9.72C17.776,4.926,17.602,4.751,17.388,4.751 M16.448,5.53L10,11.984L3.552,5.53H16.448zM3.002,6.081l3.921,3.925l-3.921,3.925V6.081z M3.56,14.471l3.914-3.916l2.253,2.253c0.153,0.153,0.395,0.153,0.548,0l2.253-2.253l3.913,3.916H3.56z M16.999,13.931l-3.921-3.925l3.921-3.925V13.931z"></path>
        </svg>
        ΕΓΓΡΑΦΗ NEWSLETTER</a>
</div> -->

<div class="to-top">
    <a href="" class="scroll-top-trigger">
        <img class="arrow-top" src="https://www.ekathimerini.com/wp-content/themes/nxtheme/images/arrow_top.svg" width="30"
             height="30" alt="arrow-top"/>
    </a>
</div>

</div> <!-- /. content-wrap -->

<!-- Bootstrap core JavaScript
================================================== -->
<script src="https://www.ekathimerini.com/wp-content/themes/nxtheme/js/jquery-3.5.1.min.js"></script>


<script src="https://www.ekathimerini.com/wp-content/themes/nxtheme/js/jquery.slimscroll.min.js"></script>
<script>
	</script>
    <div style="display:none" id="no-slick-mp"></div>
		        <script>
            function nxIABLoadScripts(){var e,t,o,n=document.querySelectorAll("script[data-cmp-src]");n.length&&n.forEach(function(n){for(e=document.createElement("script"),t=Array.prototype.slice.call(n.attributes);o=t.pop();)"data-cmp-src"===o.nodeName?e.setAttribute("src",o.nodeValue):e.setAttribute(o.nodeName,o.nodeValue);n.parentNode.insertBefore(e,n),n.remove()});var s=document.querySelectorAll("script[data-cmp-script]");s.length&&s.forEach(function(n){for(e=document.createElement("script"),t=Array.prototype.slice.call(n.attributes);o=t.pop();)"data-cmp-script"===o.nodeName?e.setAttribute("type","text/javascript"):"type"===o.nodeName||e.setAttribute(o.nodeName,o.nodeValue);e.text=n.text,n.parentNode.insertBefore(e,n),n.remove()})}window.NX={gdprApplies:!1,consentData:null,hasPurposeOneConsent:!1,hasGoogleConsent:!1,serveNonPersonalized:!0},window.googletag=window.googletag||{},googletag.cmd=googletag.cmd||[],function e(){void 0===window.__tcfapi&&void 0===window.__cmp?setTimeout(e,100):(void 0!==window.__tcfapi&&window.__tcfapi("addEventListener",2,function(e,t){if(t&&("tcloaded"===e.eventStatus||"useractioncomplete"===e.eventStatus))if(window.NX.consentData=e,e.gdprApplies){window.NX.gdprApplies=!0;var o=e.purpose.consents[1];window.NX.hasPurposeOneConsent=o;var n=1;o&&e.vendor.consents[755]&&e.vendor.legitimateInterests[755]&&(e.purpose.consents[2]||e.purpose.legitimateInterests[2])&&(e.purpose.consents[7]||e.purpose.legitimateInterests[7])&&(e.purpose.consents[9]||e.purpose.legitimateInterests[9])&&(e.purpose.consents[10]||e.purpose.legitimateInterests[10])&&(!0,window.NX.hasGoogleConsent=!0,(e.purpose.consents[3]||e.purpose.legitimateInterests[3])&&(e.purpose.consents[4]||e.purpose.legitimateInterests[4])&&(n=0,window.NX.serveNonPersonalized=!1)),googletag.cmd.push(function(){googletag.pubads().setRequestNonPersonalizedAds(n)}),nxIABLoadScripts()}else nxIABLoadScripts()}),void 0!==window.__cmp&&nxIABLoadScripts())}();
        </script>
		        <script data-pagespeed-no-defer data-cfasync="false" async='async'
                data-cmp-src="https://cdn.orangeclickmedia.com/tech/ekathimerini.com/ocm.js" async="async"></script>
        <script data-pagespeed-no-defer data-cfasync="false" async='async'
                data-cmp-src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script data-pagespeed-no-defer data-cfasync="false" async='async'
                data-cmp-src="https://www.ekathimerini.com/wp-content/themes/nxtheme/js/nx-ads.js?1616344916"></script>
        <style>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</style>
        <script>"document" in self && ("classList" in document.createElement("_") && (!document.createElementNS || "classList" in document.createElementNS("http://www.w3.org/2000/svg", "g")) || function (t) {
                "use strict";
                if ("Element" in t) {
                    var e = t.Element.prototype, n = Object, i = String.prototype.trim || function () {
                        return this.replace(/^\s+|\s+$/g, "")
                    }, s = Array.prototype.indexOf || function (t) {
                        for (var e = 0, n = this.length; e < n; e++) if (e in this && this[e] === t) return e;
                        return -1
                    }, r = function (t, e) {
                        this.name = t, this.code = DOMException[t], this.message = e
                    }, o = function (t, e) {
                        if ("" === e) throw new r("SYNTAX_ERR", "An invalid or illegal string was specified");
                        if (/\s/.test(e)) throw new r("INVALID_CHARACTER_ERR", "String contains an invalid character");
                        return s.call(t, e)
                    }, c = function (t) {
                        for (var e = i.call(t.getAttribute("class") || ""), n = e ? e.split(/\s+/) : [], s = 0, r = n.length; s < r; s++) this.push(n[s]);
                        this._updateClassName = function () {
                            t.setAttribute("class", this.toString())
                        }
                    }, a = c.prototype = [], l = function () {
                        return new c(this)
                    };
                    if (r.prototype = Error.prototype, a.item = function (t) {
                        return this[t] || null
                    }, a.contains = function (t) {
                        return -1 !== o(this, t += "")
                    }, a.add = function () {
                        var t, e = arguments, n = 0, i = e.length, s = !1;
                        do {
                            t = e[n] + "", -1 === o(this, t) && (this.push(t), s = !0)
                        } while (++n < i);
                        s && this._updateClassName()
                    }, a.remove = function () {
                        var t, e, n = arguments, i = 0, s = n.length, r = !1;
                        do {
                            for (t = n[i] + "", e = o(this, t); -1 !== e;) this.splice(e, 1), r = !0, e = o(this, t)
                        } while (++i < s);
                        r && this._updateClassName()
                    }, a.toggle = function (t, e) {
                        t += "";
                        var n = this.contains(t), i = n ? !0 !== e && "remove" : !1 !== e && "add";
                        return i && this[i](t), !0 === e || !1 === e ? e : !n
                    }, a.toString = function () {
                        return this.join(" ")
                    }, n.defineProperty) {
                        var u = {get: l, enumerable: !0, configurable: !0};
                        try {
                            n.defineProperty(e, "classList", u)
                        } catch (t) {
                            void 0 !== t.number && -2146823252 !== t.number || (u.enumerable = !1, n.defineProperty(e, "classList", u))
                        }
                    } else n.prototype.__defineGetter__ && e.__defineGetter__("classList", l)
                }
            }(self), function () {
                "use strict";
                var t = document.createElement("_");
                if (t.classList.add("c1", "c2"), !t.classList.contains("c2")) {
                    var e = function (t) {
                        var e = DOMTokenList.prototype[t];
                        DOMTokenList.prototype[t] = function (t) {
                            var n, i = arguments.length;
                            for (n = 0; n < i; n++) t = arguments[n], e.call(this, t)
                        }
                    };
                    e("add"), e("remove")
                }
                if (t.classList.toggle("c3", !1), t.classList.contains("c3")) {
                    var n = DOMTokenList.prototype.toggle;
                    DOMTokenList.prototype.toggle = function (t, e) {
                        return 1 in arguments && !this.contains(t) == !e ? e : n.call(this, t)
                    }
                }
                t = null
            }());</script>
        <script>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</script>
		    <style>
        @media (min-width: 992px) {
            #content-wrap {
                overflow: initial !important;
            }

            aside.global-sidebar-1 .nx-sticky-sidebar, aside.global-sidebar-2 .nx-sticky-sidebar, aside.page-sidebar-1 .nx-sticky-sidebar {
                position: sticky;
                top: 50px;
            }
        }
    </style>
    <script>
        document.addEventListener('DOMContentLoaded', function () {
						        });

    </script>        <!-- Exit Bee Script for ekathimerini.com <-- DO NOT MODIFY -->
        <script>
            var NXExitBeeFunc = function () {
                document.removeEventListener("scroll", NXExitBeeFunc);
                setTimeout(function () {
                    (function (e, x, i, t, b) {
                        e["ExitBeeObject"] = b;
                        e[b] = e[b] ||
                            function () {
                                (e[b].args = e[b].args || []).push(arguments);
                            };
                        a = x.createElement(i), m = x.getElementsByTagName(i)[0];
                        a.async = 1;
                        a.src = t;
                        m.parentNode.insertBefore(a, m)
                    })
                    (window, document, "script", "https://cdn.exitbee.com/xtb.min.js", "xtb")
                    xtb("loadSite", "7883");
                }, 0)
            };
            document.addEventListener("scroll", NXExitBeeFunc);
        </script>
	        <script>
            var NXEkathJSFunc = function () {
                document.removeEventListener("scroll", NXEkathJSFunc);
                setTimeout(function () {
                    ekathJS = document.createElement('script');
                    ekathJS.type = 'text/javascript';
                    ekathJS.async = true;
                    ekathJS.src = 'https://pahtag.tech/c/ekathimerini.com.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(ekathJS, s);
                }, 0)
            };
            document.addEventListener("scroll", NXEkathJSFunc);
        </script>
	<script type='text/javascript' id='nx_loadmore-js-extra'>
/* <![CDATA[ */
var nx_loadmore_params = {"ajaxurl":"https:\/\/www.ekathimerini.com\/wp-admin\/admin-ajax.php","posts":"{\"p\":1190499,\"page\":0,\"name\":\"dream-on-athens\",\"category_name\":\"culture\\\/whats-on\",\"error\":\"\",\"m\":\"\",\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[\"1\"],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"no_found_rows\":true,\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":15,\"nopaging\":false,\"comments_per_page\":\"50\",\"order\":\"DESC\"}","current_page":"1","max_page":"0","adv_search":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ekathimerini.com/wp-content/themes/nxtheme/js/loadmore.js?ver=1612541993' id='nx_loadmore-js'></script>
        <style>
            #sticky_outer {
                width: 1px;
                height: 1px;
                right: 0;
                bottom: 0;
                display: block;
                position: fixed;
                z-index: 9999999999;
                padding-left: 0;
                padding-right: 0;
                background: rgba(100, 100, 100, 0.9);
                padding-top: 0;
                padding-bottom: 0;
                max-width: 100vw;
            }

            #sticky_inner {
                display: block;
                text-align: center;
                position: relative;
                width: 100%;
                max-width: 100%;
            }

            #sticky_close {
                position: absolute;
                right: calc(50% - 38px);
                width: 76px;
                height: 19px;
                top: -19px;
                background: rgba(100, 100, 100, 0.9);
                border-radius: 15px 15px 0 0;
                border-color: rgba(0, 0, 0, 0.3);
                border-width: 1px 1px 0 1px;
                border-style: solid;
                color: #fff;
                cursor: pointer;
                text-align: center;
                line-height: 18px;
                font-size: 11px;
                z-index: 9998;
                visibility: hidden;
            }

            .nx-arrow {
                position: absolute;
                left: 50%;
                width: 14px;
                height: 14px;
                background: 0 0;
                border-top: .3vmin solid #fff;
                border-right: .3vmin solid #fff;
                box-shadow: 0 0 0 #d3d3d3;
                transition: all .2s ease
            }

            .nx-arrow.bottom {
                margin-left: -8px;
                top: 4px;
                transform: translate3d(0, -50%, 0) rotate(135deg)
            }

            .nx-arrow:before {
                content: "";
                position: absolute;
                top: 50%;
                left: 50%;
                transform: translate(-40%, -60%) rotate(45deg);
                width: 200%;
                height: 200%
            }
        </style>
        <div id="sticky_outer">
            <div id="sticky_inner">
                <div id="stickyad">
                    <div id='nx_ad_Category_Sticky'>
                        <script>
                            if (isNXMobile) {
                                googletag.cmd.push(function () {
                                    googletag.display('nx_ad_Category_Sticky');
                                });
                            }
                        </script>
                    </div>
                </div>
            </div>
            <div id="sticky_close">
                <div class="nx-arrow bottom"></div>
            </div>
        </div>
		<style>
    .inline-newsletter-form-wrap .inline-newsletter-form { padding: 20px 45px }
    .inline-newsletter-form-wrap.design-article .inline-newsletter-form { background-color: #D2D9DF }
    .inline-newsletter-form-wrap.design-home { border-top: 8px solid #295264 }
    .inline-newsletter-form-wrap a { text-decoration: underline; color: #000; font-weight: 500 }
    .inline-newsletter-form .input-group input,
    .inline-newsletter-form .input-group button { border-radius: 0 }
    .inline-newsletter-form .input-group input { height: 50px; border: 1px solid #000; margin-bottom: 15px }
    .inline-newsletter-form .input-group button { background: #B61A3F; color: #fff; font-weight: 500 }
    .inline-newsletter-form .input-group button:hover { background: #a71034 }
    .inline-newsletter-form .input-text { font-size: 16px; line-height: 24px; margin-bottom: 10px }
    .inline-newsletter-form .info-text { font-size: 14px; line-height: 22px }
    .inline-newsletter-title { text-align: center }
    .inline-newsletter-title span { color: #0079A9 }
    .inline-newsletter-form button.sign-up span { position: relative }
    .inline-newsletter-form img.loading { width: 16px !important; display: none; position: absolute; left: -22px; top: 50%; transform: translateY(-50%) }
    .inline-newsletter-form img.loading.active { display: inline }
    .inline-newsletter-form #submit-result { margin-top: 10px; margin-bottom: 0; font-size: 14px; line-height: 22px }
    .inline-newsletter-form #submit-result.error { color: #FF001D }
    .inline-newsletter-form #submit-result.success { color: green }
    .inline-newsletter-form .form-check-label { cursor: pointer }
    .input-wrap { position: relative }
    .design-home #submit-result { position: absolute; bottom: -6px; margin: 0; transform: translateY(100%) }
    @media (min-width: 992px) {
        .design-home #submit-result { bottom: 0 }
    }
    @media (min-width: 768px) {
        .design-home .inline-newsletter-form { max-width: 990px; margin: 15px auto 0; display: flex }
        .design-home .logo-wrap { width: 33%; text-align: right; padding-right: 60px; display: flex }
        .design-home .logo-wrap img { max-width: 100% }
        .design-home .input-wrap { width: 66%; display: flex; flex-direction: column; justify-content: center; }
        .inline-newsletter-form .input-group input { width: calc(66% - 20px); margin-right: 20px; margin-bottom: 0 }
        .inline-newsletter-form .input-group button { width: 33% }
    }
    @media (max-width: 767px) {
        .inline-newsletter-form .input-text { text-align: center }
        .logo-wrap { text-align: center; margin-bottom: 30px }
        .logo-wrap img { max-width: 200px }
    }
</style>
    <script>
    jQuery(document).ready(function($) {
        let $signUpForm = $('form#inline-newsletter-form');

        $signUpForm.submit(function(e) {
            e.preventDefault();
            newsletterSubscribe($(this).serialize());
        });

        function newsletterSubscribe(data) {
            let ajaxUrl = 'https://www.ekathimerini.com/wp-admin/admin-ajax.php',
                ajaxAction = 'newsletter_subscribe',
                successText = 'Thank you for signing up. Please click the confirmation link in the email we just send you.',
                errorText = 'An error occurred, please try again later.';

            let $resultCont = $('#submit-result'),
                $loading = $('#loading-img');

            $resultCont.text('').removeClass();

            $loading.addClass('active');

            $.ajax({
                type: 'POST',
                url: ajaxUrl,
                global: false,
                data: {
                    action: ajaxAction,
                    form: data
                },
                dataType: 'json',
                success: function() {
                    $resultCont.addClass('success');
                    $resultCont.text(successText);
                },
                error: function(response) {
                    console.log(response.responseText);
                    if (response.responseText == '"Member Exists"') {
                        errorText = 'This email is already subscribed.';
                    }

                    $resultCont.addClass('error');
                    $resultCont.text(errorText);
                }
            }).always(function() {
                $loading.removeClass('active');
            });
        }
    });
</script>
    <!-- Placed at the end of the document so the pages load faster -->
<!--<script>window.jQuery || document.write('<script src="../../assets/js/vendor/jquery.min.js"><\/script>')</script>-->
<!--<script data-cmp-src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script data-cmp-src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>
<script data-cmp-src="/k_messaging/fcm_init.js"></script>
<script data-cmp-src="/k_messaging/k_messaging.js"></script>-->
<script src="https://www.ekathimerini.com/wp-content/themes/nxtheme/js/vendor/popper.min.js"></script>
<!--<script src="https://www.ekathimerini.com/wp-content/themes/nxtheme/js/bootstrap.min.js"></script>-->
<!--<script src="/js/detectmobilebrowser.js"></script>-->
<!--<script src="https://www.ekathimerini.com/wp-content/themes/nxtheme/js/theia-sticky-sidebar.js"></script>-->
<script>
    var NXQuantFuncA3Lazy = function () {
        document.removeEventListener("scroll", NXQuantFuncA3Lazy);
        setTimeout(function () {
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.async = true;
                var inlineScript = document.createTextNode('var a3_lazyload_params = {"apply_images":"0","apply_videos":"1"};var a3_lazyload_extend_params = {"edgeY":"700","horizontal_container_classnames":""};!function(m,y,e,o){var p="lazyLoadXT",w="lazied",z="load error",t="lazy-hidden",C=e.documentElement||e.body,b={autoInit:!0,selector:"img[data-src]",blankImage:"data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7",throttle:99,forceLoad:y.onscroll===o||!!y.operamini||!C.getBoundingClientRect,loadEvent:"pageshow",updateEvent:"load orientationchange resize scroll touchmove focus",forceEvent:"lazyloadall",oninit:{removeClass:"lazy"},onshow:{addClass:t},onload:{removeClass:t,addClass:"lazy-loaded"},onerror:{removeClass:t},checkDuplicates:!0},n={srcAttr:"data-src",edgeX:0,edgeY:0,visibleOnly:!0},a=m(y),d=m.extend,E=m.data||function(e,t){return m(e).data(t)},T=[],L=0,r=0;function c(e,t){return e[t]===o?b[t]:e[t]}function I(){var e=y.pageYOffset;return e===o?C.scrollTop:e}function X(e,t){var o=b["on"+e];o&&("function"==typeof o?o.call(t[0]):(o.addClass&&t.addClass(o.addClass),o.removeClass&&t.removeClass(o.removeClass))),t.trigger("lazy"+e,[t]),u()}function B(e){X(e.type,m(this).off(z,B))}function i(e){if(T.length){e=e||b.forceLoad,L=1/0;for(var t=I(),o=y.innerHeight||C.clientHeight,n=y.innerWidth||C.clientWidth,a=0,r=T.length;a<r;a++){var i,l,s,d,c,u,f=T[a],h=f[0],v=f[p],A=!1,g=e||E(h,w)<0;m.contains(C,h)?(e||!v.visibleOnly||h.offsetWidth||h.offsetHeight)&&(g||(i=h.getBoundingClientRect(),l=v.edgeX,s=v.edgeY,g=(d=i.top+t-s-o)<=t&&i.bottom>-s&&i.left<=n+l&&i.right>-l),g?(f.on(z,B),X("show",f),(u="function"==typeof(c=v.srcAttr)?c(f):h.getAttribute(c))&&(h.src=u),A=!0):d<L&&(L=d)):A=!0,A&&(T.splice(a--,1),r--)}r||X("complete",m(C))}}function l(){1<r?(r=1,i(),setTimeout(l,b.throttle)):r=0}function u(e){T.length&&(e&&"scroll"===e.type&&e.currentTarget===y&&L>=I()||(r||setTimeout(l,0),r=2))}function s(){a.lazyLoadXT()}function f(){i(!0)}m[p]=d(b,n,m[p]),m.fn[p]=function(a){var e,r=c(a=a||{},"blankImage"),i=c(a,"checkDuplicates"),t=c(a,"scrollContainer"),l=c(a,"show"),s={};for(e in m(t).on("scroll",u),n)s[e]=c(a,e);return this.each(function(e,t){if(t===y)m(b.selector).lazyLoadXT(a);else{var o=i&&E(t,w),n=m(t).data(w,l?-1:1);if(o)return void u();r&&"IMG"===t.tagName&&!t.src&&(t.src=r),n[p]=d({},s),X("init",n),T.push(n),u()}})},m(e).ready(function(){X("start",a),a.on(b.updateEvent,u).on(b.forceEvent,f),m(e).on(b.updateEvent,u),b.autoInit&&(a.on(b.loadEvent,s),s())})}(window.jQuery||window.Zepto||window.$,window,document),function(l){var o=l.lazyLoadXT;o.selector+=",video,iframe[data-src],embed[data-src]",o.videoPoster="data-poster",l(document).on("lazyshow","video",function(e,t){var a=t.lazyLoadXT.srcAttr,r="function"==typeof a,i=!1;t.attr("poster",t.attr(o.videoPoster)),t.children("source,track").each(function(e,t){var o=l(t),n=r?a(o):o.attr(a);n&&(o.attr("src",n),i=!0)}),i&&void 0!==l(this).attr("preload")&&"none"!=l(this).attr("preload")&&this.load(),l(this).removeClass("lazy-hidden")}),l(document).on("lazyshow","embed",function(e,t){l(this).removeClass("lazy-hidden")})}(window.jQuery||window.Zepto||window.$);');
                js.appendChild(inlineScript);
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'jquery-lazyloadxt-js'));
        }, 0)
    };
    document.addEventListener("scroll", NXQuantFuncA3Lazy);
</script>
<script src="https://www.ekathimerini.com/wp-content/themes/nxtheme/js/main.js?1620653929"></script>
    <noscript id="deferred-styles">
        <link rel="stylesheet" type="text/css" href="/scripts/fancybox/jquery.fancybox.min.css">
    </noscript>
    <script src="/scripts/fancybox/jquery.fancybox.min.js" type="nxdeferext"></script>
    <script>
        function NX_Defer_Styles() {
            var loadDeferredStyles = function () {
                var addStylesNode = document.getElementById("deferred-styles");
                var replacement = document.createElement("div");
                replacement.innerHTML = addStylesNode.textContent;
                document.body.appendChild(replacement)
                addStylesNode.parentElement.removeChild(addStylesNode);
            };
            var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
                window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
            if (raf) raf(function () {
                window.setTimeout(loadDeferredStyles, 0);
            });
            else window.addEventListener('load', loadDeferredStyles);
        }

        NX_Defer_Styles();
    </script>
<script>
    var NXLinkedInFunc = function () {
        document.removeEventListener("scroll", NXLinkedInFunc);
        setTimeout(function () {
            _linkedin_partner_id = "4053914";
            window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
            window._linkedin_data_partner_ids.push(_linkedin_partner_id);

            (function(l) {
                if (!l){window.lintrk = function(a,b){window.lintrk.q.push([a,b])};
                    window.lintrk.q=[]}
                var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})(window.lintrk);
        }, 0)
    };
    document.addEventListener("scroll", NXLinkedInFunc);
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=4053914&fmt=gif" />
</noscript>
<script id="script">
    var NXPushNotifOnLoad = function () {
        document.removeEventListener("scroll", NXPushNotifOnLoad);

        var s = document.createElement("script")
        s.src = "https://notix.io/ent/current/enot.min.js"
        s.onload = function (sdk) {
            sdk.startInstall({
                appId: "1004f099c62b07ec8ad85b954a4c5f6",
                loadSettings: true
            })
        }
        document.head.append(s)
    }

    document.addEventListener("scroll", NXPushNotifOnLoad);
</script>
</body>
</html>